<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>В популярный кроссовер вставили 7 мест — зачем это нужно в Новосибирске 6 февраля 2020 | НГС - новости Новосибирска</title><meta name="Keywords" content="большой,японский,надежный,популярный,кроссовер,вставить,место,Новости,Новосибирск"><meta name="Description" content="Тест-драйв Mitsubishi Outlander с 7-местным салоном"><link rel="canonical" href="https://news.ngs.ru/more/66480403/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/4f7ff1a713d8b97c9b5a9725eb9fd8591618952c_2500_1667_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Mitsubishi Outlander,Тест-драйв,новые авто,авто" /><meta property="og:image" content="https://static.ngs.ru/news/social/df281b3df8e244df6a5804fd72e3eb.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/df281b3df8e244df6a5804fd72e3eb.png"><link rel="image_src" href="https://static.ngs.ru/news/social/df281b3df8e244df6a5804fd72e3eb.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Большой, японский, надежный: в популярный кроссовер вставили 7 мест — зачем это нужно"/><meta name="twitter:title" content="Большой, японский, надежный: в популярный кроссовер вставили 7 мест — зачем это нужно"><meta property="og:description" content="Мода на 7-местные салоны добралась и до японского кроссовера Mitsubishi Outlander, который завершает жизненный цикл, но по по-прежнему хорошо продается на отечественном рынке."/><meta name="twitter:description" content="Мода на 7-местные салоны добралась и до японского кроссовера Mitsubishi Outlander, который завершает жизненный цикл, но по по-прежнему хорошо продается на отечественном рынке."><meta property="og:url" content="https://news.ngs.ru/more/66480403/"><meta name="twitter:url" content="https://news.ngs.ru/more/66480403/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-02-06"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>var jtnewsRelease=4422;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1580893246622"></script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.e2879b6.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.c848790.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.25c7c59.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.2ff399b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.1787265.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.0ff1649.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.10a8d03.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.f061703.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.36cd961.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.fbbf076.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~47a084ae.0023081.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~47a084ae.e6f680b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.6807778.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.e37dccb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.9613c24.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.b8a644c.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.27ecc07.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.2d71292.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.60f71a4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.77b64cc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.bdec5c5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.d719d93.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.0c29cd2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.d898347.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.e67a51c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.f4aa993.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.6023f34.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.d05412e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.5790957.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.6cdbd13.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.f77b3df.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.046b4c0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.f34712b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.87857b7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.8cf0623.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.69fb88d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.51c3346.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.7e0bd3d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.2cf3cd9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.b0a54fe.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.b618a57.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.5233578.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.af40344.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.ea4073a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.72ad8a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~33c371c3.7d4cfc2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.2475a65.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.97f3090.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.7872048.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.d48197f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.11d8681.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.73541db.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.edf54e5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.d83620f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.503ca39.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.d84464f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.e3c64a0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.eea6f06.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.e1b75c7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.91dd3c3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.832cffc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.1ddee3b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.ed07840.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.fd7f2ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.87ae0c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.50d6809.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.749addd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.4dfd8ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.b91ef4e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.8310ceb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.2e185d8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.99afaf5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.c79dc8b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.38f858a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.00f2cc2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.872f1d0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.8ea7179.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.b04c987.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.def8c9e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~33c371c3.9d88c0d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.636f1d2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.d2b857e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.9fbe5cb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.016f17b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.55f61a9.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.1787265.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.10a8d03.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.36cd961.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~47a084ae.0023081.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.6807778.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.9613c24.css"><style data-vue-ssr-id="51032868:0 51032868:1 beab1eb6:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 6b12cd2e:0 8d50d190:0 8f2a45a4:0 65dfd7e4:0 f0a2034a:0 23f438c6:0 83c9807a:0 50aa3c60:0 7b65117f:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 1a15f458:0 1677c270:0 35fa98da:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 23268b49:0 c5709682:0 7821f140:0 00eb9f56:0 3093bee6:0 0d4af65e:0 04159e14:0 1558f582:0 36ac3f63:0 62439b5a:0 fe66334e:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 3dd53214:0 52910053:0 6280f198:0 ce3f9c28:0 34184cf3:0 cdcc4882:0 8a536a04:0 7a6e141c:0 5a89a49c:0 443e061c:0 6a707b5f:0 31d117e9:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 9878cd84:0 324c795e:0 03cf9cb4:0 1350a794:0 fbb85cc8:0 59dd7dc8:0">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</style></head><body><script src="https://static.ngs.ru/jtnews/dist/static/js/adfox-preloader.js?version=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/ads.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Nb7 app-header"><div class="Nb9"><div class="BVhx BVav Nb-"><ul class="BVh7"><li class="BVdr"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="B1jr B1k1 BVbd"><svg width="22" height="12" class="BVh9"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="BVdr"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="B1jr B1k1 BVbd"><!----> Недвижимость </a></li><li class="BVdr"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="B1jr B1k1 BVbd"><!----> Работа </a></li><li class="BVdr"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="B1jr B1k1 BVbd"><!----> Объявления </a></li><li class="BVdr"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="B1jr B1k1 BVbd"><!----> Знакомства </a></li><li class="BVdr"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="B1jr B1k1 BVbd"><!----> Погода </a></li><li class="BVdr"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="B1jr B1k1 BVbd"><!----> Форум </a></li><li class="BVdr"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="B1jr B1k1 BVbd"><!----> Туризм </a></li><li class="BVdr"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="B1jr B1k1 BVbd"><!----> Афиша </a></li><li class="BVdr"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="B1jr B1k1 BVbd"><!----> Бизнес </a></li><li class="BVdr"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="B1jr B1k1 BVbd"><!----> Видео </a></li><li class="BVdr"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="B1jr B1k1 BVbd"><!----> Почта </a></li><li class="BVdr"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="B1jr B1k1 BVbd"><!----> Дом ремонт </a></li></ul><div class="BVex"></div><div class="BVh3" style="display:none;"><button class="B3k7 B3lh BVfz" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="Tcn" style="display:none;"><a title="Войти" data-test="auth-btn" class="B1jr B1k1"> Войти </a></div></div><div class="HVah9"><div class="HVah-" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><!----><div class="HVb9"><div class="HVaid"><a title="" href="/" class="logo AJa1"><svg width="170" height="35" class="AJd3"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><!----></div><div class="HXaih"><div class="current-date ILakj jtn-widget-current-date"><!----><div class="ILdh"><span class="date"> 6 февраля </span><span class="day"> четверг </span></div></div><div class="C1r7"><div class="ILakj C1r9"><div class="ILcz"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="ILdh"><span class="C1sb">СЕЙЧАС </span><span>-1°С</span></div></div><!----></div><div class="C5sv"><a title="Пробки 6/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="ILakj C5r9"><div class="ILcz"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="ILdh"><span class="C5sb">Пробки </span><span>6/10</span></div></a></div><div class="C9th"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="ILakj"><!----><div class="ILdh"><div class="C9nz"><div><span> usd 63.17 </span><svg width="8" height="6" class="C9sh"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 69.74 </span><svg width="8" height="6" class="C9sh"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="H5ai9"><!----><li class="H5dr"><div class="H9ajh"><div class="H9ajl"><button title="Сообщения редакции" class="B3k7 B3lh" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="IJakb" style="display:none;"><div class="IJakd"><h1 class="B1jp IJakf"> Уведомления </h1><!----></div><div class="IJakh" style="max-height:440px;"><div><article class="alert-item LBaud LBb7"><div class="LBauh"><span class="LBg-"> 13 декабря 2019 </span></div><div class="LBauh"><h4 class="LBl">У фото дня и видео дня появилась ссылка на статью</h4><div class="LBdh">Мы добавили метку «Смотреть материал», которая ведет на статью, связанную с фото дня или видео дня. Если вы кликните на нее, то попадете на страницу материала. Делайте так чаще!</div><div class="LBvx"><button class="JDakn JDam9"><span>Ответить</span></button><!----></div></div></article><article class="alert-item LBaud LBb7"><div class="LBauh"><span class="LBg-"> 25 ноября 2019 </span></div><div class="LBauh"><h4 class="LBl">НГС рекомендует, что почитать</h4><div class="LBdh">Привет! У нас появился новый раздел, в котором мы делимся с вами крутыми историями из других городов. Интересные люди, необычные судьбы, громкие события&nbsp;— всё это вы найдете в специальном разделе&nbsp;«Рекомендуем» на главной странице НГС.</div><div class="LBvx"><button class="JDakn JDam9"><span>Ответить</span></button><!----></div></div></article><article class="alert-item LBaud LBb7"><div class="LBauh"><span class="LBg-"> 1 ноября 2019 </span></div><div class="LBauh"><h4 class="LBl">Голосование за статьи (есть кое-что новое)</h4><div class="LBdh">Вы же знаете, что на НГС можно проголосовать за каждую статью и тем самым показать свою реакцию: удивление, гнев, печаль, радость, одобрение? Теперь мы собираем количество голосов и показываем, сколько и за какой вариант проголосовали. Попробуйте прямо сейчас!&nbsp;<br>Елена Ходырева, главный редактор НГС</div><div class="LBvx"><button class="JDakn JDam9"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="JDakn JDbd JDlf more-btn"><span>Еще</span></a></div></div></div></li><li class="H5dr H5ai-"><div class="H3ai3"><div class="H3ai7"><button class="B3k7 B3lh" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="H5dr"><div class="H7ajb"><div class="H7ajd"><button class="B3k7 B3lh menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Pcd Pch" style="display:none;"><div class="IRcd IRch"><div class="IRc1"><span class="IRn"> Тема дня </span><span class="IRdh">  </span><div class="IRcz"><!----></div></div></div></div><div class="Rcj"><div class="BPgl BPgn"><div class="BVhx BVhz"><ul class="BVh7"><li class="BVdr"><a href="/more/66476905/" title="Ужесточение штрафов" target="_blank" class="B1ip B1kr BVbd"><!----> Ужесточение штрафов </a></li><li class="BVdr"><a href="/more/66476764/" title="Исчезла маршрутка" target="_blank" class="B1ip B1kr BVbd"><!----> Исчезла маршрутка </a></li><li class="BVdr"><a href="/text/format/Мнение/" title="Авторские колонки" target="_blank" class="B1ip B1kr BVbd"><!----> Авторские колонки </a></li><li class="BVdr"><a href="/theme/17878" title="ЧП в Академгородке" target="_blank" class="B1ip B1kr BVbd"><!----> ЧП в Академгородке </a></li><li class="BVdr"><a href="/more/66474682/" title="Коронавирус" target="_blank" class="B1ip B1kr BVbd"><!----> Коронавирус </a></li><li class="BVdr"><a href="/more/66468562/" title="Умерла 2-летняя девочка" target="_blank" class="B1ip B1kr BVbd"><!----> Умерла 2-летняя девочка </a></li><li class="BVdr"><a href="/theme/17875" title="Задержали следователя" target="_blank" class="B1ip B1kr BVbd"><!----> Задержали следователя </a></li></ul><div class="BVex"></div><div class="BVh3" style="display:none;"><button class="B3k7 B3lh BVfz" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="A5e1 view"><meta itemprop="identifier" content="66480403"><div class="columns-wrapper _record" data-v-f9265ed4><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-4af5cd64 data-v-f9265ed4><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div class="B7l7 hide-on-mobile" data-v-f9265ed4><!----><div class="B7dr"><div class="C1r7 B7l9 B7mb"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="ILakj C1r9"><div class="ILcz"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="ILdh"><span class="C1sb">СЕЙЧАС </span><span>-1°С</span></div></a><!----></div></div><div class="B7dr"><div class="C5sv B7l9"><a title="Пробки 6/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="ILakj C5r9"><div class="ILcz"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="ILdh"><span class="C5sb">Пробки </span><span>6/10</span></div></a></div></div><div class="B7dr"><div class="C9th B7l9 B7l-"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="ILakj"><!----><div class="ILdh"><div class="C9nz"><div><span> usd 63.17 </span><svg width="8" height="6" class="C9sh"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 69.74 </span><svg width="8" height="6" class="C9sh"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="IPakp" data-v-f9265ed4 data-v-f9265ed4></div><div class="inner-columns-wrapper" data-v-f9265ed4><div class="left-column-container" data-v-f9265ed4><div id="left_column" class="BXar"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="C3sr"><section class="base-block J7ap-"><div class="J3lz J7b7"><div class="J3app"><a href="/news/all/" title="Все новости" target="" class="J3apn"><!----><h2 class="J3l">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="J3apt"></div></div><div class="J3apv"></div><div class="J3apr"></div></div><div data-jtn-class="content" class="J7c1"><div class="C3h7"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480397/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480397/" title="Чиновники ищут тех, кто устроил свалку из медицинских бахил возле «Советской Сибири»" target="_self" class="KZbd">Чиновники ищут тех, кто устроил свалку из медицинских бахил возле «Советской Сибири»</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66481576/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66481576/" title="Аэропорт Абакана не принимает рейсы: самолёт отправили в Новосибирск" target="_self" class="KZbd">Аэропорт Абакана не принимает рейсы: самолёт отправили в Новосибирск</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480403/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><a href="/auto/" class="KZas7">Авто: </a><a href="/more/66480403/" title="Большой, японский, надежный: в популярный кроссовер вставили 7 мест — зачем это нужно" target="_self" class="KZbd">Большой, японский, надежный: в популярный кроссовер вставили 7 мест — зачем это нужно</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480877/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480877/" title="Лайфхак для дачников: как поставить на участке солнечные батареи и заработать на них" target="_self" class="KZbd">Лайфхак для дачников: как поставить на участке солнечные батареи и заработать на них</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66481573/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66481573/" title="Умер легендарный голливудский актер Кирк Дуглас, ему было 103 года" target="_self" class="KZbd">Умер легендарный голливудский актер Кирк Дуглас, ему было 103 года</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66481564/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66481564/" title="Новосибирцы признались, как часто устраивают себе перерывы на работе и что делают в это время" target="_self" class="KZbd">Новосибирцы признались, как часто устраивают себе перерывы на работе и что делают в это время</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66460738/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66460738/" title="Два новосибирца вскрыли схему, как автомобилисты экономили на платных парковках — кое-кого за это наказали" target="_self" class="KZbd">Два новосибирца вскрыли схему, как автомобилисты экономили на платных парковках — кое-кого за это наказали</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480334/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480334/" title="Скидка на миллион: 15 февраля пройдет первая ипотечная суббота этого года" target="_self" class="KZbd">Скидка на миллион: 15 февраля пройдет первая ипотечная суббота этого года</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66479791/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66479791/" title="Сомнения в диагнозе, в необходимости или способе операции, удалении органа: специалисты рекомендуют узнать еще одно мнение" target="_self" class="KZbd">Сомнения в диагнозе, в необходимости или способе операции, удалении органа: специалисты рекомендуют узнать еще одно мнение</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66478330/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66478330/" title="Крупный столичный медиахолдинг купил «Русское радио» и DFM" target="_self" class="KZbd">Крупный столичный медиахолдинг купил «Русское радио» и DFM</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66481420/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66481420/" title="Пушистые объятия и езда на собачьей упряжке: в Новосибирске состоится ежегодный фестиваль «Хаски-фест»" target="_self" class="KZbd">Пушистые объятия и езда на собачьей упряжке: в Новосибирске состоится ежегодный фестиваль «Хаски-фест»</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480649/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480649/" title="Своя квартира в три раза дешевле, чем съемная: уникальный «Французский квартал» шокирует ценами" target="_self" class="KZbd">Своя квартира в три раза дешевле, чем съемная: уникальный «Французский квартал» шокирует ценами</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480331/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480331/" title="Красиво, и точка: салон дарит покрытие гель-лаком при записи на маникюр и скидку 20% на все услуги" target="_self" class="KZbd">Красиво, и точка: салон дарит покрытие гель-лаком при записи на маникюр и скидку 20% на все услуги</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66479764/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66479764/" title="Время делать ремонт: сезон больших скидок открыт" target="_self" class="KZbd">Время делать ремонт: сезон больших скидок открыт</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66481336/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66481336/" title="«Я вам скажу честно, от души...» Депутат Госдумы из Новосибирской области призналась, что стыдится своей национальности" target="_self" class="KZbd">«Я вам скажу честно, от души...» Депутат Госдумы из Новосибирской области призналась, что стыдится своей национальности</a></h3><!----><div class="KZas5"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="C3sr"><section class="base-block J7ap-"><!----><div data-jtn-class="content" class="J7c1"><div class="C3h7"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66481243/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66481243/" title="В Новосибирске у водителей и клиентов перестали работать мобильные приложения «Яндекс.Такси» и Uber" target="_self" class="KZbd">В Новосибирске у водителей и клиентов перестали работать мобильные приложения «Яндекс.Такси» и Uber</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480001/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480001/" title="Невеста месяца: актриса мечтает о семье — в мужчинах она ценит поступки, а не тугой кошелек" target="_self" class="KZbd">Невеста месяца: актриса мечтает о семье — в мужчинах она ценит поступки, а не тугой кошелек</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480286/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480286/" title="По Новосибирску расставили таблички про мэра и сугробы: один из участников акции рассказал зачем" target="_self" class="KZbd">По Новосибирску расставили таблички про мэра и сугробы: один из участников акции рассказал зачем</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480583/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480583/" title="Авиакомпания нашла билеты для сибиряков, застрявших на Филиппинах из-за коронавируса" target="_self" class="KZbd">Авиакомпания нашла билеты для сибиряков, застрявших на Филиппинах из-за коронавируса</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480691/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480691/" title="От площади Маркса пустили новую маршрутку по левому берегу — показываем схему движения" target="_self" class="KZbd">От площади Маркса пустили новую маршрутку по левому берегу — показываем схему движения</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66478618/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66478618/" title="«Будем бороться чаем с лимоном»: почему коронавирус станет для нас приговором — вот несколько примеров" target="_self" class="KZbd">«Будем бороться чаем с лимоном»: почему коронавирус станет для нас приговором — вот несколько примеров</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480088/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480088/" title="Пока виртуальный: 2ГИС «построил» в Новосибирске первый небоскрёб" target="_self" class="KZbd">Пока виртуальный: 2ГИС «построил» в Новосибирске первый небоскрёб</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480529/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480529/" title="Новосибирцы вышли на пикет с требованием вернуть популярную маршрутку до «МЕГИ»" target="_self" class="KZbd">Новосибирцы вышли на пикет с требованием вернуть популярную маршрутку до «МЕГИ»</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480544/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480544/" title="Шлагбаум разбил окно в новосибирской маршрутке — «Газель» не остановилась вовремя на переезде" target="_self" class="KZbd">Шлагбаум разбил окно в новосибирской маршрутке — «Газель» не остановилась вовремя на переезде</a></h3><!----><div class="KZas5"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="C3sr"><section class="base-block J7ap-"><!----><div data-jtn-class="content" class="J7c1"><div class="C3h7"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480625/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><a href="/auto/" class="KZas7">Авто: </a><a href="/more/66480625/" title="Volkswagen показал россиянам новый Polo. Он станет лифтбэком" target="_self" class="KZbd">Volkswagen показал россиянам новый Polo. Он станет лифтбэком</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480337/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480337/" title="Город должников: новосибирцы просрочили 16 миллиардов — рассказываем, сколько приходится на каждого" target="_self" class="KZbd">Город должников: новосибирцы просрочили 16 миллиардов — рассказываем, сколько приходится на каждого</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480469/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480469/" title="Как в Чернобыле: фоторепортаж из Тюмени, куда свозят россиян из зараженного Уханя" target="_self" class="KZbd">Как в Чернобыле: фоторепортаж из Тюмени, куда свозят россиян из зараженного Уханя</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480406/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480406/" title="Новосибирцы два дня подряд выстраиваются в очередь возле «Ройял Парка», чтобы проверить родинки" target="_self" class="KZbd">Новосибирцы два дня подряд выстраиваются в очередь возле «Ройял Парка», чтобы проверить родинки</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66479752/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66479752/" title="«Сам себя назначил виноватым, самоедством занимался»: подробности гибели врача на заправке" target="_self" class="KZbd">«Сам себя назначил виноватым, самоедством занимался»: подробности гибели врача на заправке</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480322/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480322/" title="В Новосибирском зоопарке родились детёныши у кошек маргай и серебристых игрунок — показываем фото" target="_self" class="KZbd">В Новосибирском зоопарке родились детёныши у кошек маргай и серебристых игрунок — показываем фото</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480280/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66480280/" title="Легковой автомобиль въехал в КАМАЗ на Мочищенском шоссе: пострадали два ребёнка" target="_self" class="KZbd">Легковой автомобиль въехал в КАМАЗ на Мочищенском шоссе: пострадали два ребёнка</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66478807/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66478807/" title="Яблоки из ниоткуда: торговые сети ищут замену фруктам и овощам из Китая" target="_self" class="KZbd">Яблоки из ниоткуда: торговые сети ищут замену фруктам и овощам из Китая</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66479905/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66479905/" title="Две станции метро и перехватывающая парковка: новый автовокзал хотят сделать крупным транспортным узлом" target="_self" class="KZbd">Две станции метро и перехватывающая парковка: новый автовокзал хотят сделать крупным транспортным узлом</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66480124/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><a href="/auto/" class="KZas7">Авто: </a><a href="/more/66480124/" title="Автомобили с шипами заставят ездить медленнее на 20 км/ч" target="_self" class="KZbd">Автомобили с шипами заставят ездить медленнее на 20 км/ч</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66479908/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66479908/" title="«Цена сегодня такая, завтра дороже»: новосибирцы решили заработать на медицинских масках через Avito" target="_self" class="KZbd">«Цена сегодня такая, завтра дороже»: новосибирцы решили заработать на медицинских масках через Avito</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66479761/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66479761/" title="Битва за парк у площади Калинина: новосибирцы потребовали отказаться от магистрали вдоль реки" target="_self" class="KZbd">Битва за парк у площади Калинина: новосибирцы потребовали отказаться от магистрали вдоль реки</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66478705/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66478705/" title="Жительница Франции заявила о возможном родстве с известным художником после публикации НГС" target="_self" class="KZbd">Жительница Франции заявила о возможном родстве с известным художником после публикации НГС</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66479734/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66479734/" title="Секретная матрёшка: показываем, в чём привозят в Новосибирск анализы людей с подозрением на коронавирус" target="_self" class="KZbd">Секретная матрёшка: показываем, в чём привозят в Новосибирск анализы людей с подозрением на коронавирус</a></h3><!----><div class="KZas5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66479713/" class="KZas3 C3st"><h3 data-vr-headline class="KZdh"><!----><a href="/more/66479713/" title="Подняли на 5 рублей: в двух новосибирских маршрутках повысили цены на проезд" target="_self" class="KZbd">Подняли на 5 рублей: в двух новосибирских маршрутках повысили цены на проезд</a></h3><!----><div class="KZas5"></div></article></div></div><div data-jtn-class="actions" class="J7vx J7ad-"><a href="/news/all/" title="Все новости" target="_self" class="JDakn JDbd JDam9"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-4af5cd64><div class="wrapper _left-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-f9265ed4><div class="central-column-container" data-v-f9265ed4><div data="[object Object]" class="EVyr desktop laptop mobile tablet"><div class="EVlz"><div data-io-article-url=""><div id="record-header" class="EZy1"><section class="E7zr"><div class="E7zt"><div class="E7zv"><div class="E7b9"><a href="/auto/" title="Авто" class="B1jb B1kz E7zz"> Авто </a><a href="/text/format/%D0%A2%D0%B5%D1%81%D1%82-%D0%B4%D1%80%D0%B0%D0%B9%D0%B2/" title="Тест-драйв" class="B1jb B1kz E7z3"> Тест-драйв </a></div><div datetime="2020-02-06 08:00:01" itemprop="datePublished" class="B1i7 E7zx"><time alt="Все новости города Новосибирск за 6 февраля 2020" title="Все новости города Новосибирск за 6 февраля 2020" datetime="2020-02-06 08:00:01" class="LLg-"><a href="/text/2020/02/06">6 февраля 2020, 08:00</a></time></div></div><div class="E7z5"><h2 itemprop="headline" class="B1it B1kr E7b7"><span>Большой, японский, надежный: в популярный кроссовер вставили 7 мест — зачем это нужно</span></h2><p itemprop="alternativeHeadline" class="B1iz E7z7"><span>Тест-драйв Mitsubishi Outlander с 7-местным салоном</span></p></div></div></section><div class="E9z9"><div class="KFarn E9z-"><div title="просмотры" class="KFdr"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="KFdh"> 867 </span></div><!----><a href="/comments/66480403/" title="комментарии" target="_blank" class="KFdr KFbd"><svg width="15" height="12" class="KFarr"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="KFdh"> 2 </span></a><a href="/comments/66480403/?discuss=1" class="KFdr KFarp"> Обсудить </a><!----></div><div class="IZalp IZalr IZak3 E9aab"><p class="IZakv"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="IZfj IZal3 IZalt"><li><button data-test="btn-share-fb" class="B3k7 B3k9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="B3k7 B3k9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="B3k7 B3k9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="B3k7 B3k9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="B3k7 B3k9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj FPabl"><img src="" alt="Mitsubishi Outlander" title="Mitsubishi Outlander" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Mitsubishi Outlander</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p><b class="_">Мода на 7-местные салоны добралась и до японского кроссовера Mitsubishi Outlander, который завершает жизненный цикл, но по по-прежнему хорошо продается на отечественном рынке. Сейчас это фактически единственный автомобиль в российском сегменте среднеразмерных кроссоверов SUV-C, который предлагается с третьим рядом сидений</b><b class="_">. Другие модели, которые в мире давно продают с 7 местами, у нас по-прежнему представлены в стандартном 5-местном исполнении. Удобен ли Outlander для 7 человек, каков сценарий использования такого автомобиля и насколько вообще это нужно для нашего потребителя — подробнее в обзоре Дмитрия Косенко. </b></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread _in-cards" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Mitsubishi Outlander на сегодня в сегменте&amp;nbsp;SUV-C самый габаритный" title="Mitsubishi Outlander на сегодня в сегменте&amp;nbsp;SUV-C самый габаритный" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Mitsubishi Outlander на сегодня в сегменте&nbsp;SUV-C самый габаритный</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Mitsubishi Outlander третьего поколения (предоставлен официальным дилером «Фастар») на сегодня в сегменте SUV-C самый габаритный со своими 4695 мм длины. Outlander длиннее нового Toyota RAV4 на 9,5 сантиметра, Mazda CX-5 — на 14,5 сантиметра, Nissan X-Trail — на 5 миллиметров, Volkswagen Tiguan — на 20,9 сантиметра.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Потребители тоже считают его самым просторным" title="Потребители тоже считают его самым просторным" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Потребители тоже считают его самым просторным</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Соответственно и простора в салоне, и запаса места в багажнике у этого «японца» больше. Потребители тоже считают его самым просторным — согласно данным агенства «Автостат», Outlander лидирует по результатам опроса «Какой кроссовер сегмента SUV C является самым вместительным?». На втором месте редкая у нас Honda CR-V, на третьем — Toyota RAV4, а близкий по размерам Nissan X-Trail расположился только на пятом месте. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="На зарубежных рынках Outlander уже давно предлагается с 7-местным салоном" title="На зарубежных рынках Outlander уже давно предлагается с 7-местным салоном" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">На зарубежных рынках Outlander уже давно предлагается с 7-местным салоном</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>На зарубежных рынках и Outlander, и X-Trail (на рынке США под названием Nissan Rogue) уже давно предлагаются с 7-местным салоном, но у нас к этому интерес как-то был слаб. И вот в Mitsubishi решили выпустить такую комплектацию, тем более что технологически это было совсем несложно — отделочные панели в багажнике универсальны для всех рынков и уже заточены под установку третьего ряда. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10431" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Интерьер кроссовера остался прежним" title="Интерьер кроссовера остался прежним" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Интерьер кроссовера остался прежним</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Интерьер кроссовера остался прежним — он сочетает неплохое качество отделочных материалов и уже явно устаревшую архитектуру. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Дисплей мультимедийной системы маловат" title="Дисплей мультимедийной системы маловат" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Дисплей мультимедийной системы маловат</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Дисплей мультимедийной системы маловат, не хватает физической крутилки регулировки громкости. Многие кнопки невзрачны и своими квадратными формами отсылают куда-то в 90-е. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="О дополнительных местах напоминают только висящие у стен ремни безопасности" title="О дополнительных местах напоминают только висящие у стен ремни безопасности" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">О дополнительных местах напоминают только висящие у стен ремни безопасности</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Так что же там с третьим рядом сидений? В сложенном состоянии этот ряд фактически незаметен в багажнике, объем которого составляет 477 литров. О дополнительных местах напоминают только висящие у стен ремни безопасности да отделочная панель с подстаканником.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Чтобы разложить третий ряд, придется сначала откинуть спинки второго ряда" title="Чтобы разложить третий ряд, придется сначала откинуть спинки второго ряда" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Чтобы разложить третий ряд, придется сначала откинуть спинки второго ряда</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Чтобы разложить третий ряд, придется сначала откинуть спинки второго ряда. Все это делается вручную, никакого электропривода нет. Сиденья раскладываются, после чего подголовники на них выдвигаются вверх, в рабочее состояние. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Доступ к третьему ряду не сказать что сильно затруднен, но и не так прост" title="Доступ к третьему ряду не сказать что сильно затруднен, но и не так прост" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Доступ к третьему ряду не сказать что сильно затруднен, но и не так прост</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Доступ к третьему ряду не сказать что сильно затруднен, но и не так прост. Нужно наклонить спинку сиденья второго ряда, сдвинуть сиденье по салазкам (оно довольно ощутимо сопротивляется) и после этого протиснуться назад, попутно испачкав подошвами пластиковую накладку на пороге — иначе никак. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><!----><div data-place-id="10441" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Сидеть в третьем ряду относительно комфортно" title="Сидеть в третьем ряду относительно комфортно" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Сидеть в третьем ряду относительно комфортно</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Сидеть в третьем ряду относительно комфортно — бывает и хуже. Конечно, колени упираются в спинки второго ряда, но эти спинки не сдавливают вас. Подушка сиденья расположена достаточно высоко над полом, поэтому ваше положение не напоминает полулежачее. Профиль сидений спокойный, сами они мягкие, так что есть надежда, что спина не устанет в долгой дороге. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Список удобств на этих местах минимальный" title="Список удобств на этих местах минимальный" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Список удобств на этих местах минимальный</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Список удобств на этих местах минимальный — два подстаканника на правой панели, какая-то ниша для мелочевки — на левой, да багажный плафон освещения. Дополнительных воздуховодов, подогревов, розеток, разъемов USB — ничего этого нет. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Для чего может понадобиться 7-местный салон в наших реалиях?" title="Для чего может понадобиться 7-местный салон в наших реалиях?" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Для чего может понадобиться 7-местный салон в наших реалиях?</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Для чего может понадобиться 7-местный салон в наших реалиях? Ну, вероятно, для семьи с четырьмя и более детьми, но много ли у нас таких семей? Еще может быть вариант поездок с каким-то родственниками, родителями или друзьями, но часто ли вам приходится ездить всем вместе?</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Вещи на 7 человек вряд ли уместятся в оставшийся кусочек багажника" title="Вещи на 7 человек вряд ли уместятся в оставшийся кусочек багажника" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Вещи на 7 человек вряд ли уместятся в оставшийся кусочек багажника</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>Опять же все эти поездки всемером, скорее всего, будут реальны только по городу — если ехать в дальнее путешествие, то с собой нужно же брать какие-то вещи, хотя бы минимальные. А вещи на 7 человек вряд ли уместятся в оставшийся кусочек багажника, только если вы не поставите дополнительный багажный бокс на крышу. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10751" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Можно сложить третий ряд и временно забыть о нем" title="Можно сложить третий ряд и временно забыть о нем" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Можно сложить третий ряд и временно забыть о нем</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>И всё же все эти нюансы не отменяют того факта, что 7-местный салон кому-нибудь, да обязательно будет нужен, пусть даже изредка. В конце концов, можно же сложить третий ряд и временно забыть о нем. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KLabj FPabj"><img src="" alt="Третий ряд доступен только в топовых полноприводных комплектациях" title="Третий ряд доступен только в топовых полноприводных комплектациях" itemprop="contentUrl" class="FPaav"><figcaption class="KLaz"><p class="B1il B1kt KLar5"><span itemprop="caption">Третий ряд доступен только в топовых полноприводных комплектациях</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="B1i7 B1kt KLih"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="J9aqh"><p>При покупке Outlander стоит помнить, что третий ряд доступен только в топовых полноприводных комплектациях Intense+ и Ultimate с 2- или 2,4-литровым атмосферным двигателем. Стоят эти версии <nobr class="_">2 103 000 </nobr> и <nobr class="_">2 399 000</nobr> рублей. </p><p>Подробнее о том, как едет и рулится Mitsubishi Outlander с 2,4-литровым 167-сильным двигателем, можно почитать в нашем прежнем <a href="/more/66017035/" class="_">тест-драйве</a>. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FNabh"><div class="KBaqn"><h3 class="B1iv B1kt KBl"><div>Нужен ли вам 7-местный кроссовер?</div></h3><ul class="KBaqt KBaq5"></ul><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><div class="EXyt"><h3 class="B1iz EXl"> По теме </h3><ul class="EXyx"><li class="EXyv"><a href="/more/66476167/" title="Сибирячка променяла свой BMW на электрокар и рассказала, как теперь тратит 35 рублей на одну заправку" class="B1iz B1kt"><span class="EXyz">Сибирячка променяла свой BMW на электрокар и рассказала, как теперь тратит 35 рублей на одну заправку</span></a></li><li class="EXyv"><a href="/more/66472384/" title="«Я паркуюсь как чудак»: новенькую «Тойоту Камри» забросали яйцами — смотрим за что" class="B1iz B1kt"><span class="EXyz">«Я паркуюсь как чудак»: новенькую «Тойоту Камри» забросали яйцами — смотрим за что</span></a></li></ul></div><!----></div><div class="E5zf"><div class="E5tz"><div class="KPasb KRasd E5zp"><h4 class="KPl"> Автор </h4><div class="KRasf"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="KRih"><a itemprop="name" href="/text/author/3002" target="_blank" class="B1il B1kt">Дмитрий Косенко</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="KPasb E3y5"><h4 class="KPl"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="1"><ul class="E3y9"><li class="E3uf E3y-"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="B1kd E3zb">ЛАЙК</span><span class="B1i9 E3zd">0</span></li><li class="E3uf E3y-"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="B1kd E3zb">СМЕХ</span><span class="B1i9 E3zd">0</span></li><li class="E3uf E3y-"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="B1kd E3zb">УДИВЛЕНИЕ</span><span class="B1i9 E3zd">0</span></li><li class="E3uf E3y-"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="B1kd E3zb">ГНЕВ</span><span class="B1i9 E3zd">0</span></li><li class="E3uf"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="B1kd E3zb">ПЕЧАЛЬ</span><span class="B1i9 E3zd">1</span></li></ul></div><div class="E5zj"><p class="B1i1 E5zh"> Поделиться </p><div class="IZalp IZak3 E5zl"><p class="IZakv"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="IZfj IZal1 IZalt"><li><button data-test="btn-share-fb" class="B3k7 B3k9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="B3k7 B3k9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="B3k7 B3k9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="B3k7 B3k9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="B3k7 B3k9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><div class="KDarj"><a href="/text/tags/Mitsubishi%20Outlander/" title="Mitsubishi Outlander" class="B1i9 KDarl"><span>Mitsubishi Outlander</span></a><a href="/text/tags/%D0%A2%D0%B5%D1%81%D1%82-%D0%B4%D1%80%D0%B0%D0%B9%D0%B2/" title="Тест-драйв" class="B1i9 KDarl"><span>Тест-драйв</span></a><a href="/text/tags/%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B0%D0%B2%D1%82%D0%BE/" title="новые авто" class="B1i9 KDarl"><span>новые авто</span></a></div><div class="B1i9 E5zn"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-f9265ed4></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data="[object Object]" class="ERyj desktop laptop mobile tablet"><section class="J7ap- ERnj"><div class="J3lz J7b7"><div class="J3app"><a href="/comments/66480403/" title="КОММЕНТАРИИ (2)" target="" class="J3apn"><!----><h2 class="J3l">КОММЕНТАРИИ (2)</h2><!----></a><div class="J3apt"></div></div><div class="J3apv"></div><div class="J3apr"></div></div><div data-jtn-class="content" class="J7c1"><div class="ERyl"><meta itemprop="commentCount" content="2"><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="L5awd" style="display:;"><div class="L5gv L5g9"><div class="L5g3"><a href="/profile/250731" data-test="comment-item__avatar" class="BRgp L5g1" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/54/avatars/d6dba4ccd994780863399eeeb537936c.png" width="48" height="48" alt="Фото пользователя" class="BRgr"></a><div class="L5g5"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/250731" class="B1jf B1kt L5g7"> Роман (СуперТуз) </a></div><div class="L5vv"><span itemprop="commentTime" class="L5g-"> 6 фев 2020 в 08:23 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="DLt3 L5hf">В Viano длинном 7 мест - это ещё ок. Но тут даже картошки потом не закинуть</p><!----></div><!----><!----></div></div><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="L5awd" style="display:;"><div class="L5gv L5g9"><div class="L5g3"><div data-test="comment-item__avatar" class="BRgp L5g1" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="L5g5"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="B1jf L5g7 L5g9"> Гость </span></div><div class="L5vv"><span itemprop="commentTime" class="L5g-"> 6 фев 2020 в 08:12 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="DLt3 L5hf">Простите, а зачем ВООБЩЕ нужна колонка Дмитрия Косенко?<br />
Все это я уже читал в обзорах.Просто взять и переписать все из интернета, это конечно верх журналистики.<br />
Чтобы никого не рекламировать, не буду указывать фамилию человека и его канал, но вся суть там, что он лично тестирует машину и даёт полные комменты.А здесь в статье просто переписаны общие характеристики и выдано за авторскую статью.<br />
Раньше журналисты были честней- они указывали источник цитаты.</p><!----></div><!----><!----></div></div></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="CHm- desktop laptop mobile tablet _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data="[object Object]" class="EFw1"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data-place-id="10901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _tablet" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data="[object Object]" class="EPyh"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller-rtb mobile tablet" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><div data="[object Object]" class="CDmz CDm3 desktop laptop"><!----></div></div><div class="right-column-container" data-v-f9265ed4><div class="right-column" data-v-dd38e60e data-v-f9265ed4><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" data-v-4af5cd64 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CHm- desktop" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-4af5cd64 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CNnh" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-4af5cd64 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CJnd" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-4af5cd64 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B9md" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-4af5cd64 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-4af5cd64 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CBmt" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CFm5" data-v-dd38e60e><!----></div><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-4af5cd64 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DFtn" data-v-dd38e60e><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-4af5cd64 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="D-v1"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="B3k7 B3lb Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#1588e2;stroke-width:2;"></use></svg></button><div class="Ha-"><!----></div><div class="Df"><!----></div><!----><div class="Lbx"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><svg width="16" height="16" class="close-icon" data-v-4af5cd64 data-v-4af5cd64><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;" data-v-4af5cd64 data-v-4af5cd64></use></svg><!----><!----></div></div><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-4af5cd64><div class="wrapper" style="width:100%;" data-v-4af5cd64><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.e2879b6.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.f061703.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.fbbf076.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~47a084ae.e6f680b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.e37dccb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.b8a644c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.c848790.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.25c7c59.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.2ff399b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.0ff1649.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>