<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script"><title>Детей отправили на дистанционное обучение из-за заболевшего коронавирусом ученика в Новосибирске 4 сентября, школа № 13 Новосибирск, дистант с 1 сентября в Новосибирске | НГС - новости Новосибирска</title><meta name="Keywords" content="сентябрь,проверять,ребёнок,ковид,новосибирец,вступить,полемика,школьный,карантин,Новости,Новосибирск"><meta name="Description" content="Часть читателей НГС ополчилась на мать заболевшего ребёнка, а другие решили её поддержать"><link rel="canonical" href="https://ngs.ru/text/gorod/2020/09/04/69455843/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/e73d386e452bb36b04e5eda38af4fc7706bdb905_727_485_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="коронавирус в  Новосибирске,дистант с 1 сентября,город" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/e73d386e452bb36b04e5eda38af4fc7706bdb905_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="«Нужно было до 1 сентября проверять детей на ковид»: новосибирцы вступили в полемику о школьном карантине" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/e73d386e452bb36b04e5eda38af4fc7706bdb905_640_480_c.jpg" /><meta name="relap-title" content="«Нужно было до 1 сентября проверять детей на ковид»: новосибирцы вступили в полемику о школьном карантине" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="860" /><meta property="jtnews:record-id" content="69455843" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/808b0ad6f0129955fc2448f2f20ec6.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/808b0ad6f0129955fc2448f2f20ec6.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/808b0ad6f0129955fc2448f2f20ec6.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Нужно было до 1 сентября проверять детей на ковид»: новосибирцы вступили в полемику о школьном карантине"/><meta name="twitter:title" content="«Нужно было до 1 сентября проверять детей на ковид»: новосибирцы вступили в полемику о школьном карантине"><meta property="og:description" content="Учебный год только начался, а целый класс одной из школ Новосибирска уже отправили на карантин и дистанционное обучение — подробности выяснил наш корреспондент."/><meta name="twitter:description" content="Учебный год только начался, а целый класс одной из школ Новосибирска уже отправили на карантин и дистанционное обучение — подробности выяснил наш корреспондент."><meta property="og:url" content="https://ngs.ru/text/gorod/2020/09/04/69455843/"><meta name="twitter:url" content="https://ngs.ru/text/gorod/2020/09/04/69455843/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-09-04"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=4"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1599221414887"></script><script>var jtnewsRelease=1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig={
        envType: envType,
        regionId: 54
      };</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.8b03b19.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.fd3d53a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7ca7fe0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.d804266.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.f7da178.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.9ec7cbf.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.d0e6513.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.9d966c5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.d72c778.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.fc62394.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.79be514.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.de63ecc.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.0d2f82c.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.8364c88.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.edc0365.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.cb96e16.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.4689b01.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.df50a5e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.041eac3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.9ead39f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.96ed2ab.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.247d3ea.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.eb562e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.523ea4d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.0e84b7e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.49afe65.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.a0c1538.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.2971f91.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.ce04457.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.d2de7fc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.6d6bb3f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.5e78c16.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.c4a5010.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.d50da8a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.a720a19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.b10a105.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.dc983ba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.8258a8b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.26d681a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.baaafac.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.0850528.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.432fade.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.ce1298f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.fae5491.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.e3ec6d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.f418b3c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.e957e6f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.05e7ad3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.e0717f3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.55a4006.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.3ab4a27.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.2fc623a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.84b7768.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.2cbb279.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.530aff6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.faa8a3d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.3825d25.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.13b702b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.09e2ab5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.c1e0e25.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.55e8279.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.05fa303.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.5b2e59f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.82f6313.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.d54fb26.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.3c9543b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.bca974b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.9af26a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.9c72ab8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.68581e2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.dda0c4f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.a3110cb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.f390fb1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.06873ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.3d2c544.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.74ebbcf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.15bc88f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.44d7372.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.93f03c9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.6acf215.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.92476fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.702cb2c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.04637fc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.433d06c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.7fcd6e3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.632d01a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.6995e5d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.7b287d3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-page~profile-settings-page~record-page~searc~ac9620e6.7239928.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-page~profile-settings-page~search-page~tag-p~26e02906.544d7da.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.61106ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.58a6563.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.4dbc5f9.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.f7da178.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.d0e6513.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.d72c778.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.79be514.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.0d2f82c.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 2527b76d:0 2006ad94:0 ef7a5138:0 0df26a16:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 1b2a54d4:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 36ac3f63:0 c4a8ec0e:0 fe66334e:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 7d4a55b2:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

      new MetricsCollectorClient({
        serverCollectorUrl: window.location.origin + '/api/metrics/'
      }, {
        tags: {
          'page-name': 'RECORD'
        },
        metrics: [],
      });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/detect-adblock-core-ads.js?v=2"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=2"></script><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><div data-place-id="9901" data-adv-type="unknown" class="Jbh Jbl Jbn Jb-" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><!----><div class="global-wrapper"><header data-test="app-header" class="NJdh app-header"><div class="NJl3"><div data-test="text-list-with-dropdown" class="NVa5t NVa1 NJa41"><ul data-test="list-visible" class="NVfv NVa5z"><li class="NVdp"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><svg width="22" height="12" class="NVa53"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="NVdp"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Недвижимость </a></li><li class="NVdp"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Работа </a></li><li class="NVdp"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Почта </a></li><li class="NVdp"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Знакомства </a></li><li class="NVdp"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Погода </a></li><li class="NVdp"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Афиша </a></li><li class="NVdp"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Форум </a></li><li class="NVdp"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Объявления </a></li><li class="NVdp"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Туризм </a></li><li class="NVdp"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Дом ремонт </a></li><li class="NVdp"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Видео </a></li><li class="NVdp"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Курсы валют </a></li><li class="NVdp"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="DLwh DLxr NVdr NVa51"><!----> Гороскоп </a></li></ul><div class="NVgj"></div><div class="NVa5x" style="display:none;"><button data-test="list-visible-more-btn" class="EXo3 EXacv NVe9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="NLa45" style="display:none;"><a title="Войти" data-test="auth-btn" class="DLwh DLxr NLjr"> Войти </a></div></div><div class="NHa4v"><div data-test="sticky-header" class="NHa4x" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="NHl3"><div class="NHa3f"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo Ta7"><svg width="170" height="35" class="Tdt"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-place-id="10911" data-test="widget-cms-block" class="NTa5r"><div class="NTdb"></div></div></div><div class="NPa49"><div data-test="widget-current-date" class="jtn-widget-current-date current-date B1jp"><div class="B1jr"><span class="date"> 4 сентября </span><span class="day"> пятница </span></div></div><div class="L1az7"><div data-test="widget-weather" class="B1jp L1azz"><div class="B1dd"><svg width="26" height="26"><use xlink:href="#icon-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="B1jr"><span class="L1hj">СЕЙЧАС </span><span>+10°С</span></div></div><!----></div><div class="LXaz5"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="B1jp LXazz"><div class="B1dd"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="B1jr"><span class="LXhj">Пробки </span><span>4/10</span></div></a></div><div class="LVaz1"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="B1jp"><div class="B1jr"><div class="LVuj"><div class="LVdp"><span> usd 75.47 </span><span class="LVdd"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="LVdp"><span> eur 89.14 </span><span class="LVdd"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="NZa5-"><li class="NZdp"><div class="NXa55"><div class="NXa59"><button title="Сообщения редакции" data-test="notifications-btn-open" class="EXo3 EXacv" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="IZar1 IZah5 NXa57" style="display:none;">0</div></div><!----></div></li><li class="NZdp NZa6d"><div class="N-a67"><div class="N-a69"><button data-test="search-bar-btn" class="EXo3 EXacv" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="NZdp"><div class="N1a6f"><div class="N1a6h"><button data-test="menu-btn-open" class="menu-btn EXo3 EXacv" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="BDgp BDgt"><a href="/text/health/2020/09/04/69456245/" class="FFaev FFgt"><div class="FFc9"><span class="FFtf">Тема дня</span><span class="FFjr">Для 6-месячной Софии собрали 43 миллиона</span><div class="FFdd"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="NFa4t"><div class="NNa47 NNbl"><div data-test="text-list-with-dropdown" class="NVa5t NVa5v"><ul data-test="list-visible" class="NVfv NVa5z"><li class="NVdp"><a href="/text/theme/19543/" title="Спасение детей на пожаре" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> Спасение детей на пожаре </a></li><li class="NVdp"><a href="/text/realty/2020/09/04/69454113/" title="Резной дом редкой красоты" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> Резной дом редкой красоты </a></li><li class="NVdp"><a href="/text/gorod/2020/09/01/69449619/" title="История электрификации города" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> История электрификации города </a></li><li class="NVdp"><a href="/text/science/2020/09/04/69441817/" title="Учёные-красавчики о зарплатах" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> Учёные-красавчики о зарплатах </a></li><li class="NVdp"><a href="/text/animals/2020/09/03/69454277/" title="Поиски медведя в дендропарке" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> Поиски медведя в дендропарке </a></li><li class="NVdp"><a href="/text/theme/19144/" title="Необычные люди" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> Необычные люди </a></li><li class="NVdp"><a href="/theme/17767/" title="Всё о коронавирусе" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> Всё о коронавирусе </a></li><li class="NVdp"><a href="/more/69321652" title="Страница памяти медиков" target="_blank" data-test="list-visible-link" class="DLvf DLxt NVdr NVa21"><!----> Страница памяти медиков </a></li><li class="NVdp"><a href="/theme/18703" title="Маленький, но гордый бизнес" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> Маленький, но гордый бизнес </a></li><li class="NVdp"><a href="https://ngs.ru/award/" title="Народная премия НГС" target="_blank" data-test="list-visible-link" class="DLvf DLxh NVdr"><!----> Народная премия НГС </a></li></ul><div class="NVgj"></div><div class="NVa5x" style="display:none;"><button data-test="list-visible-more-btn" class="EXo3 EXacv NVe9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="ABel view"><meta itemprop="identifier" content="69455843"><div class="columns-wrapper" data-v-c9c62804><div data-place-id="10101" data-adv-type="unknown" class="Jbh Jbp Jbr" data-v-c9c62804><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div class="B7kb" data-v-c9c62804></div><div class="inner-columns-wrapper" data-v-c9c62804><div class="left-column-container" data-v-c9c62804><div id="left_column" class="BPax"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="EDaah BPin"><section class="base-block GNajb"><div title="Все новости" target="" class="GHbv GHaih GNdh"><div class="GHaij"><a href="/text/" title="Все новости" target="" class="GHaif"><h2 class="GHl">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="GHain"></div></div><div class="GHaip"></div><div class="GHail"></div></div><div data-jtn-class="content" class="GNc9"><div class="EDfv"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/04/69456245/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/health/2020/09/04/69456245/" title="На лекарство для 6-месячной Софии с опасной болезнью пожертвовали 43 миллиона — сбор средств завершён" target="_self" class="H-dr">На лекарство для 6-месячной Софии с опасной болезнью пожертвовали 43 миллиона — сбор средств завершён</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/04/69455843/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/gorod/2020/09/04/69455843/" title="«Нужно было до 1 сентября проверять детей на ковид»: новосибирцы вступили в полемику о школьном карантине" target="_self" class="H-dr">«Нужно было до 1 сентября проверять детей на ковид»: новосибирцы вступили в полемику о школьном карантине</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/04/69455919/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/04/69455919/" title="«Скрывалась под водой секунд на 10»: стали известны подробности гибели новосибирской туристки на Алтае" target="_self" class="H-dr">«Скрывалась под водой секунд на 10»: стали известны подробности гибели новосибирской туристки на Алтае</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/autumn/2020/09/04/69455451/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/autumn/2020/09/04/69455451/" title="Объявлено штормовое предупреждение: в Новосибирскую область идёт волна холода с заморозками" target="_self" class="H-dr">Объявлено штормовое предупреждение: в Новосибирскую область идёт волна холода с заморозками</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2020/09/04/69454453/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/job/2020/09/04/69454453/" title="«Бухгалтеры уже уходят». Кто ещё скоро лишится работы — честная колонка основателя рекрутингового агентства" target="_self" class="H-dr">«Бухгалтеры уже уходят». Кто ещё скоро лишится работы — честная колонка основателя рекрутингового агентства</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2020/09/04/69455727/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/world/2020/09/04/69455727/" title="ФСБ задержала группировку, готовившую теракты на линейке 1 сентября" target="_self" class="H-dr">ФСБ задержала группировку, готовившую теракты на линейке 1 сентября</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2020/09/04/69455685/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/economics/2020/09/04/69455685/" title="Не только врачи: полиции и Росгвардии станут доплачивать за борьбу с коронавирусом" target="_self" class="H-dr">Не только врачи: полиции и Росгвардии станут доплачивать за борьбу с коронавирусом</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2020/09/04/69455611/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/criminal/2020/09/04/69455611/" title="Организатора смертельной вечеринки в Академгородке отпустили под подписку о невыезде" target="_self" class="H-dr">Организатора смертельной вечеринки в Академгородке отпустили под подписку о невыезде</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/04/69455637/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/04/69455637/" title="Тело сибирячки не нашли в Катуни, но поиски остановили — спасатели объяснили почему. Онлайн-трансляция" target="_self" class="H-dr">Тело сибирячки не нашли в Катуни, но поиски остановили — спасатели объяснили почему. Онлайн-трансляция</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/04/69455623/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/04/69455623/" title="Новосибирская туристка погибла во время заплыва на Алтае" target="_self" class="H-dr">Новосибирская туристка погибла во время заплыва на Алтае</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2020/09/04/69455511/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/economics/2020/09/04/69455511/" title="Правительство запретит снижать прожиточный минимум" target="_self" class="H-dr">Правительство запретит снижать прожиточный минимум</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/09/04/69455467/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/education/2020/09/04/69455467/" title="В новосибирской школе закрыли на карантин один из классов — шестиклассник заболел ковидом" target="_self" class="H-dr">В новосибирской школе закрыли на карантин один из классов — шестиклассник заболел ковидом</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/04/69455375/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/health/2020/09/04/69455375/" title="Новосибирская область ждёт первую партию вакцины от коронавируса — привезут 10 тысяч доз" target="_self" class="H-dr">Новосибирская область ждёт первую партию вакцины от коронавируса — привезут 10 тысяч доз</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/04/69454199/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/gorod/2020/09/04/69454199/" title="32 новосибирца выиграли JBL-колонки от «Европы Плюс» в проекте «Охота за хитом»" target="_self" class="H-dr">32 новосибирца выиграли JBL-колонки от «Европы Плюс» в проекте «Охота за хитом»</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/04/69455349/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/health/2020/09/04/69455349/" title="Минздрав НСО назвал дату начала прививочной кампании против гриппа" target="_self" class="H-dr">Минздрав НСО назвал дату начала прививочной кампании против гриппа</a></h3><div class="H-ao7"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="EDaah"><section class="base-block GNajb"><div data-jtn-class="content" class="GNc9"><div class="EDfv"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/04/69455239/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/04/69455239/" title="Мать рассказала, как выкинула двух сыновей с балкона во время пожара — перед этим она падала в обморок" target="_self" class="H-dr">Мать рассказала, как выкинула двух сыновей с балкона во время пожара — перед этим она падала в обморок</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/04/69455297/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/04/69455297/" title="Мужчина сорвался с карниза четвёртого этажа на улице Котовского" target="_self" class="H-dr">Мужчина сорвался с карниза четвёртого этажа на улице Котовского</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/04/69455221/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/health/2020/09/04/69455221/" title="Оперштаб отчитался о 4 новых смертях от коронавируса в Новосибирской области" target="_self" class="H-dr">Оперштаб отчитался о 4 новых смертях от коронавируса в Новосибирской области</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/04/69455225/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/04/69455225/" title="Врачи рассказали о состоянии детей, которых выбрасывали из окна во время пожара на Родниках" target="_self" class="H-dr">Врачи рассказали о состоянии детей, которых выбрасывали из окна во время пожара на Родниках</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/04/69455211/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/04/69455211/" title="Наказали спустя 4 года: суд вынес приговор водителю фуры за смертельную аварию на Гусинобродском шоссе" target="_self" class="H-dr">Наказали спустя 4 года: суд вынес приговор водителю фуры за смертельную аварию на Гусинобродском шоссе</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/science/2020/09/04/69441817/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/science/2020/09/04/69441817/" title="Это вам не скучные зануды: учёные-красавчики — о своих зарплатах, открытиях и планах уехать из России" target="_self" class="H-dr">Это вам не скучные зануды: учёные-красавчики — о своих зарплатах, открытиях и планах уехать из России</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/04/69455197/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/gorod/2020/09/04/69455197/" title="Новосибирцам предложили опрос, когда подключать тепло" target="_self" class="H-dr">Новосибирцам предложили опрос, когда подключать тепло</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2020/09/04/69454125/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/sport/2020/09/04/69454125/" title="Известный фитнес-клуб открыл набор в детские секции и объявил скидку 40% на абонементы" target="_self" class="H-dr">Известный фитнес-клуб открыл набор в детские секции и объявил скидку 40% на абонементы</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/01/69449619/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/gorod/2020/09/01/69449619/" title="100 чайников вместо НОВАТа: где брали электричество в Новосибирске и почему построили ГЭС на Оби" target="_self" class="H-dr">100 чайников вместо НОВАТа: где брали электричество в Новосибирске и почему построили ГЭС на Оби</a></h3><div class="H-ao7"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="EDaah"><section class="base-block GNajb"><div data-jtn-class="content" class="GNc9"><div class="EDfv"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2020/09/04/69455185/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/entertainment/2020/09/04/69455185/" title="«Мокрая эротика»: Элджей записал новую песню вместе с Моргенштерном" target="_self" class="H-dr">«Мокрая эротика»: Элджей записал новую песню вместе с Моргенштерном</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2020/09/04/69454655/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/entertainment/2020/09/04/69454655/" title="За Друзя ответишь? Решите 10 заданий, которые завалили знатоки" target="_self" class="H-dr">За Друзя ответишь? Решите 10 заданий, которые завалили знатоки</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/09/04/69455181/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/transport/2020/09/04/69455181/" title="Новосибирцы создали Instagram злосчастному светофору, из-за которого каждое утро стоят в пробках на Военной" target="_self" class="H-dr">Новосибирцы создали Instagram злосчастному светофору, из-за которого каждое утро стоят в пробках на Военной</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/09/04/69454113/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/realty/2020/09/04/69454113/" title="«Здесь царь живёт»: на Ине обнаружился резной дом редкой красоты. Смотрим вместе" target="_self" class="H-dr">«Здесь царь живёт»: на Ине обнаружился резной дом редкой красоты. Смотрим вместе</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/09/04/69454769/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/education/2020/09/04/69454769/" title="Зря вы это делаете! 4 причины не помогать ребенку с домашкой" target="_self" class="H-dr">Зря вы это делаете! 4 причины не помогать ребенку с домашкой</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/09/04/69454223/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/auto/2020/09/04/69454223/" title="Новосибирский дедушка в одиночку восстанавливает довоенный германский «Мерседес» 1938 года — смотрим на машину" target="_self" class="H-dr">Новосибирский дедушка в одиночку восстанавливает довоенный германский «Мерседес» 1938 года — смотрим на машину</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2020/09/04/69455055/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/sport/2020/09/04/69455055/" title="Хоккей: «Сибирь» проиграла омскому «Авангарду» в первом матче сезона" target="_self" class="H-dr">Хоккей: «Сибирь» проиграла омскому «Авангарду» в первом матче сезона</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/04/69454245/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/gorod/2020/09/04/69454245/" title="В Новосибирске выбрали самый красивый двор с клумбами" target="_self" class="H-dr">В Новосибирске выбрали самый красивый двор с клумбами</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2020/09/04/69453849/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/style/2020/09/04/69453849/" title="Салон красоты в центре города устраивает фотосессии и делает дневной макияж и укладку" target="_self" class="H-dr">Салон красоты в центре города устраивает фотосессии и делает дневной макияж и укладку</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/09/04/69452589/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/realty/2020/09/04/69452589/" title="В Октябрьском районе появилась новая парковая аллея: в ее центре спрятана необычная скульптура" target="_self" class="H-dr">В Октябрьском районе появилась новая парковая аллея: в ее центре спрятана необычная скульптура</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/03/69455043/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/03/69455043/" title="Появилось видео со спасением детей, которых сбросили с третьего этажа во время пожара в Новосибирске" target="_self" class="H-dr">Появилось видео со спасением детей, которых сбросили с третьего этажа во время пожара в Новосибирске</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/03/69454923/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/gorod/2020/09/03/69454923/" title="12 фото с военного конкурса в Кольцово: были испытания и для полуобнажённых бойцов" target="_self" class="H-dr">12 фото с военного конкурса в Кольцово: были испытания и для полуобнажённых бойцов</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/03/69454723/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/03/69454723/" title="«Искренне раскаиваюсь, если это сделал я»: последнее слово Михаила Ефремова" target="_self" class="H-dr">«Искренне раскаиваюсь, если это сделал я»: последнее слово Михаила Ефремова</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/03/69454841/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/incidents/2020/09/03/69454841/" title="В Ленинском районе водитель Mitsubishi наехал на 4-летнюю девочку — у ребенка травмы ног" target="_self" class="H-dr">В Ленинском районе водитель Mitsubishi наехал на 4-летнюю девочку — у ребенка травмы ног</a></h3><div class="H-ao7"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2020/09/03/69453987/" class="H-ao5 EDaaj"><h3 data-vr-headline="true" class="H-jr"><a href="/text/food/2020/09/03/69453987/" title="В центре Новосибирска появится ещё один ресторанный дворик — публикуем снимки из тайного места" target="_self" class="H-dr">В центре Новосибирска появится ещё один ресторанный дворик — публикуем снимки из тайного места</a></h3><div class="H-ao7"></div></article></div></div><div data-jtn-class="actions" class="GNt3 GNajl"><a title="Все новости" target="_self" href="/text/" class="EVjz EVdr EVabv"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcj" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-c9c62804><div class="central-column-container" data-v-c9c62804><div data="[object Object]" class="JVau3 mobile tablet laptop desktop"><div class="JVbv"><div data-io-article-url=""><div id="record-header" class="LHayz"><section class="DHut"><div class="DHuv"><div class="DHux"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="DHl3"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/gorod/" title="Город" itemprop="item" class="DLv3 DLxp DHu1"><span itemprop="name">Город</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%9F%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0/" title="Проблема" itemprop="item" class="DLv3 DLxp DHu5"><span itemprop="name">Проблема</span></a></li></ul><div datetime="2020-09-04 19:15:00" itemprop="datePublished" class="DLvx DHuz"><time alt="Все новости города Новосибирск за 4 сентября 2020" title="Все новости города Новосибирск за 4 сентября 2020" datetime="2020-09-04 19:15:00" class="INk7"><a href="/text/2020/09/04">4 сентября 2020, 19:15</a></time></div></div><div class="DHu7"><h2 itemprop="headline" class="DLvj DLxh DHdh"><span>«Нужно было до 1 сентября проверять детей на ковид»: новосибирцы вступили в полемику о школьном карантине</span></h2><p itemprop="alternativeHeadline" class="DLvp DHu9"><span>Часть читателей НГС ополчилась на мать заболевшего ребёнка, а другие решили её поддержать</span></p></div></div></section><div class="LPazl"><div class="HPamv LPof"><div title="просмотры" class="HPdp"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="HPjr">2 000</span></div><a href="/text/gorod/2020/09/04/69455843/comments/" title="комментарии" target="_blank" class="HPdp HPdr"><svg width="15" height="12" class="HPamz"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="HPjr">17</span></a><a href="/text/gorod/2020/09/04/69455843/comments/?discuss=1" class="HPdp HPamx">Обсудить</a></div><div class="FHae7 FHjl FHj7 LPazn"><p class="FHg1"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg><slot name="caption">Поделиться</slot></p><ul class="FHaex FHae3 FHae9"><li><button data-test="btn-share-fb" class="EXo3 EXacn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="EXo3 EXacn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="EXo3 EXacn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="EXo3 EXacn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="EXo3 EXacn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="HTam3 K9ayf"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2020/99/preview/e73d386e452bb36b04e5eda38af4fc7706bdb905_727_485_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2020/99/preview/e73d386e452bb36b04e5eda38af4fc7706bdb905_720_480_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2020/99/preview/e73d386e452bb36b04e5eda38af4fc7706bdb905_727_485_c.jpg"><img src="https://static.ngs.ru/news/2020/99/preview/e73d386e452bb36b04e5eda38af4fc7706bdb905_599_399_c.jpg" width="727" height="484" alt="Сегодня стало известно, что класс в одной из новосибирских школ закрыли на карантин" title="Сегодня стало известно, что класс в одной из новосибирских школ закрыли на карантин" itemprop="contentUrl"></picture><figcaption class="HTa5"><p class="DLvb DLxj HTam5"><span itemprop="caption">Сегодня стало известно, что класс в одной из новосибирских школ закрыли на карантин</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DLvx DLxj HTip">Фото: <span itemprop="name">Александр Ощепков</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GTaj3"><div><p><b class="_">Учебный год только начался, а целый класс одной из школ Новосибирска уже отправили на карантин и дистанционное обучение — подробности <a href="/text/education/2020/09/04/69455467/" class="_">выяснил</a> наш корреспондент. Под материалом собралось более 200 комментариев от обеспокоенных родителей. Впрочем, не все поддаются панике. Мы собрали для вас подборку самых интересных, противоречивых и говорящих комментариев.</b><br /></p><p><i class="_">Часть новосибирцев тут же обругала маму ребенка за то, что она такое допустила: мол, где это видано, чтобы ребенок так быстро заразился, ещё и заразу коронавирусную другим передал? Представляем вам несколько таких комментариев.</i></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10161" data-adv-type="unknown" class="Jbh Jbl Jbn Jcr Jcv"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div class="GTaj3"><div><p>— А мама чем думала, когда ребёнка (контактного!) отправляла в школу? — возмущается читательница под ником <b class="_"><a href="/profile/8142497/" class="_">НесогласнаяЯ</a>.</b><br /></p><p>— В школе практически все дети с соплями и жутким кашлем. Некоторые первоклашки буквально закашливаются, родители демонстративно подтирают им сопли. Никакой социальной ответственности перед другими детьми. Зачем вести откровенно больного ребенка в школу? Наверняка и таблетку от температуры сунут и в школу отправят бесстыжие родители, — возмущается комментатор НГС под ником <b class="_"><a class="_">Ракель</a>.</b></p><p>— О какой адекватности родителей можно говорить, если в поликлинику они приходят с детьми без масок, беременные ходят по магазинам тоже без масок. Так же и здесь, — такому поведению удивлен и комментатор под ником <b class="_"><a href="/profile/252070/" class="_">С левого берега</a>.</b><br /></p><p>— Что значит «дома болела мама»? Почему она не находилась в больнице, почему семья не была на карантине? Она неучтённо болела, это выяснилось только после того, как коронавирус нашли у сына в школе? — возмущается анонимный комментатор на сайте.<br /></p><p>— Нужно было за неделю перед 1 сентября уже проверять детей на ковид или просто мерить температуру, и каждая мать и ребёнок, не беспокоясь водили детей бы в школу, профилактику и подготовку детей и родителей к школе нужно было делать. Куда смотрит комиссия при подготовке детей к школе? — задается вопросом читательница под ником <b class="_"><a href="/profile/255838881/" class="_">Анна Новикова</a>.</b></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GTaj3"><div><p><i class="_">Другие новосибирцы вступились не только за маму, но ещё и за школу. Некоторые думают, что обвинять родителей и учебные заведения в таких ситуациях вообще недопустимо.</i><br /></p><p>— Столько возмущенных комментариев про болеющую маму! Да давайте заглянем в её карту, у неё там по-любому записано ОРВИ. ОРВИ — не страшно, можно гулять и отправлять детей в школу:) Давайте вопросы не к людям, а к нашей системе здравоохранения, намеренно занижающей статистику? — встает на сторону родительницы комментатор под ником <b class="_"> <a href="/profile/261209691/" class="_">Человек эпохи разложения</a>.</b><br /></p><p>— Думаю, что не нужно всех собак свешивать на маму ребенка. Конечно, ситуация не из приятных, но мама могла и сама ничего не знать. Засопливила маленько или подпростыла. Похолодание в регионе. При первом чихе, что берут анализы — это только в телевизоре так. Не думаю, что, зная диагноз, мама отправила ребенка в школу. Скорее, она сама ничего не знала. Давайте будем добрее друг к другу в такой ситуации. Человек не виноват, что он заболел, — такого же мнения придерживается и читатель под загадочным ником <a href="/profile/3893017/" class="_"><b class="_">**1</b></a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10831" data-adv-type="unknown" class="Jbh Jbl Jbn Jcr Jcv"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div class="GTaj3"><div><p><i class="_">Часть комментаторов просто высказала свои размышления по теме.</i></p><p>— Этого и следовало ожидать: будем вырабатывать коллективный иммунитет, а там как получится, — не теряет оптимизма читатель под ником <b class="_"><a href="/profile/241071/" class="_">иккенхисацу</a>.</b></p><p>— Очередная брехня. Мама болела дома, значит, тест на ковид ей никто не делал, поставили диагноз ОРВИ. Ведь всем известно, что тесты на ковид делают только больным, привезенным в стационар с пневмонией. Так с какого бодуна класс на карантин отправили? — не поверил в историю читатель под ником <b class="_">мухаха.</b></p><p>— Первого сентября в детском садике сидела медсестра и измеряла температуру. Детей с повышенной температурой отправляли обратно. На следующий день уже ничего не проверяли. Медсестра пообещала прийти в группу и сама померить температуру 2 раза в день. Вечером спрашиваем у ребенка, мерили? Нет! — рассказывает другую историю читатель под ником <b class="_">Якутский.</b></p><p>— Представляю, как рады одноклассники! Только пошли в школу и опять домой! — шутит над ситуацией читатель под ником <b class="_">дванадва.</b></p><p>А подвести итог можно комментарием пользователя под ником <b class="_">Мася</b>:</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GTaj3"><div><p>— Молодцы. Значит, внимательно ребятишек наблюдают. Но, похоже, карантины этой осенью будут бесконечные. Лишь бы вспышек не было.<br /></p><p><b class="_">А какая обстановка в классе вашего ребенка? Какие меры безопасности соблюдают, а какие нет? Как проходит обучение у детей? Расскажите нам об этом в комментариях или напишите на наш редакционный номер в WhatsApp или Telegram: +7 923 157–00–00.</b></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="K7ayd"><div class="HLalr"><h3 class="DLvl DLxj HLl"><div>Как вы считаете, кто виноват в том, что целый класс отправился на дистант, только начав учиться?</div></h3><ul class="HLalx HLal9"></ul></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GTaj3"><div><p>Ранее министр образования Новосибирской области Сергей Федорчук рассказал, в каком порядке будут действовать школы, если у кого-то из учеников <a href="/text/education/2020/09/02/69452849/" class="_">обнаружат ковид</a>.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div class="LLay3"><h3 class="DLvp LLl"> По теме </h3><ul class="LLay7"><li class="LLay5"><a href="/text/economics/2020/09/04/69455685/" title="Не только врачи: полиции и Росгвардии станут доплачивать за борьбу с коронавирусом" class="DLvp DLxj"><span class="LLay9">Не только врачи: полиции и Росгвардии станут доплачивать за борьбу с коронавирусом</span></a></li><li class="LLay5"><a href="/text/education/2020/08/31/69446401/" title="«Готова принять лучи любви, если ребенок принесет &quot;корону&quot;»: сибирячка резко ответила защитникам дистанта" class="DLvp DLxj"><span class="LLay9">«Готова принять лучи любви, если ребенок принесет "корону"»: сибирячка резко ответила защитникам дистанта</span></a></li><li class="LLay5"><a href="/text/education/2020/07/29/69391549/" title="«Дети разнесут инфекцию»: отец 10-классника написал письмо губернатору о дистанционке. Публикуем его" class="DLvp DLxj"><span class="LLay9">«Дети разнесут инфекцию»: отец 10-классника написал письмо губернатору о дистанционке. Публикуем его</span></a></li></ul></div><!----></div><!----><div class="J-avr"><div class="J-aed"><div class="HVam9 HXam- J-av1"><h4 class="HVl">Автор</h4><div class="HXanb"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="HXip"><a href="/text/author/154750" target="_blank" class="DLvb DLxj"><span itemprop="name">Анастасия Миронова</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="HVam9 KJawp"><h4 class="HVl">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="5"><ul class="KJawr"><li class="KJabj"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DLw5 KJawv">ЛАЙК</span><span class="DLvz KJalh">2</span></li><li class="KJabj"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DLw5 KJawv">СМЕХ</span><span class="DLvz KJalh">1</span></li><li class="KJabj KJawt"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DLw5 KJawv">УДИВЛЕНИЕ</span><span class="DLvz KJalh">0</span></li><li class="KJabj"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DLw5 KJawv">ГНЕВ</span><span class="DLvz KJalh">2</span></li><li class="KJabj KJawt"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DLw5 KJawv">ПЕЧАЛЬ</span><span class="DLvz KJalh">0</span></li></ul></div><div class="J-avv"><p class="DLvr J-avt"> Поделиться </p><div class="FHae7 FHj7 J-avx"><p class="FHg1"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg><slot name="caption">Поделиться</slot></p><ul class="FHaex FHae1 FHae9"><li><button data-test="btn-share-fb" class="EXo3 EXacn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="EXo3 EXacn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="EXo3 EXacn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="EXo3 EXacn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="EXo3 EXacn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li></li></ul></div></div><div class="HNamr"><a href="/text/tags/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5/" title="коронавирус в  Новосибирске" class="DLvz HNamt"><span>коронавирус в  Новосибирске</span></a><a href="/text/tags/%D0%B4%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D1%82%20%D1%81%201%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F/" title="дистант с 1 сентября" class="DLvz HNamt"><span>дистант с 1 сентября</span></a></div><div class="DLvz J-avz"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div class="BXjf"><div class="DLvp DLxj BXc9"><!----><p><b>У нас есть почтовая рассылка для самых важных новостей дня.</b> Подпишитесь, чтобы ничего не пропустить. </p></div><button class="EVjz EVabv BXx"><span>Подписаться</span></button></div></div><div data-block-type="authors" hidden="hidden" data-v-c9c62804></div><div data-place-id="10071" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="Jbh Jbp Jbr" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="mobile tablet laptop desktop"><section class="GNajb HHald"><div title="КОММЕНТАРИИ (17)" target="" class="GHbv GNdh GNajj"><div class="GHaij"><a href="/text/gorod/2020/09/04/69455843/comments/" title="КОММЕНТАРИИ (17)" target="" class="GHaif"><h2 class="GHl">КОММЕНТАРИИ (17)</h2></a><div class="GHain"></div></div><div class="GHaip"></div><div class="GHail"></div></div><div data-jtn-class="content" class="GNc9"><div class="HHyh"><meta itemprop="commentCount" content="17"><p class="DLvb HHx9">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div><!----><div data="[object Object]" class="CBlv mobile tablet laptop desktop _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="Jbh Jbl Jbn Jbr" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="JLatx"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="JZau7"></div><div data-place-id="10311" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="Jbh Jbp Jbr mobile tablet" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="Jbh Jbp Jbr" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" styleType="list" class="D7zp desktop laptop"><!----></div></div><div class="right-column-container" data-v-c9c62804><div class="right-column" data-v-c1258418 data-v-c9c62804><div data-place-id="9971" data-adv-type="unknown" class="Jbh Jbl Jb5 Jcd" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CLmj" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CBlv desktop" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="Jbh Jbl Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="C5sv" data-v-c1258418><!----></div><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="Jbh Jbl Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B9kf" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="Jbh Jbl Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="Jbh Jbr Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="D7zp mobile tablet _forum" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><!----><!----><div class="CFl7" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CDlz" data-v-c1258418><!----></div><div data-place-id="10231" data-adv-type="unknown" class="Jbh Jbl Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DBud" data-v-c1258418><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="Jbh Jbl Jb5 Jcj" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="JHas-"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="EXo3 EXacr Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="MVc3"><!----></div><div class="Df"><!----></div><div class="NDa4n"><!----></div><div class="Faf"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="Jbh Jbl Jbn Jcl" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><svg class="Jcp"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.8b03b19.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.9d966c5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.fc62394.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.de63ecc.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.8364c88.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.fd3d53a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7ca7fe0.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.d804266.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.9ec7cbf.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>