<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>Утечка газа на территории приборостроительного завода 20 июля 2020 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="новосибирец,напугать,дым,район,площадь,калинин,объяснять,случиться,Новости,Новосибирск"><meta name="Description" content="На территории одного из заводов города произошла утечка газа"><link rel="canonical" href="https://news.ngs.ru/more/69374896/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/16956a00cd8d12ae8237f8b76b36908f07d20213_960_640_c.png" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="газ,утечка газа,происшествия" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/16956a00cd8d12ae8237f8b76b36908f07d20213_640_480_c.png" /><meta property="yandex_recommendations_title" content="Новосибирцев напугал дым в районе площади Калинина. Объясняем, что случилось" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/16956a00cd8d12ae8237f8b76b36908f07d20213_640_480_c.png" /><meta name="relap-title" content="Новосибирцев напугал дым в районе площади Калинина. Объясняем, что случилось" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/510cddec39b6f12e93e6d7624ba8b3.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/510cddec39b6f12e93e6d7624ba8b3.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/510cddec39b6f12e93e6d7624ba8b3.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Новосибирцев напугал дым в районе площади Калинина. Объясняем, что случилось"/><meta name="twitter:title" content="Новосибирцев напугал дым в районе площади Калинина. Объясняем, что случилось"><meta property="og:description" content="Утром 20 июля в Заельцовском районе на территории Новосибирского приборостроительного завода произошла утечка газа."/><meta name="twitter:description" content="Утром 20 июля в Заельцовском районе на территории Новосибирского приборостроительного завода произошла утечка газа."><meta property="og:url" content="https://news.ngs.ru/more/69374896/"><meta name="twitter:url" content="https://news.ngs.ru/more/69374896/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-07-20"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1595222344663"></script><script>var jtnewsRelease=5608;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig={
        envType: envType,
        regionId: 54
      };</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.e8c4556.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.e5908f5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.b2a656a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.a7639d0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.49668e2.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.17d25d5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.e933143.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b1ef219.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.2ea8879.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.4d2abea.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.ed86ec8.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.2755346.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.96f77a6.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.f03be92.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.8e1efa6.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.661a799.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.69996d2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.524494f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.1e8e5ec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.1368511.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.f63a576.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.eed40ec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.34119c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.2be301f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.5558e77.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.983314f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.6dd86e4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.7feed72.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.f4a0898.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.d95ceaf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.ed3fe5e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.5183a22.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.8ed0e98.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.d31737f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.509ddf5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.489cfc0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.b3d2249.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.e39d26e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.57996a8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.bc67dd3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.359b5a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.cc9a976.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.f10a9a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.529c063.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.e9b9243.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.03c13e0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.4810ba0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.6e064ab.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.0957e97.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.ab716e4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.4b2f542.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.c02c50f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.05f9753.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.ee9c1ef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.c21ba51.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.99743f9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.0664419.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.5b80ea0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.327d23a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.6d701ff.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.f23d2ee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.87e0148.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.30b64ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.760d554.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.e654d81.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.0c792c0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.9f669bf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.64d6bec.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.4e2b287.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.894b433.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.6261c55.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.c585ccf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.0316a21.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.34ce73d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.b06b13b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.279b551.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.66161fa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.0580bd7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.9b41aa0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.7c03710.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.60b557f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.590655a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.007e6a0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.7c51671.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.ef1a514.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.e657225.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.ca05800.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.953c352.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.46454a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.0fb64b4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-page~profile-settings-page~search-page~tag-p~26e02906.d3696c3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.1aa5fa6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.fa78108.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.6fc8167.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.b35b4c2.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.49668e2.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.e933143.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.2ea8879.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.ed86ec8.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.96f77a6.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.8e1efa6.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 2527b76d:0 2006ad94:0 ef7a5138:0 0df26a16:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 9f0d04b2:0 6a21f2a1:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 23268b49:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 0d4af65e:0 04159e14:0 1558f582:0 04282746:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 3dd53214:0 52910053:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 08e5e238:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 9878cd84:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

      new MetricsCollectorClient({
        serverCollectorUrl: window.location.origin + '/api/metrics/'
      }, {
        tags: {
          'page-name': 'RECORD'
        },
        metrics: [],
      });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/detect-adblock-core-ads.js?v=2"></script><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2f" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><!----><div class="global-wrapper"><header data-test="app-header" class="M3bv app-header"><div class="M3j3"><div data-test="text-list-with-dropdown" class="NFa4f NFa3 M3a3h"><ul data-test="list-visible" class="NFef NFa4j"><li class="NFfd"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><svg width="22" height="12" class="NFa4n"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="NFfd"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Недвижимость </a></li><li class="NFfd"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Работа </a></li><li class="NFfd"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Почта </a></li><li class="NFfd"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Знакомства </a></li><li class="NFfd"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Погода </a></li><li class="NFfd"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Форум </a></li><li class="NFfd"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Объявления </a></li><li class="NFfd"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Туризм </a></li><li class="NFfd"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Дом ремонт </a></li><li class="NFfd"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Видео </a></li><li class="NFfd"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Курсы валют </a></li><li class="NFfd"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Афиша </a></li><li class="NFfd"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="CLnf CLop NFb3 NFa4l"><!----> Гороскоп </a></li></ul><div class="NFe5"></div><div class="NFa4h" style="display:none;"><button data-test="list-visible-more-btn" class="DLr3 DLsb NFdx" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="M9a3t" style="display:none;"><a title="Войти" data-test="auth-btn" class="CLnf CLop M9in"> Войти </a></div></div><div class="M7a3n"><div data-test="sticky-header" class="M7a3p" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="M7j3"><div class="M7it"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo Ra9"><svg width="170" height="35" class="Rb-"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-place-id="10911" data-test="widget-cms-block" class="NHa4p"><div class="NHbn"></div></div></div><div class="NBa3x"><div data-test="widget-current-date" class="jtn-widget-current-date current-date BVil"><div class="BVin"><span class="date"> 20 июля </span><span class="day"> понедельник </span></div></div><div class="LVayr"><div data-test="widget-weather" class="BVil LVax1"><div class="BVbp"><svg width="26" height="26"><use xlink:href="#icon-sun-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BVin"><span class="LVgr">СЕЙЧАС </span><span>+24°С</span></div></div><!----></div><div class="LTax7"><a title="Пробки 3/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="BVil LTax1"><div class="BVbp"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BVin"><span class="LTgr">Пробки </span><span>3/10</span></div></a></div><div class="LRax3"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="BVil"><div class="BVin"><div class="LRact"><div class="LRfd"><span> usd 71.71 </span><span class="LRbp"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="LRfd"><span> eur 81.68 </span><span class="LRbp"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="NJa4r"><li class="NJfd"><div class="NLa4x"><div class="NLa41"><button title="Сообщения редакции" data-test="notifications-btn-open" class="DLr3 DLsb" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="JVasf JVakr NLa4z" style="display:none;">0</div></div><!----></div></li><li class="NJfd NJa4v"><div class="NXa5t"><div class="NXa5v"><button data-test="search-bar-btn" class="DLr3 DLsb" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="NJfd"><div class="NNa43"><div class="NNa45"><button data-test="menu-btn-open" class="menu-btn DLr3 DLsb" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="BLgt BLgx"><a href="/more/69374035/" class="FTac- FTgx"><div class="FTbr"><span class="FTn">Тема дня</span><span class="FTin">Мать с 7-летним сыном утонули в озере</span><div class="FTbp"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="M5a3l"><div class="M-a3v M-axp"><div data-test="text-list-with-dropdown" class="NFa4f NFant"><ul data-test="list-visible" class="NFef NFa4j"><li class="NFfd"><a href="/theme/17767/" title="Всё о коронавирусе" target="_blank" data-test="list-visible-link" class="CLmd CLor NFb3 NFa1f"><!----> Всё о коронавирусе </a></li><li class="NFfd"><a href="https://news.ngs.ru/longread/69362797/" title="Обзор летних веранд" target="_blank" data-test="list-visible-link" class="CLmd CLof NFb3"><!----> Обзор летних веранд </a></li><li class="NFfd"><a href="/text/theme/19132/" title="Онколикбез" target="_blank" data-test="list-visible-link" class="CLmd CLof NFb3"><!----> Онколикбез </a></li><li class="NFfd"><a href="/more/69321652" title="8 медиков — жертв ковида" target="_blank" data-test="list-visible-link" class="CLmd CLof NFb3"><!----> 8 медиков — жертв ковида </a></li><li class="NFfd"><a href="/theme/18703" title="Маленький, но гордый бизнес" target="_blank" data-test="list-visible-link" class="CLmd CLof NFb3"><!----> Маленький, но гордый бизнес </a></li><li class="NFfd"><a href="https://ngs.ru/award/" title="Народная премия НГС" target="_blank" data-test="list-visible-link" class="CLmd CLof NFb3"><!----> Народная премия НГС </a></li></ul><div class="NFe5"></div><div class="NFa4h" style="display:none;"><button data-test="list-visible-more-btn" class="DLr3 DLsb NFdx" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="ADc9 view"><meta itemprop="identifier" content="69374896"><div class="columns-wrapper" data-v-0ea03f7f><div data-place-id="10101" data-adv-type="unknown" class="under-adv MVa1x MVaxn MVdb MVdd" data-v-0ea03f7f><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div class="FRac7" data-v-0ea03f7f></div><div class="inner-columns-wrapper" data-v-0ea03f7f><div class="left-column-container" data-v-0ea03f7f><div id="left_column" class="DNaz"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="FXadn DNs3"><section class="base-block H-alv"><div class="H5fb H5ak1 H-bv"><div class="H5ak3"><a href="/text/" title="Все новости" target="" class="H5akz"><!----><h2 class="H5l">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="H5ak7"></div></div><div class="H5ak9"></div><div class="H5ak5"></div></div><div data-jtn-class="content" class="H-br"><div class="FXef"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374941/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374941/" title="Таксист сбил новосибирца на электросамокате и скрылся с места ДТП" target="_self" class="I7b3">Таксист сбил новосибирца на электросамокате и скрылся с места ДТП</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374896/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374896/" title="Новосибирцев напугал дым в районе площади Калинина. Объясняем, что случилось" target="_self" class="I7b3">Новосибирцев напугал дым в районе площади Калинина. Объясняем, что случилось</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374884/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374884/" title="Утренний пожар, уничтоживший двухэтажный новосибирский коттедж, попал на видео" target="_self" class="I7b3">Утренний пожар, уничтоживший двухэтажный новосибирский коттедж, попал на видео</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69372631/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69372631/" title="Тест НГС: 12 очень простых слов, в которых все делают ошибки" target="_self" class="I7b3">Тест НГС: 12 очень простых слов, в которых все делают ошибки</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69371971/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69371971/" title="Что известно о новом ЖК VESNA, который строят рядом с центром" target="_self" class="I7b3">Что известно о новом ЖК VESNA, который строят рядом с центром</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69371665/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69371665/" title="Выиграть коробку мороженого от «Радио Дача» может любой новосибирец" target="_self" class="I7b3">Выиграть коробку мороженого от «Радио Дача» может любой новосибирец</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/69339304/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="https://news.ngs.ru/longread/69339304/" title="Не верится, что эти ЖК строят в Новосибирске: смотрите, какие дома и коттеджи вот-вот сдадут застройщики" target="_self" class="I7b3">Не верится, что эти ЖК строят в Новосибирске: смотрите, какие дома и коттеджи вот-вот сдадут застройщики</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374830/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374830/" title="Суд отправил в СИЗО бывшего директора «Винапа»" target="_self" class="I7b3">Суд отправил в СИЗО бывшего директора «Винапа»</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374422/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374422/" title="«Это просто страх родителей»: психологи о том, как самостоятельно подготовить первоклашку к школе" target="_self" class="I7b3">«Это просто страх родителей»: психологи о том, как самостоятельно подготовить первоклашку к школе</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69372040/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><a href="/text/auto/" class="I7apn">Авто: </a><a href="/more/69372040/" title="На улице Колонды сотни водителей решили, что они самые умные — объезжают пробку и поворачивают налево с правого ряда" target="_self" class="I7b3">На улице Колонды сотни водителей решили, что они самые умные — объезжают пробку и поворачивают налево с правого ряда</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69068470/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69068470/" title="Под обстрелом направил штурмовик на немецкие танки: история летчика, у которого нет ни одной награды" target="_self" class="I7b3">Под обстрелом направил штурмовик на немецкие танки: история летчика, у которого нет ни одной награды</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374569/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><a href="/text/auto/" class="I7apn">Авто: </a><a href="/more/69374569/" title="Группа разбора: выясняем, опасна ли шипованная резина в жару" target="_self" class="I7b3">Группа разбора: выясняем, опасна ли шипованная резина в жару</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69369427/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69369427/" title="Онколикбез: изучаем рак, которым чаще всего болеют новосибирцы (в зоне риска голубоглазые люди)" target="_self" class="I7b3">Онколикбез: изучаем рак, которым чаще всего болеют новосибирцы (в зоне риска голубоглазые люди)</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69371728/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69371728/" title="Бизнес после самоизоляции: если не упустить возможность, можно зарабатывать до 402 000 рублей в месяц" target="_self" class="I7b3">Бизнес после самоизоляции: если не упустить возможность, можно зарабатывать до 402 000 рублей в месяц</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69371167/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69371167/" title="Новосибирец закончил НГТУ, но бросил всё и стал печь — теперь за год в России съедают по полмиллиона его пирогов" target="_self" class="I7b3">Новосибирец закончил НГТУ, но бросил всё и стал печь — теперь за год в России съедают по полмиллиона его пирогов</a></h3><!----><div class="I7apl"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d MVa25" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d MVa25" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d MVa25" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d MVa25" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d MVa25" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d MVa25" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="FXadn"><section class="base-block H-alv"><!----><div data-jtn-class="content" class="H-br"><div class="FXef"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69369529/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69369529/" title="В центре города открылся новый салон оптики, в котором до конца месяца раздают очки бесплатно" target="_self" class="I7b3">В центре города открылся новый салон оптики, в котором до конца месяца раздают очки бесплатно</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69367156/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69367156/" title="Ребенок не видит, родители не замечают: врач рассказала, как распознать близорукость" target="_self" class="I7b3">Ребенок не видит, родители не замечают: врач рассказала, как распознать близорукость</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374638/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374638/" title="В Кировском районе KIA врезался в столб — около места ДТП на дороге обнаружили глубокую яму" target="_self" class="I7b3">В Кировском районе KIA врезался в столб — около места ДТП на дороге обнаружили глубокую яму</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374512/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374512/" title="На ОбьГЭСе из окна выпал полуторагодовалый ребенок" target="_self" class="I7b3">На ОбьГЭСе из окна выпал полуторагодовалый ребенок</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374485/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374485/" title="Новосибирск стал самым криминальным городом в России по версии европейских социологов" target="_self" class="I7b3">Новосибирск стал самым криминальным городом в России по версии европейских социологов</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374338/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><a href="/text/auto/" class="I7apn">Авто: </a><a href="/more/69374338/" title="30 километров сплошной пробки: новосибирцы не могут въехать в город" target="_self" class="I7b3">30 километров сплошной пробки: новосибирцы не могут въехать в город</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374290/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><a href="/text/auto/" class="I7apn">Авто: </a><a href="/more/69374290/" title="В Новосибирске проходят облавы на водителей такси: их гоняют с мигалками" target="_self" class="I7b3">В Новосибирске проходят облавы на водителей такси: их гоняют с мигалками</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374164/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374164/" title="Губернатор Травников выложил загадочный пост в инстаграме. Объясняем, что это может значить" target="_self" class="I7b3">Губернатор Травников выложил загадочный пост в инстаграме. Объясняем, что это может значить</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69371164/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69371164/" title="Ведерко за 250: обзор уличных рынков Новосибирска, где можно купить вкуснейшие ягоды и овощи" target="_self" class="I7b3">Ведерко за 250: обзор уличных рынков Новосибирска, где можно купить вкуснейшие ягоды и овощи</a></h3><!----><div class="I7apl"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="FXadn"><section class="base-block H-alv"><!----><div data-jtn-class="content" class="H-br"><div class="FXef"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69365506/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69365506/" title="Репортаж с палубы: где взять яхту напрокат в Новосибирске и сколько это стоит (идеально в жару)" target="_self" class="I7b3">Репортаж с палубы: где взять яхту напрокат в Новосибирске и сколько это стоит (идеально в жару)</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374020/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374020/" title="Число заразившихся коронавирусом перевалило за 8 тысяч человек" target="_self" class="I7b3">Число заразившихся коронавирусом перевалило за 8 тысяч человек</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374017/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374017/" title="Пять человек умерли за сутки от коронавируса в Новосибирской области" target="_self" class="I7b3">Пять человек умерли за сутки от коронавируса в Новосибирской области</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69374035/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69374035/" title="Мать и ее 7-летний сын утонули в озере в Новосибирске, когда кормили уток" target="_self" class="I7b3">Мать и ее 7-летний сын утонули в озере в Новосибирске, когда кормили уток</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69369421/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69369421/" title="Почему в Новосибирске так много людей умирает от коронавируса? Или это ещё мало? Отвечают врачи" target="_self" class="I7b3">Почему в Новосибирске так много людей умирает от коронавируса? Или это ещё мало? Отвечают врачи</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69373996/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69373996/" title="Два мотоцикла врезались друг в друга: погибла 15-летняя девушка" target="_self" class="I7b3">Два мотоцикла врезались друг в друга: погибла 15-летняя девушка</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69372535/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69372535/" title="Ешьте сало и квашеную капусту: 5 продуктов, которые помогут похудеть" target="_self" class="I7b3">Ешьте сало и квашеную капусту: 5 продуктов, которые помогут похудеть</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69371476/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><a href="/text/auto/" class="I7apn">Авто: </a><a href="/more/69371476/" title="Гении парковки. Смотрим, что творят водители BMW и Lexus в центре города и как таксисты беседуют посреди дороги" target="_self" class="I7b3">Гении парковки. Смотрим, что творят водители BMW и Lexus в центре города и как таксисты беседуют посреди дороги</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69373903/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69373903/" title="В Кировском районе водитель «Фольксвагена» насмерть сбил женщину" target="_self" class="I7b3">В Кировском районе водитель «Фольксвагена» насмерть сбил женщину</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69373714/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69373714/" title="Когда закончится этот температурный ад? Изучаем прогноз погоды на ближайшую неделю" target="_self" class="I7b3">Когда закончится этот температурный ад? Изучаем прогноз погоды на ближайшую неделю</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69373786/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69373786/" title="На площади Ленина новосибирцы устроили акцию в поддержку задержанного губернатора Хабаровского края" target="_self" class="I7b3">На площади Ленина новосибирцы устроили акцию в поддержку задержанного губернатора Хабаровского края</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69373726/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69373726/" title="В посёлке Элитном под Новосибирском из окна выпал 4-летний ребёнок" target="_self" class="I7b3">В посёлке Элитном под Новосибирском из окна выпал 4-летний ребёнок</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69373696/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69373696/" title="Во время ремонта теплотрассы вода размыла дорогу в Октябрьском районе" target="_self" class="I7b3">Во время ремонта теплотрассы вода размыла дорогу в Октябрьском районе</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69373624/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69373624/" title="Полицейские в Чулыме спасли из огня мужчину, которого подозревают в нападении на бывшую жену" target="_self" class="I7b3">Полицейские в Чулыме спасли из огня мужчину, которого подозревают в нападении на бывшую жену</a></h3><!----><div class="I7apl"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69373570/" class="I7apj FXadp"><h3 data-vr-headline class="I7in"><!----><!----><a href="/more/69373570/" title="Новосибирцы прорвались на закрытый пляж рядом со стройкой ЛДС" target="_self" class="I7b3">Новосибирцы прорвались на закрытый пляж рядом со стройкой ЛДС</a></h3><!----><div class="I7apl"></div></article></div></div><div data-jtn-class="actions" class="H-qv H-al5"><a title="Все новости" target="_self" href="/text/" class="CJij CJb3 CJlh"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2d MVa2t" style="display:none;"><div class="MVfb MVa2d" style="width:100%;"><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-0ea03f7f><div class="central-column-container" data-v-0ea03f7f><div data="[object Object]" class="KNauv mobile tablet laptop desktop"><div class="KNfb"><div data-io-article-url=""><div id="record-header" class="FNac3"><section class="F1adv"><div class="F1adx"><div class="F1adz"><div class="F1j3"><a href="/text/incidents/" title="Происшествия" class="CLm1 CLon F1ad3">Происшествия</a></div><div datetime="2020-07-20 11:30:00" itemprop="datePublished" class="CLmv F1ad1"><time alt="Все новости города Новосибирск за 20 июля 2020" title="Все новости города Новосибирск за 20 июля 2020" datetime="2020-07-20 11:30:00" class="JNhp"><a href="/text/2020/07/20">20 июля 2020, 11:30</a></time></div></div><div class="F1ad9"><h2 itemprop="headline" class="CLmh CLof F1bv"><span>Новосибирцев напугал дым в районе площади Калинина. Объясняем, что случилось</span></h2><p itemprop="alternativeHeadline" class="CLmn F1ad-"><span>На территории одного из заводов города произошла утечка газа</span></p><!----></div></div></section><div class="HFail"><div class="IJanf HFyh"><div title="просмотры" class="IJfd"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="IJin"> 3 905 </span></div><!----><a href="/comments/69374896/" title="комментарии" target="_blank" class="IJfd IJb3"><svg width="15" height="12" class="IJanj"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="IJin"> 16 </span></a><a href="/comments/69374896/?discuss=1" class="IJfd IJanh"> Обсудить </a><!----></div><div class="F3ael F3g3 F3adh HFain"><p class="F3f9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg><slot name="caption">Поделиться</slot></p><ul class="F3aeb F3aeh F3aen"><li><button data-test="btn-share-fb" class="DLr3 DLr5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="DLr3 DLr5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="DLr3 DLr5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="DLr3 DLr5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="DLr3 DLr5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="IPahp GZahl"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2020/99/preview/16956a00cd8d12ae8237f8b76b36908f07d20213_727_485_c.png"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2020/99/preview/16956a00cd8d12ae8237f8b76b36908f07d20213_720_480_c.png"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2020/99/preview/16956a00cd8d12ae8237f8b76b36908f07d20213_859_573_c.png"><img src="https://static.ngs.ru/news/2020/99/preview/16956a00cd8d12ae8237f8b76b36908f07d20213_599_399_c.png" width="727" height="484" alt="Дым было видно издалека&amp;nbsp;" title="Дым было видно издалека&amp;nbsp;" itemprop="contentUrl"></picture><figcaption class="IPa7"><p class="CLl- CLoh IPanz"><span itemprop="caption">Дым было видно издалека&nbsp;</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CLmv CLoh IPk9"> Фото: <span itemprop="name">Евгений, читатель НГС&nbsp;</span></p></figcaption></figure><p class="CLmn FZadt"><span>В Новосибирске произошла утечка газа на заводе</span></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBal7"><div><p>Утром 20 июля в Заельцовском районе на территории Новосибирского приборостроительного завода произошла утечка газа. Об этом в редакцию НГС сообщил читатель. </p><p>— Был хлопок. Желтый дым и запах типа одоранта, — сообщил очевидец.</p><p>В пресс-службе ГУ МЧС по Новосибирской области сообщили, что утечка произошла из-за буровых работ:</p><p>— Поступила заявка: на территории Новосибирского приборостроительного завода при проведении буровых работ буровые машины повредили газовую трубу. Горения не было, — сообщили в пресс-службе. <br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10161" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2z MVa23"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><!----><div class="IBal7"><div><p>В ведомстве уточнили, что из-за утечки никто не пострадал. </p><p>В январе 2019 года спасатели выпускали памятку, в которой рассказывали, <a href="/more/65845311" class="_">как избежать взрыва газа в жилом доме</a>.<br /></p><p>А в 2014 году в квартире 5-этажного дома в Искитиме взорвался бытовой газ — тогда молодая хозяйка квартиры <a href="/more/1970681/" class="_">получила многочисленные ожоги</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><div class="K-awn"><h3 class="CLm- K-l">По теме (4)</h3><ul class="K-awp"><li class="K-awh"><p class="CLnh K-hp">17 июля 2020, 14:16</p><a href="/more/69371515/" title="Взрыв бытового газа в Куйбышеве: пострадала 83-летняя пенсионерка" class="CLmn CLoh"><span class="K-awr">Взрыв бытового газа в Куйбышеве: пострадала 83-летняя пенсионерка</span></a></li><li class="K-awh"><p class="CLnh K-hp">13 мая 2016, 16:30</p><a href="/more/2453563/" title="В детском саду в Академгородке произошла утечка газа" class="CLmn CLoh"><span class="K-awr">В детском саду в Академгородке произошла утечка газа</span></a></li><li class="K-awh"><p class="CLnh K-hp">30 декабря 2014, 10:42</p><a href="/more/2034422/" title="Утечка газа в жилом доме: 4 человека в больнице" class="CLmn CLoh"><span class="K-awr">Утечка газа в жилом доме: 4 человека в больнице</span></a></li><li class="K-awh K-d"><p class="CLnh K-hp">29 декабря 2011, 09:25</p><a href="/more/282837/" title="Утечка газа в Барабинском районе: авария устранена" class="CLmn CLoh"><span class="K-awr">Утечка газа в Барабинском районе: авария устранена</span></a></li></ul><button class="CJij CJlz K-ij"><span>Показать еще 1</span></button></div><!----></div><!----><div class="K5avv"><div class="K5zb"><div class="ITan7 IXaoh K5av5"><h4 class="ITl"> Автор </h4><div class="IXaoj"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="IXk9"><a itemprop="name" href="/text/author/149181" target="_blank" class="CLl- CLoh">Маша Вьюн</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="ITan7 K7av7"><h4 class="ITl"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="9"><ul class="K7av-"><li class="K7rb"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLn3 K7awd">ЛАЙК</span><span class="CLmx K7agn">1</span></li><li class="K7rb"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLn3 K7awd">СМЕХ</span><span class="CLmx K7agn">2</span></li><li class="K7rb K7awb"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLn3 K7awd">УДИВЛЕНИЕ</span><span class="CLmx K7agn">0</span></li><li class="K7rb"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLn3 K7awd">ГНЕВ</span><span class="CLmx K7agn">4</span></li><li class="K7rb"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLn3 K7awd">ПЕЧАЛЬ</span><span class="CLmx K7agn">2</span></li></ul></div><div class="K5avz"><p class="CLmp K5avx"> Поделиться </p><div class="F3ael F3adh K5av1"><p class="F3f9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg><slot name="caption">Поделиться</slot></p><ul class="F3aeb F3aef F3aen"><li><button data-test="btn-share-fb" class="DLr3 DLr5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="DLr3 DLr5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="DLr3 DLr5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="DLr3 DLr5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="DLr3 DLr5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li></li></ul></div></div><div class="IHanb"><a href="/text/tags/%D0%B3%D0%B0%D0%B7/" title="газ" class="CLmx IHand"><span>газ</span></a><a href="/text/tags/%D1%83%D1%82%D0%B5%D1%87%D0%BA%D0%B0%20%D0%B3%D0%B0%D0%B7%D0%B0/" title="утечка газа" class="CLmx IHand"><span>утечка газа</span></a></div><div class="CLmx K5av3"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div class="BNgz"><div class="CLmn CLoh BNbr"><!----><p><b>У нас есть почтовая рассылка для самых важных новостей дня.</b> Подпишитесь, чтобы ничего не пропустить. </p></div><button class="CJij CJlh BNz"><span>Подписаться</span></button></div></div><div data-block-type="authors" hidden="hidden" data-v-0ea03f7f></div><div data-place-id="10071" data-adv-type="unknown" class="MVa1x MVaxp MVaxn" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="MVa1x MVaxn MVdb MVdd" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data="[object Object]" class="mobile tablet laptop desktop"><section class="H-alv E5tj"><div class="H5fb H-bv H-al3"><div class="H5ak3"><a href="/comments/69374896/" title="КОММЕНТАРИИ (16)" target="" class="H5akz"><!----><h2 class="H5l">КОММЕНТАРИИ (16)</h2><!----></a><div class="H5ak7"></div></div><div class="H5ak9"></div><div class="H5ak5"></div></div><div data-jtn-class="content" class="H-br"><div class="E5yf"><meta itemprop="commentCount" content="16"><p class="CLl- E5yb">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="DVtd mobile tablet laptop desktop _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVdd" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="MVa1x MVaxp MVaxn" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data="[object Object]" class="KJaur"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="MVa1x MVaxp MVaxn" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="MVa1x MVaxp MVaxn" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data="[object Object]" class="KLaut"></div><div data-place-id="10311" data-adv-type="unknown" class="MVa1x MVaxp MVaxn" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="MVa1x MVaxn MVdb MVdd mobile tablet" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="MVa1x MVaxn MVdb MVdd" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div><div data="[object Object]" styleType="list" class="B3jf desktop laptop"><!----></div></div><div class="right-column-container" data-v-0ea03f7f><div class="right-column white" data-v-9e79b0ca data-v-0ea03f7f><div data-place-id="9971" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa1- MVa2j" data-v-9e79b0ca><div class="MVfb MVa1-" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DXth" data-v-9e79b0ca><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DVtd desktop" data-v-9e79b0ca><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa1-" style="display:none;" data-v-9e79b0ca><div class="MVfb MVa1-" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FJacl" data-v-9e79b0ca><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa1-" style="display:none;" data-v-9e79b0ca><div class="MVfb MVa1-" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DTs9" data-v-9e79b0ca><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa1-" style="display:none;" data-v-9e79b0ca><div class="MVfb MVa1-" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="MVa1x MVaxn MVdd MVa1-" style="display:none;" data-v-9e79b0ca><div class="MVfb MVa1-" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B3jf mobile tablet _forum" data-v-9e79b0ca><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="B7jn" data-v-9e79b0ca><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CBjz" data-v-9e79b0ca><!----></div><div data-place-id="10231" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa1-" style="display:none;" data-v-9e79b0ca><div class="MVfb MVa1-" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B5jj" data-v-9e79b0ca><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa1- MVa2t" style="display:none;" data-v-9e79b0ca><div class="MVfb MVa1-" style="width:100%;"><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="KHat9"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="DLr3 DLr9 Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Nbh"><!----></div><div class="Fah"><!----></div><div class="M1a3b"><!----></div><div class="Df"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="MVa1x MVaxp MVaxn MVa2v" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><svg width="16" height="16" class="MVa2n"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div><!----><!----><div data-place-id="10871" data-adv-type="unknown" class="MVa1x MVaxn MVdb MVdd" style="display:none;"><div class="MVfb" style="width:100%;"><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.e8c4556.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b1ef219.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.4d2abea.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.2755346.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.f03be92.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.661a799.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.e5908f5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.b2a656a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.a7639d0.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.17d25d5.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>