<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>В Новосибирске появятся ещё два расписанных художниками трамвая — 28.06.2020 | НГС - новости Новосибирска</title><meta name="Keywords" content="художник,разрисовать,трамвай,посмотреть,получиться,Новости,Новосибирск"><meta name="Description" content="Трамваи выйдут на линию уже завтра"><link rel="canonical" href="https://news.ngs.ru/more/69338674/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/9ce51c5097b296916ec64f5714c11ff51a2c8339_3000_2000_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="город" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/9ce51c5097b296916ec64f5714c11ff50904dafb_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Художники разрисовали ещё два трамвая — посмотрите, что у них получилось" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/9ce51c5097b296916ec64f5714c11ff50904dafb_640_480_c.jpg" /><meta name="relap-title" content="Художники разрисовали ещё два трамвая — посмотрите, что у них получилось" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/8c63407e095525d3e1d391c107d5d3.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/8c63407e095525d3e1d391c107d5d3.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/8c63407e095525d3e1d391c107d5d3.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Художники разрисовали ещё два трамвая — посмотрите, что у них получилось"/><meta name="twitter:title" content="Художники разрисовали ещё два трамвая — посмотрите, что у них получилось"><meta property="og:description" content="В Новосибирске появятся еще два трамвая, расписанные художниками-граффитистами."/><meta name="twitter:description" content="В Новосибирске появятся еще два трамвая, расписанные художниками-граффитистами."><meta property="og:url" content="https://news.ngs.ru/more/69338674/"><meta name="twitter:url" content="https://news.ngs.ru/more/69338674/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-06-28"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1593164643473"></script><script>var jtnewsRelease=5378;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig={
        envType: envType,
        regionId: 54
      };</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.caed680.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.6362fce.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.014c985.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.4f9c903.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.6328cc7.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.93128a8.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.a14cd2c.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.e5bbc4e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.436865e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.612ab8e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.cda4982.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.0c29bbb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.07fbd0d.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.8ef7472.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.0b7e0ec.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.a26a23b.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.2a3b340.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.4c509d8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.e1ecfdb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.6bae248.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.3b21f11.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.d1f146d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.b137290.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.ab2d177.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.e531746.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.f1e3498.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.c729986.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.288edd4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.88e3431.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.c6da1b8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.5bc06a8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.f65c807.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.688c069.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.c04d545.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.d45b57a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.cde34c0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.d3e7b10.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.d8470d5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.4fd250a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.571f1eb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.30be44b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.7404b48.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.7aca464.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.1fc2436.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.d3764ce.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.36d68cc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.9aae11a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.8fb6835.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.71a22c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.0c1cd51.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.2c0465b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.7b1d06e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.c471baa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.a3c4061.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.b9094f5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.a4a3d1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.0ff54b3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.af7fcb9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.e35ace0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.22c2527.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.9eba657.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.44ba421.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.8876aac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.e6de972.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.e0e0382.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.7692353.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.40f20e2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.21c315e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.b2367bb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.0adeb55.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.d52ce1a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.d018fb4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.46b49c4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.94ea5d6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.fc96ce3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.d0d098a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.4951c39.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.f2de15a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.cf1ffda.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.b0bb017.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.06cfd54.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.476ebef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.98d3649.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.08f8edc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.78f35ce.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.cde854f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.a96fb50.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.0c877ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.eac7103.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.1b805f4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-page~profile-settings-page~search-page~tag-p~26e02906.5c0f934.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.4af2dbe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.b0a98f5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.20fe7ce.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.03fe9bb.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.6328cc7.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.a14cd2c.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.436865e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.cda4982.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.07fbd0d.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.0b7e0ec.css"><style data-vue-ssr-id="51032868:0 51032868:1 07b7051a:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 9663650c:0 8d50d190:0 05eda642:0 122d5a81:0 83c9807a:0 534df418:0 7b65117f:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 4bda325b:0 1677c270:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 8fc5a33e:0 65dfd7e4:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 23268b49:0 c5709682:0 7821f140:0 00eb9f56:0 b345d1aa:0 0d4af65e:0 04159e14:0 1558f582:0 3093bee6:0 fe66334e:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 3dd53214:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 16cd8dde:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 9878cd84:0 324c795e:0 5d0e3b85:0 b307e140:0 1350a794:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

      new MetricsCollectorClient({
        serverCollectorUrl: window.location.origin + '/api/metrics/'
      }, {
        tags: {
          'page-name': 'RECORD'
        },
        metrics: [],
      });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/adfox-preloader.js?version=11"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/detect-adblock-core-ads.js?v=2"></script><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><div class="global-wrapper"><header class="MPbz app-header"><div class="MPcj"><div class="M5a1n M5a3 MPa0p MPa0r"><ul class="M5e1 M5a1r"><li class="M5cf"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="CLm5 CLod M5b7 M5a1t"><svg width="22" height="12" class="M5a1v"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="M5cf"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Недвижимость </a></li><li class="M5cf"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Работа </a></li><li class="M5cf"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Почта </a></li><li class="M5cf"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Знакомства </a></li><li class="M5cf"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Погода </a></li><li class="M5cf"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Форум </a></li><li class="M5cf"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Объявления </a></li><li class="M5cf"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Туризм </a></li><li class="M5cf"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Дом ремонт </a></li><li class="M5cf"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Видео </a></li><li class="M5cf"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Курсы валют </a></li><li class="M5cf"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Афиша </a></li><li class="M5cf"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" class="CLm5 CLod M5b7 M5a1t"><!----> Гороскоп </a></li></ul><div class="M5fn"></div><div class="M5a1p" style="display:none;"><button class="CHk3 CHld M5ef" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="MVa03" style="display:none;"><a title="Войти" data-test="auth-btn" class="CLm5 CLod MVbj"> Войти </a></div></div><div class="MTa0x"><div class="MTa0z" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="MTcj"><div class="MTjf"><a title="Новости Новосибирска" href="/" class="logo Xa9"><svg width="170" height="35" class="Xct"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-place-id="10911" class="M7a1x"><div class="M7br"></div></div></div><div class="MZa07"><div class="current-date GNaeh jtn-widget-current-date"><!----><div class="GNbj"><span class="date"> 28 июня </span><span class="day"> воскресенье </span></div></div><div class="L3ay3"><div class="GNaeh L3ax1"><div class="GNbt"><svg width="26" height="26"><use xlink:href="#icon-cloudy-rain" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="GNbj"><span class="L3ir">СЕЙЧАС </span><span>+19°С</span></div></div><!----></div><div class="LXayd"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="GNaeh LXax1"><div class="GNbt"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="GNbj"><span class="LXir">Пробки </span><span>1/10</span></div></a></div><div class="LRax3"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="GNaeh"><!----><div class="GNbj"><div class="LRaax"><div class="LRcf"><span> usd 69.13 </span><span class="LRbt"><svg width="8" height="8" class="LRax5"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></span></div><div class="LRcf"><span> eur 77.54 </span><span class="LRbt"><svg width="8" height="8" class="LRax5"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div><!----></div><ul class="M9a1z M9a11"><li class="M9cf"><div class="M-a17"><div class="M-a1-"><button title="Сообщения редакции" class="CHk3 CHld" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div class="JZarf JZaj5 M-a19" style="display:none;">0</div></div><!----></div></li><li class="M9cf M9a13"><div class="NNa27"><div class="NNa29"><button class="CHk3 CHld" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="M9cf"><div class="NBa2b"><div class="NBa2d"><button class="CHk3 CHld menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="M3afz M3af3"><a href="/more/69338449/" class="GZafz GZaf3"><div class="GZbv"><span class="GZn"> Тема дня </span><span class="GZbj"> Ураганный ветер в Новосибирске: фото и видео </span><div class="GZbt"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="MRa0v"><div class="MXa05 MXaxp"><div class="M5a1n M5am5"><ul class="M5e1 M5a1r"><li class="M5cf"><a href="/more/69321652" title="5 медиков-жертв коронавируса" target="_blank" class="CLl3 CLof M5b7 M5az9"><!----> 5 медиков-жертв коронавируса </a></li><li class="M5cf"><a href="/more/69323017/" title="Врачи — о своей работе (видео)" target="_blank" class="CLl3 CLn5 M5b7"><!----> Врачи — о своей работе (видео) </a></li><li class="M5cf"><a href="/theme/18922" title="Где отдохнуть этим летом" target="_blank" class="CLl3 CLn5 M5b7"><!----> Где отдохнуть этим летом </a></li><li class="M5cf"><a href="/more/69331900/" title="Интервью о судьбе 2ГИС" target="_blank" class="CLl3 CLn5 M5b7"><!----> Интервью о судьбе 2ГИС </a></li><li class="M5cf"><a href="https://news.ngs.ru/longread/69308668/" title="Как круто обустроить дачу" target="_blank" class="CLl3 CLn5 M5b7"><!----> Как круто обустроить дачу </a></li><li class="M5cf"><a href="/theme/17767/" title="Всё о коронавирусе" target="_blank" class="CLl3 CLn5 M5b7"><!----> Всё о коронавирусе </a></li><li class="M5cf"><a href="/theme/18703" title="Маленький, но гордый бизнес" target="_blank" class="CLl3 CLn5 M5b7"><!----> Маленький, но гордый бизнес </a></li><li class="M5cf"><a href="/more/69042172/" title="COVID-19: данные по России" target="_blank" class="CLl3 CLn5 M5b7"><!----> COVID-19: данные по России </a></li><li class="M5cf"><a href="https://ngs.ru/award/" title="Народная премия НГС" target="_blank" class="CLl3 CLn5 M5b7"><!----> Народная премия НГС </a></li></ul><div class="M5fn"></div><div class="M5a1p" style="display:none;"><button class="CHk3 CHld M5ef" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="ALdr view"><meta itemprop="identifier" content="69338674"><div class="columns-wrapper" data-v-7ca22780><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" data-v-25a82a30 data-v-7ca22780><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div class="GVafh" data-v-7ca22780 data-v-7ca22780></div><div class="inner-columns-wrapper" data-v-7ca22780><div class="left-column-container" data-v-7ca22780><div id="left_column" class="BNaz"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="CDkl BNgf"><section class="base-block IBak7"><div class="H9gt H9akh IBbz"><div class="H9akj"><a href="/news/all/" title="Все новости" target="" class="H9akf"><!----><h2 class="H9l">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="H9akn"></div></div><div class="H9akp"></div><div class="H9akl"></div></div><div data-jtn-class="content" class="IBbv"><div class="CDe1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338674/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338674/" title="Художники разрисовали ещё два трамвая — посмотрите, что у них получилось" target="_self" class="I9b7">Художники разрисовали ещё два трамвая — посмотрите, что у них получилось</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338716/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338716/" title="В Новосибирске на улице избили человека, запихали в багажник и увезли в неизвестном направлении" target="_self" class="I9b7">В Новосибирске на улице избили человека, запихали в багажник и увезли в неизвестном направлении</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338725/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338725/" title="Владимир Путин рассказал, как защищается от коронавируса" target="_self" class="I9b7">Владимир Путин рассказал, как защищается от коронавируса</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69333766/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69333766/" title="«Собралась на кладбище»: партнер по бизнесу сделал Инну инвалидом и заставил работать на себя, но она смогла отомстить" target="_self" class="I9b7">«Собралась на кладбище»: партнер по бизнесу сделал Инну инвалидом и заставил работать на себя, но она смогла отомстить</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338482/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338482/" title="В ресторанном дворике возобновили работу все заведения и строятся новые" target="_self" class="I9b7">В ресторанном дворике возобновили работу все заведения и строятся новые</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69328726/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69328726/" title="«Мне повезло: я всего 17 дней провёл в больнице». Преподаватель из Новосибирска рассказал, как победил коронавирус" target="_self" class="I9b7">«Мне повезло: я всего 17 дней провёл в больнице». Преподаватель из Новосибирска рассказал, как победил коронавирус</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338449/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338449/" title="Штормит: на Новосибирск обрушился сильный ветер — на Обском шторм, в городе падают деревья" target="_self" class="I9b7">Штормит: на Новосибирск обрушился сильный ветер — на Обском шторм, в городе падают деревья</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69333427/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69333427/" title="С днем рождения, Новосибирск: 29 кадров из другой жизни (было же время!)" target="_self" class="I9b7">С днем рождения, Новосибирск: 29 кадров из другой жизни (было же время!)</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69335905/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69335905/" title="Режим ограничений будет продлен после 1 июля: кто уже не вернется в офис из-за интернета" target="_self" class="I9b7">Режим ограничений будет продлен после 1 июля: кто уже не вернется в офис из-за интернета</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338350/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338350/" title="В Новосибирске появилась ещё одна сеть автокафе — её открыли местные предприниматели" target="_self" class="I9b7">В Новосибирске появилась ещё одна сеть автокафе — её открыли местные предприниматели</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69335608/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69335608/" title="«Неужели реальная ситуация настолько хуже?»: пять рестораторов — о затянувшемся запрете на работу" target="_self" class="I9b7">«Неужели реальная ситуация настолько хуже?»: пять рестораторов — о затянувшемся запрете на работу</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338353/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338353/" title="В Новосибирской области выявлено меньше сотни новых заболевших — такого не было уже месяц" target="_self" class="I9b7">В Новосибирской области выявлено меньше сотни новых заболевших — такого не было уже месяц</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338356/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338356/" title="От коронавируса скончались четверо новосибирцев — трое мужчин и одна женщина" target="_self" class="I9b7">От коронавируса скончались четверо новосибирцев — трое мужчин и одна женщина</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338161/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338161/" title="«Пить её литрами — не полезно»: разбираемся в минералке вместе с диетологами" target="_self" class="I9b7">«Пить её литрами — не полезно»: разбираемся в минералке вместе с диетологами</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69335464/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69335464/" title="5 способов выбрать самый сладкий арбуз в ларьке (и не отравиться): инструкция НГС в карточках" target="_self" class="I9b7">5 способов выбрать самый сладкий арбуз в ларьке (и не отравиться): инструкция НГС в карточках</a></h3><!----><div class="I9aox"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="CDkl"><section class="base-block IBak7"><!----><div data-jtn-class="content" class="IBbv"><div class="CDe1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69331969/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><a href="/auto/" class="I9aoz">Авто: </a><a href="/more/69331969/" title="Дворовые войны. Соседи вступили в битву с наглым автохамом, но он всё равно их победил. Смотрим как" target="_self" class="I9b7">Дворовые войны. Соседи вступили в битву с наглым автохамом, но он всё равно их победил. Смотрим как</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338329/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><span class="I9ao3"><span class="CLnr H5n H5aj-"><span class="H5aj7"></span><span></span></span></span><!----><a href="/more/69338329/" title="В Новосибирске шторм, в Ордынке — град: онлайн-хроника жизни сибирской столицы и региона" target="_self" class="I9b7">В Новосибирске шторм, в Ордынке — град: онлайн-хроника жизни сибирской столицы и региона</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/69281674/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="https://news.ngs.ru/longread/69281674/?" title="Раньше тут был пустырь — в Калининском районе строят большой жилой комплекс, который понравится автолюбителям" target="_self" class="I9b7">Раньше тут был пустырь — в Калининском районе строят большой жилой комплекс, который понравится автолюбителям</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338155/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338155/" title="«Яблоку негде упасть»: новосибирцы атаковали городские пляжи в жаркий выходной" target="_self" class="I9b7">«Яблоку негде упасть»: новосибирцы атаковали городские пляжи в жаркий выходной</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338095/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338095/" title="В Новосибирской области на трассе столкнулись Toyota и грузовик — один из водителей погиб на месте" target="_self" class="I9b7">В Новосибирской области на трассе столкнулись Toyota и грузовик — один из водителей погиб на месте</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69338059/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69338059/" title="На Красном проспекте столкнулись Hyundai и Subaru — один из автомобилей перевернулся на крышу" target="_self" class="I9b7">На Красном проспекте столкнулись Hyundai и Subaru — один из автомобилей перевернулся на крышу</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337969/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337969/" title="На Ксению Собчак напали в Среднеуральском женском монастыре" target="_self" class="I9b7">На Ксению Собчак напали в Среднеуральском женском монастыре</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337963/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337963/" title="Новосибирскую область накрыло сильным ветром — видео, как ураган почти сносит деревья и беседки" target="_self" class="I9b7">Новосибирскую область накрыло сильным ветром — видео, как ураган почти сносит деревья и беседки</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337432/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337432/" title="«Что за анализы тут сдают?»: как новосибирцы голосуют по поправкам в Конституцию. Репортаж" target="_self" class="I9b7">«Что за анализы тут сдают?»: как новосибирцы голосуют по поправкам в Конституцию. Репортаж</a></h3><!----><div class="I9aox"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="CDkl"><section class="base-block IBak7"><!----><div data-jtn-class="content" class="IBbv"><div class="CDe1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337798/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337798/" title="Дали команду: в Новосибирске включили фонтаны — рассказываем где" target="_self" class="I9b7">Дали команду: в Новосибирске включили фонтаны — рассказываем где</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337702/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337702/" title="Коронавирусные ограничения в НСО продлили до 1 августа — публикуем новые документы. Изучайте" target="_self" class="I9b7">Коронавирусные ограничения в НСО продлили до 1 августа — публикуем новые документы. Изучайте</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337711/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337711/" title="Отдыхающим в санаториях разрешили не предъявлять справку об отрицательном тесте на COVID-19" target="_self" class="I9b7">Отдыхающим в санаториях разрешили не предъявлять справку об отрицательном тесте на COVID-19</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337522/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337522/" title="Начали на улице, закончили дома: новосибирец подрался с тремя женщинами во дворе. Драку сняли на видео" target="_self" class="I9b7">Начали на улице, закончили дома: новосибирец подрался с тремя женщинами во дворе. Драку сняли на видео</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69306163/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69306163/" title="«Ведро бензина — это ведро свободы». Путешественник — о четырех секретных местах в Новосибирской области" target="_self" class="I9b7">«Ведро бензина — это ведро свободы». Путешественник — о четырех секретных местах в Новосибирской области</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337570/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337570/" title="Андрей Травников продлил в Новосибирской области ограничения из-за коронавируса до августа" target="_self" class="I9b7">Андрей Травников продлил в Новосибирской области ограничения из-за коронавируса до августа</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337543/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337543/" title="Единственная в РФ женщина-космонавт Анна Кикина из Новосибирска полетит на МКС через два года" target="_self" class="I9b7">Единственная в РФ женщина-космонавт Анна Кикина из Новосибирска полетит на МКС через два года</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69333331/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69333331/" title="«Если у женщины яйца, у мужчины нет выбора»: как живут пары, где жены зарабатывают гораздо больше мужей" target="_self" class="I9b7">«Если у женщины яйца, у мужчины нет выбора»: как живут пары, где жены зарабатывают гораздо больше мужей</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337492/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337492/" title="Пара новосибирцев перевернулись на снегоболотоходе в Республике Алтай — пострадала женщина" target="_self" class="I9b7">Пара новосибирцев перевернулись на снегоболотоходе в Республике Алтай — пострадала женщина</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337465/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337465/" title="Таксист снёс шлагбаум на выезде с территории аэропорта Толмачёво" target="_self" class="I9b7">Таксист снёс шлагбаум на выезде с территории аэропорта Толмачёво</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69328447/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69328447/" title="«Не нужны мне твои морковки, расти их сама»: три истории семейных раздоров из-за дачи. А вы загораете или копаете?" target="_self" class="I9b7">«Не нужны мне твои морковки, расти их сама»: три истории семейных раздоров из-за дачи. А вы загораете или копаете?</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69335776/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69335776/" title="Может, будет +35 градусов. Изучаем прогноз погоды в Новосибирске на июль" target="_self" class="I9b7">Может, будет +35 градусов. Изучаем прогноз погоды в Новосибирске на июль</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337447/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337447/" title="В Новосибирской области от коронавируса умерли ещё четыре пациента — сколько им было лет" target="_self" class="I9b7">В Новосибирской области от коронавируса умерли ещё четыре пациента — сколько им было лет</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69337444/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69337444/" title="Снова больше сотни: свежая статистика по заболевшим" target="_self" class="I9b7">Снова больше сотни: свежая статистика по заболевшим</a></h3><!----><div class="I9aox"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69335068/" class="I9aov CDkn"><h3 data-vr-headline class="I9bj"><!----><!----><a href="/more/69335068/" title="Между китчем и тоской по нулевым. Что находится внутри самых необычных замков Новосибирска" target="_self" class="I9b7">Между китчем и тоской по нулевым. Что находится внутри самых необычных замков Новосибирска</a></h3><!----><div class="I9aox"></div></article></div></div><div data-jtn-class="actions" class="IBkr IBalf"><a href="/news/all/" title="Все новости" target="_self" class="GTaen GTb7 GTaev"><span>Все новости</span><!----></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-25a82a30><div class="wrapper _left-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-7ca22780><div class="central-column-container" data-v-7ca22780><div data="[object Object]" class="KLat7 mobile tablet laptop desktop"><div class="KLgt"><div data-io-article-url=""><div id="record-header" class="D7sp"><section class="GFadj"><div class="GFadl"><div class="GFadn"><div class="GFcj"><a href="/gorod/" title="Город" class="CLmp CLob GFadr"> Город </a></div><div datetime="2020-06-28 19:24:01" itemprop="datePublished" class="CLmj GFadp"><time alt="Все новости города Новосибирск за 28 июня 2020" title="Все новости города Новосибирск за 28 июня 2020" datetime="2020-06-28 19:24:01" class="JRhd"><a href="/text/2020/06/28">28 июня 2020, 19:24</a></time></div></div><div class="GFadx"><h2 itemprop="headline" class="CLl7 CLn5 GFbz"><span>Художники разрисовали ещё два трамвая — посмотрите, что у них получилось</span></h2><p itemprop="alternativeHeadline" class="CLmb GFadz"><span>Трамваи выйдут на линию уже завтра</span></p></div></div></section><div class="FLaa-"><div class="IJalt FLxr"><div title="просмотры" class="IJcf"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="IJbj"> 408 </span></div><!----><a href="/comments/69338674/" title="комментарии" target="_blank" class="IJcf IJb7"><svg width="15" height="12" class="IJalx"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="IJbj"> 8 </span></a><a href="/comments/69338674/?discuss=1" class="IJcf IJalv"> Обсудить </a><!----></div><div class="HDahb HDaed HDaft FLabb"><p class="HDh9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="HDahd HDahp HDahf"><li><button data-test="btn-share-fb" class="CHk3 CHk5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="CHk3 CHk5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="CHk3 CHk5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="CHk3 CHk5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="CHk3 CHk5" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="IRacx F3acr"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2020/99/preview/9ce51c5097b296916ec64f5714c11ff51a2c8339_727_485_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2020/99/preview/9ce51c5097b296916ec64f5714c11ff51a2c8339_720_480_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2020/99/preview/9ce51c5097b296916ec64f5714c11ff51a2c8339_859_573_c.jpg"><img src="https://static.ngs.ru/news/2020/99/preview/9ce51c5097b296916ec64f5714c11ff51a2c8339_599_399_c.jpg" width="727" height="484" alt="Усилиями художников старый трамвай превращается в предмет искусства&amp;nbsp;" title="Усилиями художников старый трамвай превращается в предмет искусства&amp;nbsp;" itemprop="contentUrl"></picture><figcaption class="IRa7"><p class="CLlz CLn7 IRam-"><span itemprop="caption">Усилиями художников старый трамвай превращается в предмет искусства&nbsp;</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CLmj CLn7 IRgh"> Фото: <span itemprop="name">Александр Ощепков</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IDalh"><div><p>В Новосибирске появятся еще два трамвая, расписанные художниками-граффитистами. За их работой наблюдал наш фотограф Александр Ощепков.<br /></p><p>Организатором акции стал центр молодёжи «Альтаир» и мэрия Новосибирска. Как считают в городской администрации, художественная роспись трамваев «формирует имидж современного и развивающегося культурного города, поддерживающего уличное искусство наравне с мировыми столицами».<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="IRacx F7acx"><img src="" alt="" title="" itemprop="contentUrl" class="F7abj"><figcaption class="IRa7"><!----><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CLmj CLn7 IRgh"> Фото: <span itemprop="name">Александр Ощепков</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IDalh"><div><p>Потратить свои выходные, чтобы превратить старые трамваи в объекты уличного искусства, согласились четыре известных уличных художника Новосибирска: Марина Ягода, Александр Pons, Роман OneRone и Степан Steve7.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread _in-cards" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="IRacx F7acx"><img src="" alt="" title="" itemprop="contentUrl" class="F7abj"><figcaption class="IRa7"><!----><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CLmj CLn7 IRgh"> Фото: <span itemprop="name">Александр Ощепков</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IDalh"><div><p>— Два новых трамвая — это высказывание молодых художников о мечтах, стремлениях и свершениях, — считают в мэрии.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="IRacx F7acx"><img src="" alt="" title="" itemprop="contentUrl" class="F7abj"><figcaption class="IRa7"><!----><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CLmj CLn7 IRgh"> Фото: <span itemprop="name">Александр Ощепков</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IDalh"><div><p>Превращать трамваи в передвижные граффити–галереи становится в Новосибирске своеобразной традицией. Так, в 2018 году на трамвае номер 13 появились рисунки, которые исчезли со стены во дворе гостиницы Центральная во время ремонта. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="IRacx F7acx"><img src="" alt="" title="" itemprop="contentUrl" class="F7abj"><figcaption class="IRa7"><!----><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CLmj CLn7 IRgh"> Фото: <span itemprop="name">Александр Ощепков</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IDalh"><div><p>Трамвай <a href="/more/61375591/" class="_">расписывали под хохлому</a> и наносили на него символические изображения основных городских достопримечательностей. </p><p>Выбор такого носителя сразу решает несколько задач. Во-первых, художникам не нужно согласовывать свои работы с владельцами объектов недвижимости (как бывает в случае с традиционными граффити). Во-вторых, увидеть граффити на трамвае могут куда больше жителей и гостей города.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="IRacx F7acx"><img src="" alt="" title="" itemprop="contentUrl" class="F7abj"><figcaption class="IRa7"><!----><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CLmj CLn7 IRgh"> Фото: <span itemprop="name">Александр Ощепков</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IDalh"><div><p>Нельзя не отметить и колоссальную экономию, которую дает городскому бюджету такого рода творчество. Ведь краска и оплата труда художников стоит гораздо дешевле, чем новый трамвай.</p><p>Вообще же, новосибирские трамваи стали для города чем-то большим, чем просто один из видов городского транспорта. Настоящей звездой стал трамвай маршрута № 13, который <a href="/more/65340191/" class="_">сам уже удостоился </a>отдельного граффити. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div class="K-avv"><h3 class="CLmb K-l"> По теме </h3><ul class="K-avx"><li class="K-au1"><a href="/more/66194344/" title="На левом берегу начал ходить экскурсионный трамвай" class="CLmb CLn7"><span class="K-avz">На левом берегу начал ходить экскурсионный трамвай</span></a></li><li class="K-au1"><a href="/more/66162550/" title="Теперь от него ещё и похмелье: в Новосибирске выпустили пиво «Трамвай № 13»" class="CLmb CLn7"><span class="K-avz">Теперь от него ещё и похмелье: в Новосибирске выпустили пиво «Трамвай № 13»</span></a></li><li class="K-au1"><a href="/more/54275231/" title="Уничтоженные за гостиницей «Центральной» граффити снова нарисовали — на легендарном трамвае № 13" class="CLmb CLn7"><span class="K-avz">Уничтоженные за гостиницей «Центральной» граффити снова нарисовали — на легендарном трамвае № 13</span></a></li></ul></div><!----><!----></div><!----><div class="K5au7 KLat9"><div class="K5oz"><div class="IVanh IZant K5avf"><h4 class="IVl"> Автор </h4><div class="IZanv"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="IZgh"><a itemprop="name" href="/text/author/2022" target="_blank" class="CLlz CLn7">Стас Соколов</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="IVanh K9avl"><h4 class="IVl"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="5"><meta itemprop="ratingCount" content="2"><ul class="K9avp"><li class="K9o5"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLnr K9avt">ЛАЙК</span><span class="CLml K9abr">1</span></li><li class="K9o5 K9avr"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLnr K9avt">СМЕХ</span><span class="CLml K9abr">0</span></li><li class="K9o5 K9avr"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLnr K9avt">УДИВЛЕНИЕ</span><span class="CLml K9abr">0</span></li><li class="K9o5 K9avr"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLnr K9avt">ГНЕВ</span><span class="CLml K9abr">0</span></li><li class="K9o5"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CLnr K9avt">ПЕЧАЛЬ</span><span class="CLml K9abr">1</span></li></ul></div><div class="K5au-"><p class="CLmd K5au9"> Поделиться </p><div class="HDahb HDaft K5avb"><p class="HDh9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="HDahd HDahn HDahf"><li><button data-test="btn-share-fb" class="CHk3 CHk5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="CHk3 CHk5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="CHk3 CHk5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="CHk3 CHk5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="CHk3 CHk5" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----><div class="CLml K5avd"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><!----></div><div data-block-type="authors" hidden="hidden" data-v-7ca22780></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data="[object Object]" class="mobile tablet laptop desktop"><section class="IBak7 D5sj"><div class="H9gt IBbz IBald"><div class="H9akj"><a href="/comments/69338674/" title="КОММЕНТАРИИ (8)" target="" class="H9akf"><!----><h2 class="H9l">КОММЕНТАРИИ (8)</h2><!----></a><div class="H9akn"></div></div><div class="H9akp"></div><div class="H9akl"></div></div><div data-jtn-class="content" class="IBbv"><div class="D5sl"><meta itemprop="commentCount" content="8"><p class="CLlz D5sn">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="D-sx mobile tablet laptop desktop _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data="[object Object]" class="KFas7"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data="[object Object]" class="KPakt"></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile mobile tablet" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><div data="[object Object]" class="B5j1 desktop laptop"><!----></div></div><div class="right-column-container" data-v-7ca22780><div class="right-column white" data-v-75363cac data-v-7ca22780><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" data-v-25a82a30 data-v-75363cac><div class="wrapper _right-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EDs3" data-v-75363cac><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="D-sx desktop" data-v-75363cac><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-25a82a30 data-v-75363cac><div class="wrapper _right-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DZr9" data-v-75363cac><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-25a82a30 data-v-75363cac><div class="wrapper _right-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="D9sr" data-v-75363cac><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-25a82a30 data-v-75363cac><div class="wrapper _right-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-25a82a30 data-v-75363cac><div class="wrapper _right-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B5j1 mobile tablet _forum" data-v-75363cac><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="DRrr" data-v-75363cac><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DTrz" data-v-75363cac><!----></div><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-25a82a30 data-v-75363cac><div class="wrapper _right-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DVr5" data-v-75363cac><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-25a82a30 data-v-75363cac><div class="wrapper _right-column" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="KBasj"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="CHk3 CHk9 Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Pbl"><!----></div><div class="Df"><!----></div><div class="MLa0h"><!----></div><div class="Fah"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><svg width="16" height="16" class="close-icon" data-v-25a82a30 data-v-25a82a30><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;" data-v-25a82a30 data-v-25a82a30></use></svg></div></div><!----><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-25a82a30><div class="wrapper" style="width:100%;" data-v-25a82a30><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.caed680.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.e5bbc4e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.612ab8e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.0c29bbb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.8ef7472.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.a26a23b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.6362fce.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.014c985.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.4f9c903.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.93128a8.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>