<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>Сколько человек заболели коронавирусом в Новосибирске, коронавирус в Новосибирске последние новости 22 мая 2020 года | НГС - новости Новосибирска</title><meta name="Keywords" content="заболеть,коронавирус,новосибирский,область,публиковать,свежий,цифра,сутки,Новости,Новосибирск"><meta name="Description" content="Общее число заражённых дошло до 1960 человек"><link rel="canonical" href="https://news.ngs.ru/more/69273037/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/c028d5d3ee2e5e832a91432fe0dbbd6517d7d46ec_1900_1267_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="коронавирус,заболевшие,министр здравоохранения,здоровье" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/c028d5d3ee2e5e832a91432fe0dbbd650b273327_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Ещё 79 заболевших коронавирусом в Новосибирской области — публикуем свежие цифры за сутки" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/57a30806a8ac676f47e3c9ae18e564.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/57a30806a8ac676f47e3c9ae18e564.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/57a30806a8ac676f47e3c9ae18e564.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Ещё 79 заболевших коронавирусом в Новосибирской области — публикуем свежие цифры за сутки"/><meta name="twitter:title" content="Ещё 79 заболевших коронавирусом в Новосибирской области — публикуем свежие цифры за сутки"><meta property="og:description" content="За последние сутки в Новосибирской области зарегистрировали 79 заболевших коронавирусом."/><meta name="twitter:description" content="За последние сутки в Новосибирской области зарегистрировали 79 заболевших коронавирусом."><meta property="og:url" content="https://news.ngs.ru/more/69273037/"><meta name="twitter:url" content="https://news.ngs.ru/more/69273037/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-05-22"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=2"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=2"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1590117039363"></script><script>var jtnewsRelease=5173;</script>  <script>var envType=""</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.9621f80.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.d92b8fb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.79362b1.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.51e84b5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.fcbe2ad.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.40e0434.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.e49ed4d.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.a5a9f2b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.5ae80d8.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.d848ce1.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.c99a206.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.bf51f5e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.458564b.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.f4fd903.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.380ba8d.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.799614d.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.071d18a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.730a4ea.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.94fa114.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.0c45457.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.51d18f1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.91f312b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.50bebce.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.3c5a2b4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.0f2446f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.9013d01.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.52e7b11.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.995df34.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.14a9a3d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.c31c0d6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.0c9f25f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.bdf2a31.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.0bb0011.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.499d7bd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.2616a57.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.18d6ace.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.89ec4f1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.1c0e474.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.bc19595.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.e8159b3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.907ae65.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.ea8ef75.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.944ac4a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.33f4741.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~c4919f88.4e16880.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.2bfa1d0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.0be6218.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.6e4e3be.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.4b4fb7f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.b712f4d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.b09ba5e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.d189eb7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.dae7ebb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.460f002.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.375940c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.a871c75.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.ae0cdaf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.9b0c045.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.5033862.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.52f150b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.6c573b8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.806f550.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.5f2a476.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.c7ca76b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.f48b2cc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.214ad92.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.0d4e8cc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.2a37eed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.f33c840.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.81dc7e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.6eb24b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.fef043f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.62e1c5d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.fab82ee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.04b43e3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.136c975.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.04a6339.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.7692b2b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.62bdc87.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.daaf786.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.d618fc2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~c4919f88.b3d0f09.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.528726d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.c62924e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.5c8c722.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.938b497.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.8467599.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.fcbe2ad.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.e49ed4d.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.5ae80d8.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.c99a206.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.458564b.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.380ba8d.css"><style data-vue-ssr-id="51032868:0 51032868:1 99f39f12:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 9663650c:0 8d50d190:0 8f2a45a4:0 65dfd7e4:0 f0a2034a:0 122d5a81:0 83c9807a:0 534df418:0 7b65117f:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 4bda325b:0 1677c270:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 23268b49:0 c5709682:0 7821f140:0 00eb9f56:0 3093bee6:0 0d4af65e:0 04159e14:0 1558f582:0 fe66334e:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 3dd53214:0 52910053:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 443e061c:0 6a707b5f:0 31d117e9:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 9878cd84:0 324c795e:0 5d0e3b85:0 b307e140:0 1350a794:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

      new MetricsCollectorClient({
        serverCollectorUrl: window.location.origin + '/api/metrics/'
      }, {
        tags: {
          'page-name': 'RECORD'
        },
        metrics: [],
      });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/adfox-preloader.js?version=10"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/detect-adblock-core-ads.js?v=2"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><div class="global-wrapper"><header class="H-b1 app-header"><div class="H-w5"><div class="ILah1 ILa3 H-ag3 H-ag5"><ul class="ILe1 ILah7"><li class="ILf9"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="JBalz JBam9 ILez ILah9"><svg width="22" height="12" class="ILah-"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="ILf9"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Недвижимость </a></li><li class="ILf9"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Работа </a></li><li class="ILf9"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Почта </a></li><li class="ILf9"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Знакомства </a></li><li class="ILf9"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Погода </a></li><li class="ILf9"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Форум </a></li><li class="ILf9"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Объявления </a></li><li class="ILf9"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Туризм </a></li><li class="ILf9"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Дом ремонт </a></li><li class="ILf9"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Курсы валют </a></li><li class="ILf9"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Видео </a></li><li class="ILf9"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="JBalz JBam9 ILez ILah9"><!----> Афиша </a></li></ul><div class="ILc5"></div><div class="ILah5" style="display:none;"><button class="JNij JNaon ILdt" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="IDag-" style="display:none;"><a title="Войти" data-test="auth-btn" class="JBalz JBam9 IDqb"> Войти </a></div></div><div class="IFahb"><div class="IFahd" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="IFw5"><div class="IFaf3"><a title="" href="/" class="logo F3a9"><svg width="170" height="35" class="F3aab"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-place-id="10911" class="NDa2d"><div class="NDbt"></div></div></div><div class="IJahz"><div class="current-date JRapb jtn-widget-current-date"><!----><div class="JRqb"><span class="date"> 22 мая </span><span class="day"> пятница </span></div></div><div class="GNacr"><div class="JRapb GNabz"><div class="JRbv"><svg width="26" height="26"><use xlink:href="#icon-sun" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JRqb"><span class="GNg9">СЕЙЧАС </span><span>+17°С</span></div></div><!----></div><div class="GHab1"><a title="Пробки 3/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="JRapb GHabz"><div class="JRbv"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JRqb"><span class="GHg9">Пробки </span><span>3/10</span></div></a></div><div class="GJacl"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="JRapb"><!----><div class="JRqb"><div class="GJst"><div class="GJf9"><span> usd 70.92 </span><span class="GJbv"><svg width="8" height="8" class="GJacn"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></span></div><div class="GJf9"><span> eur 77.80 </span><span class="GJbv"><svg width="8" height="8" class="GJacn"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div><!----></div><ul class="IRajh IRajj"><li class="IRf9"><div class="JFann"><div class="JFanr"><button title="Сообщения редакции" class="JNij JNaon" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="JDanf" style="display:none;"><div class="JDanh"><h1 class="JBalx JDanj"> Уведомления </h1></div><div class="JDanl" style="max-height:440px;"><div><article class="alert-item MHazn MHb1"><div class="MHazp"><span class="MHlp"> 29 апреля 2020 </span></div><div class="MHazp"><h4 class="MHl">Мы запустили спецрассылку новостей о COVID-19</h4><div class="MHqb">Чтобы вы были в курсе самых важных новостей о пандемии коронавируса и карантине в Новосибирске, мы запускаем специальную рассылку. Подпишитесь — и раньше других узнаете о новых случаях вируса, указах властей, о кризисе и мерах поддержки.</div><div class="MHh9"><button class="JTapd JTaph"><span>Ответить</span><!----></button><a href="/subscription/" title="Подробнее" target="_blank" class="JTapd JTez JTaol"><span>Подробнее</span><!----></a></div></div></article><article class="alert-item MHazn MHb1"><div class="MHazp"><span class="MHlp"> 17 апреля 2020 </span></div><div class="MHazp"><h4 class="MHl">Помогите бизнесу найти себя</h4><div class="MHqb">Привет! Мы уже поняли, что меры, которые предлагают власти для спасения бизнеса, помогут примерно как подорожник при коронавирусе. Но если рухнет бизнес — рухнет всё. Мы сделали опрос, который позволит предпринимателям сориентироваться в потребностях горожан. Ответьте всего на несколько вопросов.</div><div class="MHh9"><button class="JTapd JTaph"><span>Ответить</span><!----></button><a href="https://forms.gle/TaCCjWrfyC3vFS5s5" title="Подробнее" target="_blank" class="JTapd JTez JTaol"><span>Подробнее</span><!----></a></div></div></article><article class="alert-item MHazn MHb1"><div class="MHazp"><span class="MHlp"> 13 декабря 2019 </span></div><div class="MHazp"><h4 class="MHl">У фото дня и видео дня появилась ссылка на статью</h4><div class="MHqb">Мы добавили метку «Смотреть материал», которая ведет на статью, связанную с фото дня или видео дня. Если вы кликните на нее, то попадете на страницу материала. Делайте так чаще!</div><div class="MHh9"><button class="JTapd JTaph"><span>Ответить</span><!----></button><!----></div></div></article></div><a href="/text/notifications/" class="JTapd JTez JTaol more-btn"><span>Еще</span><!----></a></div></div></div></li><li class="IRf9 IRajl"><div class="IXajv"><div class="IXajx"><button class="JNij JNaon" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="IRf9"><div class="ITajp"><div class="ITajr"><button class="JNij JNaon menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="A7gb A7gf"><a href="/more/69262747/" class="J1gb J1gf"><div class="J1bx"><span class="J1n"> Тема дня </span><span class="J1qb"> Новое постановление о запретах на работу </span><div class="J1bv"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="IBag9"><div class="INaib INaaj"><div class="ILah1 ILah3"><ul class="ILe1 ILah7"><li class="ILf9"><a href="/theme/17767/" title="Всё о коронавирусе" target="_blank" class="JBakx JBam- ILez ILadz"><!----> Всё о коронавирусе </a></li><li class="ILf9"><a href="/text/theme/18673/" title="Испытания теплосетей в городе" target="_blank" class="JBakx JBamz ILez"><!----> Испытания теплосетей в городе </a></li><li class="ILf9"><a href="/more/69268369/" title="17 красивых фото врачей" target="_blank" class="JBakx JBamz ILez"><!----> 17 красивых фото врачей </a></li><li class="ILf9"><a href="/theme/18304/" title="Фронтовой инстаграм" target="_blank" class="JBakx JBamz ILez"><!----> Фронтовой инстаграм </a></li><li class="ILf9"><a href="/more/69262738/" title="Бизнес на фотозонах" target="_blank" class="JBakx JBamz ILez"><!----> Бизнес на фотозонах </a></li><li class="ILf9"><a href="/text/tags/антикризис/?from=антикризис" title="Антикризис" target="_blank" class="JBakx JBamz ILez"><!----> Антикризис </a></li><li class="ILf9"><a href="/more/69042172/" title="COVID-19: данные по России" target="_blank" class="JBakx JBamz ILez"><!----> COVID-19: данные по России </a></li><li class="ILf9"><a href="https://ngs.ru/award/" title="Народная премия НГС" target="_blank" class="JBakx JBamz ILez"><!----> Народная премия НГС </a></li></ul><div class="ILc5"></div><div class="ILah5" style="display:none;"><button class="JNij JNaon ILdt" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="Lbj view"><meta itemprop="identifier" content="69273037"><div class="columns-wrapper" data-v-7ca22780><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-1273fab3 data-v-7ca22780><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div class="JXap7" data-v-7ca22780 data-v-7ca22780></div><div class="inner-columns-wrapper" data-v-7ca22780><div class="left-column-container" data-v-7ca22780><div id="left_column" class="A1az"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="E3xp A1f3"><section class="base-block LDau9"><div class="K9f7 K9auj LDb1"><div class="K9aul"><a href="/news/all/" title="Все новости" target="" class="K9auh"><!----><h2 class="K9l">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="K9aup"></div></div><div class="K9aur"></div><div class="K9aun"></div></div><div data-jtn-class="content" class="LDbx"><div class="E3e1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271651/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271651/" title="Невеста месяца: красотка-фельдшер ищет мужа, который будет совершать ради неё романтические поступки" target="_self" class="L5ez">Невеста месяца: красотка-фельдшер ищет мужа, который будет совершать ради неё романтические поступки</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69273037/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69273037/" title="Ещё 79 заболевших коронавирусом в Новосибирской области — публикуем свежие цифры за сутки" target="_self" class="L5ez">Ещё 79 заболевших коронавирусом в Новосибирской области — публикуем свежие цифры за сутки</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272161/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272161/" title="Мать-героиня, автограф на Рейхстаге и письмо в гильзе: 14 фронтовых историй со всей страны" target="_self" class="L5ez">Мать-героиня, автограф на Рейхстаге и письмо в гильзе: 14 фронтовых историй со всей страны</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272266/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272266/" title="Когда в Новосибирске кончатся дожди: прогноз погоды на выходные" target="_self" class="L5ez">Когда в Новосибирске кончатся дожди: прогноз погоды на выходные</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69268972/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69268972/" title="Суд встал на сторону жителей дома на Беловежской — они выступали против проезда чужих автомобилей по двору" target="_self" class="L5ez">Суд встал на сторону жителей дома на Беловежской — они выступали против проезда чужих автомобилей по двору</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271852/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271852/" title="Маленькие слушатели «Радио Дача» получили подарки за победу в конкурсе рисунков о ВОВ" target="_self" class="L5ez">Маленькие слушатели «Радио Дача» получили подарки за победу в конкурсе рисунков о ВОВ</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271780/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271780/" title="Вместе сильнее: два крупных агентства недвижимости заключили партнерское соглашение" target="_self" class="L5ez">Вместе сильнее: два крупных агентства недвижимости заключили партнерское соглашение</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69267013/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69267013/" title="Ремонт без ущерба для кошелька: нашли, где распродают двери и панели с большой скидкой" target="_self" class="L5ez">Ремонт без ущерба для кошелька: нашли, где распродают двери и панели с большой скидкой</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271492/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271492/" title="Семиклассник на самоизоляции построил пруд цвета моря, как на Мальдивах. Он сделал это для зачёта в школе" target="_self" class="L5ez">Семиклассник на самоизоляции построил пруд цвета моря, как на Мальдивах. Он сделал это для зачёта в школе</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272515/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><a href="/auto/" class="L5ax-">Авто: </a><a href="/more/69272515/" title="Обновлённый Renault Kaptur подорожал всего на 20 тысяч и получил турбомотор" target="_self" class="L5ez">Обновлённый Renault Kaptur подорожал всего на 20 тысяч и получил турбомотор</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/69233089/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="https://news.ngs.ru/longread/69233089/" title="Удивительное рядом: собрали клубные дома, апартаменты, коттеджные поселки, новостройки в один обзор" target="_self" class="L5ez">Удивительное рядом: собрали клубные дома, апартаменты, коттеджные поселки, новостройки в один обзор</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272035/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272035/" title="Азбука карантина: смотрите, чем пополнился наш словарь из-за коронавируса" target="_self" class="L5ez">Азбука карантина: смотрите, чем пополнился наш словарь из-за коронавируса</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69269194/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69269194/" title="«Всю дорогу молилась: Господи, дай живой остаться». Истории таксистов, переживших нападения пассажиров" target="_self" class="L5ez">«Всю дорогу молилась: Господи, дай живой остаться». Истории таксистов, переживших нападения пассажиров</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271414/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><a href="/auto/" class="L5ax-">Авто: </a><a href="/more/69271414/" title="Продавцы б/у машин рассказали, как сейчас воюют за покупателей и как правильно выпросить у них хорошую скидку" target="_self" class="L5ez">Продавцы б/у машин рассказали, как сейчас воюют за покупателей и как правильно выпросить у них хорошую скидку</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/69270760/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="https://news.ngs.ru/longread/69270760/?" title="Ипотека под 0,7% в красивых домах около леса: нашли жилой комплекс, который выглядит восхитительно" target="_self" class="L5ez">Ипотека под 0,7% в красивых домах около леса: нашли жилой комплекс, который выглядит восхитительно</a></h3><!----><div class="L5ax9"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="E3xp"><section class="base-block LDau9"><!----><div data-jtn-class="content" class="LDbx"><div class="E3e1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272836/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272836/" title="Сибирякам с бессимптомным ковидом могут разрешить лечиться дома: разговор с министром (онлайн)" target="_self" class="L5ez">Сибирякам с бессимптомным ковидом могут разрешить лечиться дома: разговор с министром (онлайн)</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272812/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272812/" title="Оформляйте правильно: как получить коронавирусное пособие на детей до трех лет" target="_self" class="L5ez">Оформляйте правильно: как получить коронавирусное пособие на детей до трех лет</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271549/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271549/" title="В Новосибирске снова открылись магазины обуви" target="_self" class="L5ez">В Новосибирске снова открылись магазины обуви</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272890/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272890/" title="Путин наградил четверых новосибирцев — изучаем, кого и за что" target="_self" class="L5ez">Путин наградил четверых новосибирцев — изучаем, кого и за что</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272851/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272851/" title="В Дзержинском районе 175 домов из-за аварии остались без воды до утра" target="_self" class="L5ez">В Дзержинском районе 175 домов из-за аварии остались без воды до утра</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272761/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272761/" title="Полные госпитали и ещё две смерти пациентов с Covid-19: хроника за 21 мая" target="_self" class="L5ez">Полные госпитали и ещё две смерти пациентов с Covid-19: хроника за 21 мая</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271855/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271855/" title="Узнали, где продают квартиры от 2 700 000 рублей с парковками, террасами и личным участком" target="_self" class="L5ez">Узнали, где продают квартиры от 2 700 000 рублей с парковками, террасами и личным участком</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271315/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271315/" title="Мэр и «Революция»: фоторепортаж о новом жилом комплексе, который вырос на месте бараков" target="_self" class="L5ez">Мэр и «Революция»: фоторепортаж о новом жилом комплексе, который вырос на месте бараков</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272710/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272710/" title="После дождичка в четверг: 7 невероятных фотографий заката над Новосибирском" target="_self" class="L5ez">После дождичка в четверг: 7 невероятных фотографий заката над Новосибирском</a></h3><!----><div class="L5ax9"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="E3xp"><section class="base-block LDau9"><!----><div data-jtn-class="content" class="LDbx"><div class="E3e1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272668/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272668/" title="В Новосибирский зоопарк привезут самца самого редкого леопарда" target="_self" class="L5ez">В Новосибирский зоопарк привезут самца самого редкого леопарда</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272641/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272641/" title="У Рамзана Кадырова подозревают коронавирус" target="_self" class="L5ez">У Рамзана Кадырова подозревают коронавирус</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69272563/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69272563/" title="Стало известно новое расписание ЕГЭ" target="_self" class="L5ez">Стало известно новое расписание ЕГЭ</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69270955/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69270955/" title="Чего все такие нервные? 10 цитат суровых новосибирцев про семейную жизнь на самоизоляции" target="_self" class="L5ez">Чего все такие нервные? 10 цитат суровых новосибирцев про семейную жизнь на самоизоляции</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271945/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271945/" title="Город-магнит: почему в Казань ежегодно переезжают более 25 000 человек" target="_self" class="L5ez">Город-магнит: почему в Казань ежегодно переезжают более 25 000 человек</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271963/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271963/" title="Стал известен результат теста на антитела к коронавирусу, который журналист НГС сдала в прямом эфире" target="_self" class="L5ez">Стал известен результат теста на антитела к коронавирусу, который журналист НГС сдала в прямом эфире</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271924/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271924/" title="«Почему считают часы и минуты?»: 13 сотрудников скорой из Ордынки записали видеообращение" target="_self" class="L5ez">«Почему считают часы и минуты?»: 13 сотрудников скорой из Ордынки записали видеообращение</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271735/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271735/" title="Прямой эфир с министром здравоохранения региона. О коронавирусе, доплатах медикам и ситуации в больницах" target="_self" class="L5ez">Прямой эфир с министром здравоохранения региона. О коронавирусе, доплатах медикам и ситуации в больницах</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271888/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271888/" title="Путин объявил дату начала ЕГЭ" target="_self" class="L5ez">Путин объявил дату начала ЕГЭ</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271783/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271783/" title="В Новосибирске госпитали для пациентов с коронавирусом заполнены почти на 100% — почему, объясняет министр" target="_self" class="L5ez">В Новосибирске госпитали для пациентов с коронавирусом заполнены почти на 100% — почему, объясняет министр</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271798/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271798/" title="Самоизоляция по-русски: 20 мощных фото паводка со всей страны" target="_self" class="L5ez">Самоизоляция по-русски: 20 мощных фото паводка со всей страны</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271573/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271573/" title="У 13 новорожденных детей в Новосибирской области обнаружили ВИЧ" target="_self" class="L5ez">У 13 новорожденных детей в Новосибирской области обнаружили ВИЧ</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69267193/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69267193/" title="«Без денег быстро похудел»: новосибирцы хвастаются, сколько кг сбросили (или набрали) в самоизоляции" target="_self" class="L5ez">«Без денег быстро похудел»: новосибирцы хвастаются, сколько кг сбросили (или набрали) в самоизоляции</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271444/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271444/" title="На стройке четвёртого моста появились сваи — 10 фото, что там сейчас происходит" target="_self" class="L5ez">На стройке четвёртого моста появились сваи — 10 фото, что там сейчас происходит</a></h3><!----><div class="L5ax9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69271138/" class="L5ax7 E3xr"><h3 data-vr-headline class="L5qb"><!----><a href="/more/69271138/" title="Колонка маркетолога о том, почему онлайн-обучение и доставка не взлетели в коронавирус" target="_self" class="L5ez">Колонка маркетолога о том, почему онлайн-обучение и доставка не взлетели в коронавирус</a></h3><!----><div class="L5ax9"></div></article></div></div><div data-jtn-class="actions" class="LDh9 LDadj"><a href="/news/all/" title="Все новости" target="_self" class="JTapd JTez JTaph"><span>Все новости</span><!----></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-1273fab3><div class="wrapper _left-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-7ca22780><div class="central-column-container" data-v-7ca22780><div data="[object Object]" class="BFhj mobile tablet laptop desktop"><div class="BFf7"><div data-io-article-url=""><div id="record-header" class="A9gh"><section class="ETwx"><div class="ETwz"><div class="ETw1"><div class="ETw5"><a href="/health/" title="Здоровье" class="JBalj JBam7 ETw7"> Здоровье </a><a href="/theme/17767?" title="Всё о коронавирусе" itemscope="itemscope" itemtype="https://schema.org/Thing" itemprop="name" class="JBaln JBam1 ETw9"> Всё о коронавирусе </a></div><div datetime="2020-05-22 11:14:40" itemprop="datePublished" class="JBald ETw3"><time alt="Все новости города Новосибирск за 22 мая 2020" title="Все новости города Новосибирск за 22 мая 2020" datetime="2020-05-22 11:14:40" class="MRlp"><a href="/text/2020/05/22">22 мая 2020, 11:14</a></time></div></div><div class="ETxb"><h2 itemprop="headline" class="JBak1 JBamz ETb1"><a href="/more/69273037/" title="Ещё 79 заболевших коронавирусом в Новосибирской области — публикуем свежие цифры за сутки">Ещё 79 заболевших коронавирусом в Новосибирской области — публикуем свежие цифры за сутки</a></h2><p itemprop="alternativeHeadline" class="JBak7 ETxd"><span>Общее число заражённых дошло до 1960 человек</span></p></div></div></section><div class="ERwt"><div class="LNawp ERj7"><div title="просмотры" class="LNf9"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="LNqb"> 15 212 </span></div><!----><a href="/comments/69273037/" title="комментарии" target="_blank" class="LNf9 LNez"><svg width="15" height="12" class="LNawt"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="LNqb"> 114 </span></a><a href="/comments/69273037/?discuss=1" class="LNf9 LNawr"> Обсудить </a><!----></div><div class="KFarp KFao9 KFaqf ERwv"><p class="KFgp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="KFafp KFar1 KFarr"><li><button data-test="btn-share-fb" class="JNij JNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="JNij JNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="JNij JNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="JNij JNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="JNij JNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="LRrl D7rl D7rn"><img src="" alt="Из больниц выписали 826 человек" title="Из больниц выписали 826 человек" itemprop="contentUrl" class="D7p-"><figcaption class="LRa7"><p class="JBakt JBam1 LRaw5"><span itemprop="caption">Из больниц выписали 826 человек</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="JBald JBam1 LRf5"> Фото: <span itemprop="name">Роман Данилкин / 63.RU</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="K-auv"><div><p>За последние сутки в Новосибирской области зарегистрировали 79 заболевших коронавирусом. Об этом сегодня, 22 мая, во время прямого эфира в <a href="https://www.instagram.com/ngs_news/" class="_ io-leave-page" target="_blank">Instagram НГС</a> рассказал министр здравоохранения Новосибирской области Константин Хальзов.</p><p>— 1960 зарегистрировано, 826 выписаны, — рассказал министр.</p><p>Накануне, 21 мая, число заболевших составляло 1881 человек. Константин Хальзов добавил, что о выходе на плато в нашем регионе можно будет говорить тогда, когда число заразившихся начнет снижаться.</p><p>НГС следит за ситуацией с коронавирусом в Новосибирске <a href="/more/69272836/" class="_">в онлайн-трансляции</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread _in-cards" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div class="BPin"><h3 class="JBak7 BPl"> По теме </h3><ul class="BPir"><li class="BPip"><a href="/more/69272836/" title="Сибирякам с бессимптомным ковидом могут разрешить лечиться дома: разговор с министром (онлайн)" class="JBak7 JBam1"><span class="BPit">Сибирякам с бессимптомным ковидом могут разрешить лечиться дома: разговор с министром (онлайн)</span></a></li></ul></div><!----></div><!----><div class="BXjd"><div class="BXjf"><div class="LVaxb LZaxn BXjp"><h4 class="LVl"> Автор </h4><div class="LZaxp"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="LZf5"><a itemprop="name" href="/text/author/154315" target="_blank" class="JBakt JBam1">Екатерина Евстафьева</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="LVaxb CRm5"><h4 class="LVl"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="28"><ul class="CRm9"><li class="CRm-"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="JBaml CRnf">ЛАЙК</span><span class="JBalf CRnh">2</span></li><li class="CRm- CRnb"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="JBaml CRnf">СМЕХ</span><span class="JBalf CRnh">0</span></li><li class="CRm-"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="JBaml CRnf">УДИВЛЕНИЕ</span><span class="JBalf CRnh">2</span></li><li class="CRm-"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="JBaml CRnf">ГНЕВ</span><span class="JBalf CRnh">7</span></li><li class="CRm-"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="JBaml CRnf">ПЕЧАЛЬ</span><span class="JBalf CRnh">17</span></li></ul></div><div class="BXjj"><p class="JBak9 BXjh"> Поделиться </p><div class="KFarp KFaqf BXjl"><p class="KFgp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="KFafp KFarz KFarr"><li><button data-test="btn-share-fb" class="JNij JNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="JNij JNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="JNij JNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="JNij JNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="JNij JNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><div class="LHawf"><a href="/text/tags/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/" title="коронавирус" class="JBalf LHawh"><span>коронавирус</span></a><a href="/text/tags/%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D1%88%D0%B8%D0%B5/" title="заболевшие" class="JBalf LHawh"><span>заболевшие</span></a><a href="/text/tags/%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%20%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F/" title="министр здравоохранения" class="JBalf LHawh"><span>министр здравоохранения</span></a></div><div class="JBalf BXjn"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div class="JJan9"><div class="JBak7 JBam1 JJbx"><p><b>У нас есть специальная рассылка о коронавирусе и карантине в нашем городе.</b> Подпишитесь, чтобы не пропускать новости, которые касаются каждого. </p></div><button class="JTapd JTaph JJz"><span>Подписаться</span><!----></button></div></div><div data-block-type="authors" hidden="hidden" data-v-7ca22780></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data="[object Object]" class="mobile tablet laptop desktop"><section class="LDau9 CXnv"><div class="K9f7 LDb1 LDavf"><div class="K9aul"><a href="/comments/69273037/" title="КОММЕНТАРИИ (114)" target="" class="K9auh"><!----><h2 class="K9l">КОММЕНТАРИИ (114)</h2><!----></a><div class="K9aup"></div></div><div class="K9aur"></div><div class="K9aun"></div></div><div data-jtn-class="content" class="LDbx"><div class="CXjb"><meta itemprop="commentCount" content="114"><p class="JBakt CXj3">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="EFr9 mobile tablet laptop desktop _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data="[object Object]" class="BHhn"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data="[object Object]" class="EJsh"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller-rtb mobile tablet" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><div data="[object Object]" class="EHsb desktop laptop"><!----></div></div><div class="right-column-container" data-v-7ca22780><div class="right-column" data-v-dd38e60e data-v-7ca22780><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" data-v-1273fab3 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FLyv" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-1273fab3 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EFr9 desktop" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-1273fab3 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FJyp" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-1273fab3 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FHyn" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-1273fab3 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-1273fab3 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EHsb mobile tablet _forum" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="E9x3" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="E-x9" data-v-dd38e60e><!----></div><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-1273fab3 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FDyj" data-v-dd38e60e><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-1273fab3 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="APd9"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="JNij JNaoh Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="HZafz"><!----></div><div class="Df"><!----></div><div class="H9agx"><!----></div><div class="Fah"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><svg width="16" height="16" class="close-icon" data-v-1273fab3 data-v-1273fab3><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;" data-v-1273fab3 data-v-1273fab3></use></svg><!----><!----></div></div><!----><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-1273fab3><div class="wrapper" style="width:100%;" data-v-1273fab3><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.9621f80.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.a5a9f2b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.d848ce1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.bf51f5e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.f4fd903.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.799614d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.d92b8fb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.79362b1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.51e84b5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.40e0434.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>