<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>Полицейские закрыли дороги на границах Челябинской области 2 апреля 2020 года | НГС - новости Новосибирска</title><meta name="Keywords" content="полиция,закрыть,граница,челябинский,область,следующий,Новости,Новосибирск"><meta name="Description" content="Пропускают только грузовики, остальных возвращают домой"><link rel="canonical" href="https://news.ngs.ru/more/69067288/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/123e029ee7bfae44256d38fd7b4b67d407665d17_576_384_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="коронавирус,дороги,Челябинск,авто" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/123e029ee7bfae44256d38fd7b4b67d407665d17_512_384_c.jpg" /><meta property="yandex_recommendations_title" content="Полиция закрыла границы Челябинской области. Кто следующий?" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/179ac725912542ae4e38499d8f0b85.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/179ac725912542ae4e38499d8f0b85.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/179ac725912542ae4e38499d8f0b85.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Полиция закрыла границы Челябинской области. Кто следующий?"/><meta name="twitter:title" content="Полиция закрыла границы Челябинской области. Кто следующий?"><meta property="og:description" content="Из-за коронавируса гаишники усилили контроль за передвижением транспорта на границах Челябинской области и проверяют весь автомобильный поток в обоих направлениях."/><meta name="twitter:description" content="Из-за коронавируса гаишники усилили контроль за передвижением транспорта на границах Челябинской области и проверяют весь автомобильный поток в обоих направлениях."><meta property="og:url" content="https://news.ngs.ru/more/69067288/"><meta name="twitter:url" content="https://news.ngs.ru/more/69067288/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-04-02"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>var jtnewsRelease=4792;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1585816405328"></script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.c5b565a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.a427295.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.41ce89e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.41f61b4.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.dec4fa2.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.a0f53b0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.56c21db.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.5e10578.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.5cb4f42.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.8d6bcfe.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.89e6b20.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.dcf8689.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.5ebf59d.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.42e3e1c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.cc7d839.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.22a4aee.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.2630b33.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.f72ac63.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.cc85835.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.04df9bd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.68f9ade.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.6a894e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.ea521e3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.2b8cb2c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.d0766b4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.fc6b595.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.96beca2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.be513ef.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.13f625a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.1a71341.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.6d4e07b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.c1f2847.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.2d7493e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.9931074.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.84d3de8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.951d771.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.568b4ce.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.ea80f6c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.d07a1ea.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.01a2417.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.cb64503.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.9c0218d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.1354d18.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.093de58.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~c4919f88.27e6afc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.e74d55c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.d5b1642.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.0351300.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.a300fa9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.699d83b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.49acfed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.337809a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.5ac247b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.ccfc6a9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.cb474e5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.55f9bb1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.7280796.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.5fda934.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.20c6113.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.88ac895.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.0d4a3e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.b35130e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.05afe71.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.62885f0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.9d7d92e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.7a5260a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.538fd75.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.76a8d55.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.554394e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.a9f31e7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.2e3ac90.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.36e2b1e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.ef7b6fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.cd4afd0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.5bbb6af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.17c553c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.8e65b5c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.6444968.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.6159e82.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.3d5d61f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.22b14dd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~c4919f88.9b4504b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.451c577.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.97ad43e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.beba339.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.7318120.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.75aee7c.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.dec4fa2.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.56c21db.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.5cb4f42.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.89e6b20.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.5ebf59d.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.cc7d839.css"><style data-vue-ssr-id="51032868:0 51032868:1 ec01c7c2:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 9663650c:0 8d50d190:0 8f2a45a4:0 65dfd7e4:0 f0a2034a:0 122d5a81:0 83c9807a:0 534df418:0 7b65117f:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 b02469a2:0 1677c270:0 35fa98da:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 23268b49:0 c5709682:0 7821f140:0 00eb9f56:0 3093bee6:0 0d4af65e:0 04159e14:0 1558f582:0 fe66334e:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 3dd53214:0 52910053:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 443e061c:0 6a707b5f:0 31d117e9:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 9878cd84:0 324c795e:0 5d0e3b85:0 b307e140:0 1350a794:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script src="https://static.ngs.ru/jtnews/dist/static/js/adfox-preloader.js?version=10"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/ads.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="HTcf app-header"><div class="HTjv"><div class="HZagx HZbf HTagf"><ul class="HZix HZag3"><li class="HZcn"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IPak3 IPamb HZb1 HZag5"><svg width="22" height="12" class="HZag7"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="HZcn"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Недвижимость </a></li><li class="HZcn"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Работа </a></li><li class="HZcn"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Почта </a></li><li class="HZcn"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Знакомства </a></li><li class="HZcn"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Погода </a></li><li class="HZcn"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Форум </a></li><li class="HZcn"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Объявления </a></li><li class="HZcn"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Туризм </a></li><li class="HZcn"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Дом ремонт </a></li><li class="HZcn"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Афиша </a></li><li class="HZcn"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Видео </a></li><li class="HZcn"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="IPak3 IPamb HZb1 HZag5"><!----> Бизнес </a></li></ul><div class="HZdr"></div><div class="HZag1" style="display:none;"><button class="IXpn IXam9 HZel" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="HXagv HTgf" style="display:none;"><a title="Войти" data-test="auth-btn" class="IPak3 IPamb HXu7"> Войти </a></div></div><div class="HVagn"><div class="HVagp" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><!----><div class="HVjv"><div class="HVh1"><a title="" href="/" class="logo Tbl"><svg width="168" height="36" class="Tcp"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-place-id="10911" class="H7ahr"><div class="H7b9"></div></div></div><div class="H5ahp"><div class="current-date JFap3 jtn-widget-current-date"><!----><div class="JFu7"><span class="date"> 2 апреля </span><span class="day"> четверг </span></div></div><div class="D7uj"><div class="JFap3 D7tv"><div class="JFb-"><svg width="26" height="26"><use xlink:href="#icon-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JFu7"><span class="D7gf">СЕЙЧАС </span><span>+9°С</span></div></div><!----></div><div class="D3tt"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="JFap3 D3tv"><div class="JFb-"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JFu7"><span class="D3gf">Пробки </span><span>1/10</span></div></a></div><div class="D5uf"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="JFap3"><!----><div class="JFu7"><div class="D5qr"><div><span> usd 77.73 </span><svg width="8" height="6" class="D5uh"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 85.74 </span><svg width="8" height="6" class="D5uh"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="ILajf"><li class="ILcn"><div class="IVamr"><div class="IVamv"><button title="Сообщения редакции" class="IXpn IXam9" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----></div><div id="header-alerts" class="I1an1" style="display:none;"><div class="I1an3"><h1 class="IPak1 I1an5"> Уведомления </h1></div><div class="I1an7" style="max-height:440px;"><div><article class="alert-item L3azj L3cf"><div class="L3azl"><span class="L3px"> 13 декабря 2019 </span></div><div class="L3azl"><h4 class="L3h">У фото дня и видео дня появилась ссылка на статью</h4><div class="L3u7">Мы добавили метку «Смотреть материал», которая ведет на статью, связанную с фото дня или видео дня. Если вы кликните на нее, то попадете на страницу материала. Делайте так чаще!</div><div class="L3v5"><button class="I5aol I5aop"><span>Ответить</span><!----></button><!----></div></div></article><article class="alert-item L3azj L3cf"><div class="L3azl"><span class="L3px"> 25 ноября 2019 </span></div><div class="L3azl"><h4 class="L3h">НГС рекомендует, что почитать</h4><div class="L3u7">Привет! У нас появился новый раздел, в котором мы делимся с вами крутыми историями из других городов. Интересные люди, необычные судьбы, громкие события&nbsp;— всё это вы найдете в специальном разделе&nbsp;«Рекомендуем» на главной странице НГС.</div><div class="L3v5"><button class="I5aol I5aop"><span>Ответить</span><!----></button><!----></div></div></article><article class="alert-item L3azj L3cf"><div class="L3azl"><span class="L3px"> 1 ноября 2019 </span></div><div class="L3azl"><h4 class="L3h">Голосование за статьи (есть кое-что новое)</h4><div class="L3u7">Вы же знаете, что на НГС можно проголосовать за каждую статью и тем самым показать свою реакцию: удивление, гнев, печаль, радость, одобрение? Теперь мы собираем количество голосов и показываем, сколько и за какой вариант проголосовали. Попробуйте прямо сейчас!&nbsp;<br>Елена Ходырева, главный редактор НГС</div><div class="L3v5"><button class="I5aol I5aop"><span>Ответить</span><!----></button><!----></div></div></article></div><a href="/text/notifications/" class="I5aol I5b1 I5am7 more-btn"><span>Еще</span><!----></a></div></div></div></li><li class="ILcn ILajj"><div class="IZant"><div class="IZanx"><button class="IXpn IXam9" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="ILcn"><div class="IRamh"><div class="IRamj"><button class="IXpn IXam9 menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="A1ez A1e3"><a href="/more/69042172/" class="JNez JNe3"><div class="JNcb"><span class="JNj"> Тема дня </span><span class="JNu7"> В России 771 новый случай коронавируса </span><div class="JNb-"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="HRagb"><div class="H3ahn H3aax"><div class="HZagx HZagz"><ul class="HZix HZag3"><li class="HZcn"><a href="/theme/17767" title="Всё о коронавирусе" target="_blank" class="IPaj1 IPamd HZb1 HZae9"><!----> Всё о коронавирусе </a></li><li class="HZcn"><a href="/more/69061966/" title="Указ губернатора о карантине" target="_blank" class="IPaj1 IPal3 HZb1"><!----> Указ губернатора о карантине </a></li><li class="HZcn"><a href="/more/69042172/" title="COVID-19: данные по России" target="_blank" class="IPaj1 IPal3 HZb1"><!----> COVID-19: данные по России </a></li><li class="HZcn"><a href="/theme/18304" title="Фронтовой инстаграм" target="_blank" class="IPaj1 IPal3 HZb1"><!----> Фронтовой инстаграм </a></li><li class="HZcn"><a href="https://ngs.ru/award/" title="Народная премия НГС" target="_blank" class="IPaj1 IPal3 HZb1"><!----> Народная премия НГС </a></li><li class="HZcn"><a href="/more/69042172/" title="Список регионов с больными" target="_blank" class="IPaj1 IPal3 HZb1"><!----> Список регионов с больными </a></li></ul><div class="HZdr"></div><div class="HZag1" style="display:none;"><button class="IXpn IXam9 HZel" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="AFdt view"><meta itemprop="identifier" content="69067288"><div class="columns-wrapper" data-v-531c9722><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-787ab998 data-v-531c9722><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div class="content-widgets C9q1" data-v-531c9722><!----><div class="C9cn"><div class="D7uj C9q3 C9q7"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="JFap3 D7tv"><div class="JFb-"><svg width="26" height="26"><use xlink:href="#icon-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JFu7"><span class="D7gf">СЕЙЧАС </span><span>+9°С</span></div></a><!----></div></div><div class="C9cn"><div class="D3tt C9q3"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="JFap3 D3tv"><div class="JFb-"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JFu7"><span class="D3gf">Пробки </span><span>1/10</span></div></a></div></div><div class="C9cn"><div class="D5uf C9q3 C9q5"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="JFap3"><!----><div class="JFu7"><div class="D5qr"><div><span> usd 77.73 </span><svg width="8" height="6" class="D5uh"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 85.74 </span><svg width="8" height="6" class="D5uh"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="JLaqf" data-v-531c9722 data-v-531c9722></div><div class="inner-columns-wrapper" data-v-531c9722><div class="left-column-container" data-v-531c9722><div id="left_column" class="BLbb"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="C3qj BLhn"><section class="base-block K3avb"><div class="KXyl KXauv K3cf"><div class="KXaux"><a href="/news/all/" title="Все новости" target="" class="KXaut"><!----><h2 class="KXh">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="KXau1"></div></div><div class="KXau3"></div><div class="KXauz"></div></div><div data-jtn-class="content" class="K3cb"><div class="C3ix"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69067147/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69067147/" title="Продлит выходную неделю? Путин второй раз обращается к нации" target="_self" class="LTb1">Продлит выходную неделю? Путин второй раз обращается к нации</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69067288/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><a href="/auto/" class="LTayh">Авто: </a><a href="/more/69067288/" title="Полиция закрыла границы Челябинской области. Кто следующий?" target="_self" class="LTb1">Полиция закрыла границы Челябинской области. Кто следующий?</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69067267/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69067267/" title="Гуляй, должник? Что на практике означает мораторий на банкротства" target="_self" class="LTb1">Гуляй, должник? Что на практике означает мораторий на банкротства</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066373/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066373/" title="«Водители воют»: в Новосибирске будет ещё меньше общественного транспорта" target="_self" class="LTb1">«Водители воют»: в Новосибирске будет ещё меньше общественного транспорта</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69067144/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69067144/" title="Спасайся и сохраняйся: 9 советов, как не потерять работу на удаленке" target="_self" class="LTb1">Спасайся и сохраняйся: 9 советов, как не потерять работу на удаленке</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69067012/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69067012/" title="Новосибирцы создали игру про пандемию и кризис — геймеры добывают туалетную бумагу и топят печь долларами" target="_self" class="LTb1">Новосибирцы создали игру про пандемию и кризис — геймеры добывают туалетную бумагу и топят печь долларами</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69063703/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69063703/" title="Что грозит новосибирцу с коронавирусом, который отказывался лечь в больницу, — объясняет адвокат" target="_self" class="LTb1">Что грозит новосибирцу с коронавирусом, который отказывался лечь в больницу, — объясняет адвокат</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69067051/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69067051/" title="Путин пообещал по пять тысяч семьям с детьми, но их получат не все. И не сейчас" target="_self" class="LTb1">Путин пообещал по пять тысяч семьям с детьми, но их получат не все. И не сейчас</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066661/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066661/" title="Мужчина выпал из окна жилого комплекса недалеко от Димитровского моста" target="_self" class="LTb1">Мужчина выпал из окна жилого комплекса недалеко от Димитровского моста</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066907/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066907/" title="Путин снова выступит перед народом" target="_self" class="LTb1">Путин снова выступит перед народом</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69065941/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69065941/" title="Показываем капсулы для перевозки людей с коронавирусом — 10 кадров о работе скорой в новых условиях" target="_self" class="LTb1">Показываем капсулы для перевозки людей с коронавирусом — 10 кадров о работе скорой в новых условиях</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066613/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066613/" title="2ГИС объявил своим сотрудникам о сокращении зарплат из-за коронавируса" target="_self" class="LTb1">2ГИС объявил своим сотрудникам о сокращении зарплат из-за коронавируса</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066562/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066562/" title="По соцсетям разлетается приказ о введении комендантского часа в НСО. Мы выяснили, есть ли такой документ" target="_self" class="LTb1">По соцсетям разлетается приказ о введении комендантского часа в НСО. Мы выяснили, есть ли такой документ</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69059008/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69059008/" title="Тушенка, гречка, макароны: разбираемся, что вкусного приготовить из того, чем запаслись новосибирцы" target="_self" class="LTb1">Тушенка, гречка, макароны: разбираемся, что вкусного приготовить из того, чем запаслись новосибирцы</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066547/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066547/" title="«Это выполнение боевой задачи»: мэр Новосибирска рассказал, отменят ли в этом году празднование 9 Мая" target="_self" class="LTb1">«Это выполнение боевой задачи»: мэр Новосибирска рассказал, отменят ли в этом году празднование 9 Мая</a></h3><!----><div class="LTayf"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="C3qj"><section class="base-block K3avb"><!----><div data-jtn-class="content" class="K3cb"><div class="C3ix"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066223/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066223/" title="Свадьбы не будет: истории пар, которым пришлось отменить церемонию из-за коронавируса (им дали второй шанс)" target="_self" class="LTb1">Свадьбы не будет: истории пар, которым пришлось отменить церемонию из-за коронавируса (им дали второй шанс)</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066559/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066559/" title="Добрался ли коронавирус до Израиля? Смотрите прямой эфир в Instagram c бывшей сибирячкой" target="_self" class="LTb1">Добрался ли коронавирус до Израиля? Смотрите прямой эфир в Instagram c бывшей сибирячкой</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066181/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066181/" title="Теперь только по «зебре»: переход рядом с Первомайским сквером закрывают на ремонт" target="_self" class="LTb1">Теперь только по «зебре»: переход рядом с Первомайским сквером закрывают на ремонт</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066463/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066463/" title="Роспотребнадзор рассказал, как правильно покупать еду в карантин" target="_self" class="LTb1">Роспотребнадзор рассказал, как правильно покупать еду в карантин</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69047323/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69047323/" title="В ужасе убежала из кабинета: монолог девушки-аутиста, которая очень хотела окончить вуз" target="_self" class="LTb1">В ужасе убежала из кабинета: монолог девушки-аутиста, которая очень хотела окончить вуз</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066220/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066220/" title="Власти подсчитали число вопросов на горячую линию по коронавирусу — туда обратились 7000 раз" target="_self" class="LTb1">Власти подсчитали число вопросов на горячую линию по коронавирусу — туда обратились 7000 раз</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066241/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066241/" title="За сутки в России выявили 771 новый случай коронавируса" target="_self" class="LTb1">За сутки в России выявили 771 новый случай коронавируса</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066325/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066325/" title="Такого Крыма вы не видели: как выглядит знаменитый курорт на карантине" target="_self" class="LTb1">Такого Крыма вы не видели: как выглядит знаменитый курорт на карантине</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066271/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066271/" title="Смотрим, что делают дома новосибирцы — фоточат на НГС (давайте тоже к нам!)" target="_self" class="LTb1">Смотрим, что делают дома новосибирцы — фоточат на НГС (давайте тоже к нам!)</a></h3><!----><div class="LTayf"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="C3qj"><section class="base-block K3avb"><!----><div data-jtn-class="content" class="K3cb"><div class="C3ix"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066244/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066244/" title="Новосибирцы пришли попрощаться с погибшим журналистом Антоном Лучанским" target="_self" class="LTb1">Новосибирцы пришли попрощаться с погибшим журналистом Антоном Лучанским</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066214/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066214/" title="В Новосибирске за сутки в больницу положили двух детей после возвращения из-за границы" target="_self" class="LTb1">В Новосибирске за сутки в больницу положили двух детей после возвращения из-за границы</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066148/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066148/" title="От коронавируса умерла 36-летняя журналистка. Положительный тест пришел уже после ее смерти" target="_self" class="LTb1">От коронавируса умерла 36-летняя журналистка. Положительный тест пришел уже после ее смерти</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066094/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066094/" title="«Будут ещё два обсерватора»: в Новосибирске готовятся к приёму следующего рейса из Бангкока" target="_self" class="LTb1">«Будут ещё два обсерватора»: в Новосибирске готовятся к приёму следующего рейса из Бангкока</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066193/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066193/" title="В Сбербанке зафиксировали снижение спроса на наличные рубли и иностранную валюту" target="_self" class="LTb1">В Сбербанке зафиксировали снижение спроса на наличные рубли и иностранную валюту</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066100/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066100/" title="Офисы продаж «Брусники. Сибакадемстрой» работают в онлайн-режиме" target="_self" class="LTb1">Офисы продаж «Брусники. Сибакадемстрой» работают в онлайн-режиме</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69065308/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69065308/" title="Подсмотрели у русских: иностранцы признались в необычных традициях и любимых напитках" target="_self" class="LTb1">Подсмотрели у русских: иностранцы признались в необычных традициях и любимых напитках</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69063901/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69063901/" title="«Это не для белых»: афроамериканцы требуют у сибирячек прекратить плести разноцветные косы" target="_self" class="LTb1">«Это не для белых»: афроамериканцы требуют у сибирячек прекратить плести разноцветные косы</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69063481/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69063481/" title="Все будет в шоколаде: новосибирцы, сидящие дома, не останутся без сладкого. Его привезут до квартиры" target="_self" class="LTb1">Все будет в шоколаде: новосибирцы, сидящие дома, не останутся без сладкого. Его привезут до квартиры</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69066004/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69066004/" title="Новосибирские полицейские составили семь протоколов на нарушителей режима самоизоляции" target="_self" class="LTb1">Новосибирские полицейские составили семь протоколов на нарушителей режима самоизоляции</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69064132/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69064132/" title="«Главная опасность — заразить родственника»: рассказываем, как можно помочь лежачим больным и пенсионерам" target="_self" class="LTb1">«Главная опасность — заразить родственника»: рассказываем, как можно помочь лежачим больным и пенсионерам</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69063691/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69063691/" title="Алтай, гудбай: новосибирцы рванули в горы после обращения Путина, но на базы их больше не пускают" target="_self" class="LTb1">Алтай, гудбай: новосибирцы рванули в горы после обращения Путина, но на базы их больше не пускают</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69064492/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69064492/" title="«Его все звали — Луч»: коллеги и друзья вспоминают погибшего в ДТП телеведущего" target="_self" class="LTb1">«Его все звали — Луч»: коллеги и друзья вспоминают погибшего в ДТП телеведущего</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69064777/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69064777/" title="«Врачи стараются, но...» Сибиряк с подозрением на коронавирус — о сдаче анализа и полёте с заражённой" target="_self" class="LTb1">«Врачи стараются, но...» Сибиряк с подозрением на коронавирус — о сдаче анализа и полёте с заражённой</a></h3><!----><div class="LTayf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69046012/" class="LTayd C3ql"><h3 data-vr-headline class="LTu7"><!----><a href="/more/69046012/" title="На тротуаре Большевистской расползлась плитка — в мэрии объяснили, из-за чего это произошло" target="_self" class="LTb1">На тротуаре Большевистской расползлась плитка — в мэрии объяснили, из-за чего это произошло</a></h3><!----><div class="LTayf"></div></article></div></div><div data-jtn-class="actions" class="K3v5 K3aep"><a href="/news/all/" title="Все новости" target="_self" class="I5aol I5b1 I5aop"><span>Все новости</span><!----></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-531c9722><div class="central-column-container" data-v-531c9722><div data="[object Object]" class="F3aa9 desktop laptop mobile tablet"><div class="F3yl"><div data-io-article-url=""><div id="record-header" class="D1tr"><section class="EDu-"><div class="EDvb"><div class="EDvd"><div class="EDjv"><a href="/auto/" title="Авто" class="IPakn IPal- EDvh"> Авто </a><a href="/theme/17767?" title="Всё о коронавирусе" itemscope="itemscope" itemtype="https://schema.org/Thing" itemprop="name" class="IPakr IPal5 EDvj"> Всё о коронавирусе </a></div><div datetime="2020-04-02 18:42:39" itemprop="datePublished" class="IPakh EDvf"><time alt="Все новости города Новосибирск за 2 апреля 2020" title="Все новости города Новосибирск за 2 апреля 2020" datetime="2020-04-02 18:42:39" class="MFpx"><a href="/text/2020/04/02">2 апреля 2020, 18:42</a></time></div></div><div class="EDvn"><h2 itemprop="headline" class="IPaj5 IPal3 EDcf"><a href="/more/69067288/" title="Полиция закрыла границы Челябинской области. Кто следующий?">Полиция закрыла границы Челябинской области. Кто следующий?</a></h2><p itemprop="alternativeHeadline" class="IPaj- EDvp"><span>Пропускают только грузовики, остальных возвращают домой</span></p></div></div></section><div class="FByb"><div class="K7avp FBo1"><div title="просмотры" class="K7cn"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="K7u7"> 5 876 </span></div><!----><a href="/comments/69067288/" title="комментарии" target="_blank" class="K7cn K7b1"><svg width="15" height="12" class="K7avt"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="K7u7"> 34 </span></a><a href="/comments/69067288/?discuss=1" class="K7cn K7avr"> Обсудить </a><!----></div><div class="J5art J5apz J5ap- FByd"><p class="J5fx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="J5gr J5ar5 J5arv"><li><button data-test="btn-share-fb" class="IXpn IXamz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="IXpn IXamz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="IXpn IXamz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="IXpn IXamz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="IXpn IXamz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="LBxt E7xt E7xv"><img src="" alt="Движение сузили, а всех приезжих отправляют восвояси" title="Движение сузили, а всех приезжих отправляют восвояси" itemprop="contentUrl" class="E7wz"><figcaption class="LBbj"><p class="IPajx IPal5 LBawz"><span itemprop="caption">Движение сузили, а всех приезжих отправляют восвояси</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="IPakh IPal5 LBhp"> Фото: <span itemprop="name">ГУ МВД по Челябинской области</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="K1au-"><div><p>Из-за коронавируса гаишники усилили контроль за передвижением транспорта на границах Челябинской области и проверяют весь автомобильный поток в обоих направлениях. Всех гостей из других регионов тут же разворачивают, исключение делают только для водителей, которые едут транзитом, и для грузовиков, подвозящих продукты питания и товары первой необходимости. Об этом сообщает пресс-служба ГУ МВД по Челябинской области.</p><p>Автоинспекторы до одной полосы сузили дороги на подъездах к границам региона, организовав реверсивное движение. О введенных ограничениях полицейские сообщают через сигнальные громкоговорящие устройства, одновременно напоминая о том, чтобы все соблюдали режим самоизоляции.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread _in-cards" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----></div><!----><div class="F-aa- F3aa-"><div class="F-tn"><div class="LFaw7 LLaxn F-abt"><h4 class="LFh"> Автор </h4><div class="LLaxp"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="LLhp"><a itemprop="name" href="/text/author/151144" target="_blank" class="IPajx IPal5">Илья Ненко</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="LFaw7 GDabx"><h4 class="LFh"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="2"><ul class="GDab1"><li class="GDab3 GDab5"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="IPalp GDab7">ЛАЙК</span><span class="IPakj GDxb">0</span></li><li class="GDab3 GDab5"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="IPalp GDab7">СМЕХ</span><span class="IPakj GDxb">0</span></li><li class="GDab3"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="IPalp GDab7">УДИВЛЕНИЕ</span><span class="IPakj GDxb">1</span></li><li class="GDab3"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="IPalp GDab7">ГНЕВ</span><span class="IPakj GDxb">1</span></li><li class="GDab3 GDab5"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="IPalp GDab7">ПЕЧАЛЬ</span><span class="IPakj GDxb">0</span></li></ul></div><div class="F-abn"><p class="IPakb F-abl"> Поделиться </p><div class="J5art J5ap- F-abp"><p class="J5fx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="J5gr J5ar3 J5arv"><li><button data-test="btn-share-fb" class="IXpn IXamz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="IXpn IXamz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="IXpn IXamz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="IXpn IXamz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="IXpn IXamz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><div class="K5avl"><a href="/text/tags/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/" title="коронавирус" class="IPakj K5avn"><span>коронавирус</span></a><a href="/text/tags/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8/" title="дороги" class="IPakj K5avn"><span>дороги</span></a><a href="/text/tags/%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA/" title="Челябинск" class="IPakj K5avn"><span>Челябинск</span></a></div><div class="IPakj F-abr"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-531c9722></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data="[object Object]" class="desktop laptop mobile tablet"><section class="K3avb F7jj"><div class="KXyl K3cf K3avj"><div class="KXaux"><a href="/comments/69067288/" title="КОММЕНТАРИИ (34)" target="" class="KXaut"><!----><h2 class="KXh">КОММЕНТАРИИ (34)</h2><!----></a><div class="KXau1"></div></div><div class="KXau3"></div><div class="KXauz"></div></div><div data-jtn-class="content" class="K3cb"><div class="F7fp"><meta itemprop="commentCount" content="34"><p class="IPajx F7oz">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="B3jd desktop laptop mobile tablet _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data="[object Object]" class="FRaaj"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _tablet" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data="[object Object]" class="FXaap"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller-rtb mobile tablet" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data="[object Object]" class="BTit desktop laptop"><!----></div></div><div class="right-column-container" data-v-531c9722><div class="right-column" data-v-dd38e60e data-v-531c9722><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B3jd desktop" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B5jh" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BVi1" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="A-gj" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BZfj" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B9jr" data-v-dd38e60e><!----></div><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B1jb" data-v-dd38e60e><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="FPz1"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="IXpn IXam3 Fal Fan" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Nbv"><!----></div><div class="Dad"><!----></div><!----><div class="HPaf7"><!----></div><div class="Bb"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><svg width="16" height="16" class="close-icon" data-v-787ab998 data-v-787ab998><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;" data-v-787ab998 data-v-787ab998></use></svg><!----><!----></div></div><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.c5b565a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.5e10578.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.8d6bcfe.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.dcf8689.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.42e3e1c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.22a4aee.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.a427295.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.41ce89e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.41f61b4.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.a0f53b0.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>