<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>ОСАГО готовят к подорожанию на 10% | НГС - новости Новосибирска</title><meta name="Keywords" content="вирусный,подорожание,страховщик,попросить,увеличить,тариф,осаго,Новости,Новосибирск"><meta name="Description" content="Базовая ставка может впервые превысить 5000 рублей"><link rel="canonical" href="https://news.ngs.ru/more/69059002/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/00f38ad0d550bba01b508fabfa23d63f05373330_960_640_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="страховка,ОСАГО,Банк России,авто" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/00f38ad0d550bba01b508fabfa23d63f05373330_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Вирусное подорожание: страховщики попросили увеличить тарифы ОСАГО" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/531f37cdd02bf1ad6133c862d37526.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/531f37cdd02bf1ad6133c862d37526.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/531f37cdd02bf1ad6133c862d37526.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Вирусное подорожание: страховщики попросили увеличить тарифы ОСАГО"/><meta name="twitter:title" content="Вирусное подорожание: страховщики попросили увеличить тарифы ОСАГО"><meta property="og:description" content="Всероссийский союз страховщиков (ВСС) обратился в Банк России с предложением расширить тарифные коридоры по ОСАГО на 10% в обе стороны, а заодно увеличить срок страховой выплаты с 20 до 30 рабочих дней."/><meta name="twitter:description" content="Всероссийский союз страховщиков (ВСС) обратился в Банк России с предложением расширить тарифные коридоры по ОСАГО на 10% в обе стороны, а заодно увеличить срок страховой выплаты с 20 до 30 рабочих дней."><meta property="og:url" content="https://news.ngs.ru/more/69059002/"><meta name="twitter:url" content="https://news.ngs.ru/more/69059002/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-03-30"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>var jtnewsRelease=4750;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1585304362238"></script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.800ef18.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.f74fe7e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.d2d6c9c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.c54589f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.eb4aec4.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.9a8a16e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.358239e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.0e5965a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.0d7652a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.8f770bc.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.055f269.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.457d7ee.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.eab1b47.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.f9d5aa7.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.7ad423d.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.c41c73c.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.9151d19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.5b7ede4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.a3141bd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.5a1b3ad.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.2747718.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.ac4bf41.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.a4e9f21.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.c506c0b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.e4ee58a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.3970354.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.2a2ca54.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.6b3e854.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.9d14924.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.6900ab4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.e1e3da1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.5858540.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.fbf499b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.fc3bc70.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.010e510.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.8be1d14.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.c24080d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.6234723.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.b4e1438.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.d678513.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.2a27970.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.b5b73e5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.a296071.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.f2faff4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~c4919f88.3d01226.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.a53245e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.20021b9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.27b917a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.998393b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.fc13fc8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.2eca048.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.3a6301a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.06050e9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.5be7056.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.89e5ee6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.0c584ab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.49a0715.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.6625f33.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.7fe7df7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.bfc9bfd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.cade127.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.9bc3901.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.468922d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.eda176c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.23786de.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.9335788.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.d23d3c0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.0d3ea77.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.081be9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.b3be527.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.fa84a8e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.3e3d096.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.e6bb726.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.d1edb09.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.236447d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.5ff8fb5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.7805e3d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.dbd98b1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.7d10800.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.4199dc1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.2292e9e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~c4919f88.c40a5ac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.bf54e59.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.cefa89b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.386ef69.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.bb5d757.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.1a76492.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.eb4aec4.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.358239e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.0d7652a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.055f269.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.eab1b47.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.7ad423d.css"><style data-vue-ssr-id="51032868:0 51032868:1 ec01c7c2:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 9663650c:0 8d50d190:0 8f2a45a4:0 65dfd7e4:0 f0a2034a:0 122d5a81:0 83c9807a:0 534df418:0 7b65117f:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 636efcc9:0 1677c270:0 35fa98da:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 23268b49:0 c5709682:0 7821f140:0 00eb9f56:0 3093bee6:0 0d4af65e:0 04159e14:0 1558f582:0 fe66334e:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 3dd53214:0 52910053:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 443e061c:0 6a707b5f:0 31d117e9:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 9878cd84:0 324c795e:0 5d0e3b85:0 b307e140:0 1350a794:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script src="https://static.ngs.ru/jtnews/dist/static/js/adfox-preloader.js?version=10"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/ads.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="LTcd app-header"><div class="LTk9"><div class="MNazt MNa9 LTaw9"><ul class="MNj5 MNazx"><li class="MNb1"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="CFm3 CFob MNb3 MNazz"><svg width="22" height="12" class="MNaz1"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="MNb1"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Недвижимость </a></li><li class="MNb1"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Работа </a></li><li class="MNb1"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Почта </a></li><li class="MNb1"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Знакомства </a></li><li class="MNb1"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Погода </a></li><li class="MNb1"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Форум </a></li><li class="MNb1"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Объявления </a></li><li class="MNb1"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Туризм </a></li><li class="MNb1"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Дом ремонт </a></li><li class="MNb1"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Афиша </a></li><li class="MNb1"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Видео </a></li><li class="MNb1"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="CFm3 CFob MNb3 MNazz"><!----> Бизнес </a></li></ul><div class="MNdb"></div><div class="MNazv" style="display:none;"><button class="E9pj E9aav MNef" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="MLazr LThx" style="display:none;"><a title="Войти" data-test="auth-btn" class="CFm3 CFob MLlj"> Войти </a></div></div><div class="LVaxf"><div class="LVaxh" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><!----><div class="LVk9"><div class="LVi-"><a title="" href="/" class="logo Xbd"><svg width="168" height="36" class="Xc1"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-place-id="10911" class="L1axz"><div class="L1b7"></div></div></div><div class="LXaxn"><div class="current-date H3aj3 jtn-widget-current-date"><!----><div class="H3lj"><span class="date"> 30 марта </span><span class="day"> понедельник </span></div></div><div class="FHacf"><div class="H3aj3 FHabp"><div class="H3b9"><svg width="26" height="26"><use xlink:href="#icon-sun-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="H3lj"><span class="FHhx">СЕЙЧАС </span><span>+5°С</span></div></div><!----></div><div class="FFabv"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="H3aj3 FFabp"><div class="H3b9"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="H3lj"><span class="FFhx">Пробки </span><span>2/10</span></div></a></div><div class="FDabr"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="H3aj3"><!----><div class="H3lj"><div class="FDur"><div><span> usd 77.73 </span><svg width="8" height="6" class="FDabt"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 85.74 </span><svg width="8" height="6" class="FDabt"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="LZaxp"><li class="LZb1"><div class="L7ayd"><div class="L7ayh"><button title="Сообщения редакции" class="E9pj E9aav" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----></div><div id="header-alerts" class="L9ayl" style="display:none;"><div class="L9ayn"><h1 class="CFm1 L9ayp"> Уведомления </h1></div><div class="L9ayr" style="max-height:440px;"><div><article class="alert-item KTauj KTcd"><div class="KTaul"><span class="KTft"> 13 декабря 2019 </span></div><div class="KTaul"><h4 class="KTn">У фото дня и видео дня появилась ссылка на статью</h4><div class="KTlj">Мы добавили метку «Смотреть материал», которая ведет на статью, связанную с фото дня или видео дня. Если вы кликните на нее, то попадете на страницу материала. Делайте так чаще!</div><div class="KTadl"><button class="I9akh I9an9"><span>Ответить</span><!----></button><!----></div></div></article><article class="alert-item KTauj KTcd"><div class="KTaul"><span class="KTft"> 25 ноября 2019 </span></div><div class="KTaul"><h4 class="KTn">НГС рекомендует, что почитать</h4><div class="KTlj">Привет! У нас появился новый раздел, в котором мы делимся с вами крутыми историями из других городов. Интересные люди, необычные судьбы, громкие события&nbsp;— всё это вы найдете в специальном разделе&nbsp;«Рекомендуем» на главной странице НГС.</div><div class="KTadl"><button class="I9akh I9an9"><span>Ответить</span><!----></button><!----></div></div></article><article class="alert-item KTauj KTcd"><div class="KTaul"><span class="KTft"> 1 ноября 2019 </span></div><div class="KTaul"><h4 class="KTn">Голосование за статьи (есть кое-что новое)</h4><div class="KTlj">Вы же знаете, что на НГС можно проголосовать за каждую статью и тем самым показать свою реакцию: удивление, гнев, печаль, радость, одобрение? Теперь мы собираем количество голосов и показываем, сколько и за какой вариант проголосовали. Попробуйте прямо сейчас!&nbsp;<br>Елена Ходырева, главный редактор НГС</div><div class="KTadl"><button class="I9akh I9an9"><span>Ответить</span><!----></button><!----></div></div></article></div><a href="/text/notifications/" class="I9akh I9b3 I9aat more-btn"><span>Еще</span><!----></a></div></div></div></li><li class="LZb1 LZaxt"><div class="L3ax1"><div class="L3ax5"><button class="E9pj E9aav" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="LZb1"><div class="L5ax9"><div class="L5ax-"><button class="E9pj E9aav menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="A-g3 A-g7"><a href="/more/69058168/" class="H9g3 H9g7"><div class="H9b-"><span class="H9t"> Тема дня </span><span class="H9lj"> Странная гибель 13-летней девочки на Добролюбова </span><div class="H9b9"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="MJazn"><div class="MPaz3 MPahb"><div class="MNazt MNar1"><ul class="MNj5 MNazx"><li class="MNb1"><a href="/theme/17767" title="Всё о коронавирусе" target="_blank" class="CFl1 CFod MNb3 MNait"><!----> Всё о коронавирусе </a></li><li class="MNb1"><a href="/more/69056611/" title="Фото опустевшего города" target="_blank" class="CFl1 CFn3 MNb3"><!----> Фото опустевшего города </a></li><li class="MNb1"><a href="/more/69042172/" title="COVID-19: данные по России" target="_blank" class="CFl1 CFn3 MNb3"><!----> COVID-19: данные по России </a></li><li class="MNb1"><a href="/theme/18304" title="Фронтовой инстаграм" target="_blank" class="CFl1 CFn3 MNb3"><!----> Фронтовой инстаграм </a></li><li class="MNb1"><a href="https://ngs.ru/award/" title="Народная премия НГС" target="_blank" class="CFl1 CFn3 MNb3"><!----> Народная премия НГС </a></li><li class="MNb1"><a href="/more/69042172/" title="Список регионов с больными" target="_blank" class="CFl1 CFn3 MNb3"><!----> Список регионов с больными </a></li></ul><div class="MNdb"></div><div class="MNazv" style="display:none;"><button class="E9pj E9aav MNef" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="ADdh view"><meta itemprop="identifier" content="69059002"><div class="columns-wrapper" data-v-1cfd8110><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-787ab998 data-v-1cfd8110><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div class="E-abf hide-on-mobile" data-v-1cfd8110><!----><div class="E-b1"><div class="FHacf E-abh E-abl"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="H3aj3 FHabp"><div class="H3b9"><svg width="26" height="26"><use xlink:href="#icon-sun-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="H3lj"><span class="FHhx">СЕЙЧАС </span><span>+5°С</span></div></a><!----></div></div><div class="E-b1"><div class="FFabv E-abh"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="H3aj3 FFabp"><div class="H3b9"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="H3lj"><span class="FFhx">Пробки </span><span>2/10</span></div></a></div></div><div class="E-b1"><div class="FDabr E-abh E-abj"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="H3aj3"><!----><div class="H3lj"><div class="FDur"><div><span> usd 77.73 </span><svg width="8" height="6" class="FDabt"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 85.74 </span><svg width="8" height="6" class="FDabt"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="H-akj" data-v-1cfd8110 data-v-1cfd8110></div><div class="inner-columns-wrapper" data-v-1cfd8110><div class="left-column-container" data-v-1cfd8110><div id="left_column" class="A5a5"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="EVzz A5gp"><section class="base-block JPap3"><div class="JLadx JLapf JPcd"><div class="JLaph"><a href="/news/all/" title="Все новости" target="" class="JLapd"><!----><h2 class="JLn">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="JLapl"></div></div><div class="JLapn"></div><div class="JLapj"></div></div><div data-jtn-class="content" class="JPb-"><div class="EVj5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69059038/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69059038/" title="«Пускают по 10 человек»: новосибирцы встали в очередь к «Леруа Мерлен» — там изменили правила входа" target="_self" class="KLb3">«Пускают по 10 человек»: новосибирцы встали в очередь к «Леруа Мерлен» — там изменили правила входа</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058960/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058960/" title="Стало известно, из какого района Новосибирска в больницу увезли восьмую заражённую коронавирусом" target="_self" class="KLb3">Стало известно, из какого района Новосибирска в больницу увезли восьмую заражённую коронавирусом</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69059002/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><a href="/auto/" class="KLatt">Авто: </a><a href="/more/69059002/" title="Вирусное подорожание: страховщики попросили увеличить тарифы ОСАГО" target="_self" class="KLb3">Вирусное подорожание: страховщики попросили увеличить тарифы ОСАГО</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058783/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058783/" title="Вызовы скорой снизились почти на 15%, стало меньше обращений по ОРВИ: свежая информация от минздрава" target="_self" class="KLb3">Вызовы скорой снизились почти на 15%, стало меньше обращений по ОРВИ: свежая информация от минздрава</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69055573/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69055573/" title="Заработали миллиарды за 4 месяца: МегаФон подвел итоги и поделился, что принесло им такой успех" target="_self" class="KLb3">Заработали миллиарды за 4 месяца: МегаФон подвел итоги и поделился, что принесло им такой успех</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69054856/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69054856/" title="Ремонт как с картинки в Instagram: где купить обои и стильные светильники для дома" target="_self" class="KLb3">Ремонт как с картинки в Instagram: где купить обои и стильные светильники для дома</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/69051445/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="https://news.ngs.ru/longread/69051445/" title="Пожалуйста, сидите дома: собрали топ-10 онлайн доставок, которые помогут пережить изоляцию" target="_self" class="KLb3">Пожалуйста, сидите дома: собрали топ-10 онлайн доставок, которые помогут пережить изоляцию</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058840/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058840/" title="Губернатор рассказал, что грозит начальникам, которые заставили подчинённых работать" target="_self" class="KLb3">Губернатор рассказал, что грозит начальникам, которые заставили подчинённых работать</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058774/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058774/" title="В Новосибирск летят три самолёта с туристами — медики готовятся их встречать" target="_self" class="KLb3">В Новосибирск летят три самолёта с туристами — медики готовятся их встречать</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058726/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058726/" title="В детскую больницу попали 2 ребенка с признаками ОРВИ — они вернулись из Таиланда и Вьетнама" target="_self" class="KLb3">В детскую больницу попали 2 ребенка с признаками ОРВИ — они вернулись из Таиланда и Вьетнама</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/68985232/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="https://news.ngs.ru/longread/68985232/?" title="В коттеджном поселке дома с участками в 450 квадратов продают дешевле «трёшек»" target="_self" class="KLb3">В коттеджном поселке дома с участками в 450 квадратов продают дешевле «трёшек»</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69055153/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69055153/" title="Заказываешь один — второй бесплатно: бургеры, картошку фри и мороженое привезут за полчаса" target="_self" class="KLb3">Заказываешь один — второй бесплатно: бургеры, картошку фри и мороженое привезут за полчаса</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69054904/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69054904/" title="Медицинские центры «Врачебная практика» дарят консультации врачей и УЗИ" target="_self" class="KLb3">Медицинские центры «Врачебная практика» дарят консультации врачей и УЗИ</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69054628/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69054628/" title="Не надо тянуть до тромба: врачи-флебологи продолжат лечить пациентов на длинных каникулах" target="_self" class="KLb3">Не надо тянуть до тромба: врачи-флебологи продолжат лечить пациентов на длинных каникулах</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69053056/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69053056/" title="Удаленка в России: ожидание и реальность глазами опытного фрилансера" target="_self" class="KLb3">Удаленка в России: ожидание и реальность глазами опытного фрилансера</a></h3><!----><div class="KLatr"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _text-link" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="EVzz"><section class="base-block JPap3"><!----><div data-jtn-class="content" class="JPb-"><div class="EVj5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69050446/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69050446/" title="На «Дорожном радио» расскажут истории героев «Бессмертного полка»" target="_self" class="KLb3">На «Дорожном радио» расскажут истории героев «Бессмертного полка»</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058081/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><a href="/auto/" class="KLatt">Авто: </a><a href="/more/69058081/" title="Список антикризисных моделей для тех, кто ищет подержанный автомобиль" target="_self" class="KLb3">Список антикризисных моделей для тех, кто ищет подержанный автомобиль</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69055957/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69055957/" title="Останься дома: смотрим, кто из чиновников Новосибирска попадает в группу риска по коронавирусу" target="_self" class="KLb3">Останься дома: смотрим, кто из чиновников Новосибирска попадает в группу риска по коронавирусу</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058495/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058495/" title="Время дистанта: задания из домашки, с которой справится каждый школьник" target="_self" class="KLb3">Время дистанта: задания из домашки, с которой справится каждый школьник</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058345/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058345/" title="В семье сибиряков хранится редчайшее фото — их дед у разрушенных Бранденбургских ворот 9 мая 1945-го" target="_self" class="KLb3">В семье сибиряков хранится редчайшее фото — их дед у разрушенных Бранденбургских ворот 9 мая 1945-го</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058669/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058669/" title="Третий день карантина. Что происходит в Новосибирске на нерабочей неделе (онлайн-хроника)" target="_self" class="KLb3">Третий день карантина. Что происходит в Новосибирске на нерабочей неделе (онлайн-хроника)</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69026548/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69026548/" title="«Родные не знают, что я замужем». Откровенные истории трех женщин, которые ждут мужей из колонии" target="_self" class="KLb3">«Родные не знают, что я замужем». Откровенные истории трех женщин, которые ждут мужей из колонии</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69055450/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69055450/" title="Самоизоляция с пользой: куда стоит вкладывать деньги прямо из дома" target="_self" class="KLb3">Самоизоляция с пользой: куда стоит вкладывать деньги прямо из дома</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69054499/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69054499/" title="Срочно переезжаем: эксперты рассказали, где можно не бояться вирусов" target="_self" class="KLb3">Срочно переезжаем: эксперты рассказали, где можно не бояться вирусов</a></h3><!----><div class="KLatr"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="EVzz"><section class="base-block JPap3"><!----><div data-jtn-class="content" class="JPb-"><div class="EVj5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058663/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058663/" title="«Это совсем не игра»: Дмитрий Медведев назвал пандемию COVID-19 угрозой цивилизации" target="_self" class="KLb3">«Это совсем не игра»: Дмитрий Медведев назвал пандемию COVID-19 угрозой цивилизации</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69057910/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69057910/" title="В Москве ввели обязательный режим самоизоляции для всех" target="_self" class="KLb3">В Москве ввели обязательный режим самоизоляции для всех</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69056728/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69056728/" title="В какие магазины ходить безопасно: там продают на входе маски и перчатки, обеззараживают тележки и воздух" target="_self" class="KLb3">В какие магазины ходить безопасно: там продают на входе маски и перчатки, обеззараживают тележки и воздух</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69054205/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><a href="/auto/" class="KLatt">Авто: </a><a href="/more/69054205/" title="Где в Новосибирске подготовить авто к новому сезону за час и что важно знать об этом" target="_self" class="KLb3">Где в Новосибирске подготовить авто к новому сезону за час и что важно знать об этом</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69053002/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69053002/" title="«Кризис избавит от остаточных болячек советского подхода»: откровенное интервью известного бизнесмена" target="_self" class="KLb3">«Кризис избавит от остаточных болячек советского подхода»: откровенное интервью известного бизнесмена</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/68985271/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="https://news.ngs.ru/longread/68985271/" title="Не выходи из комнаты: нашли квартиры в ЖК, в которых комфортно отдыхать и работать" target="_self" class="KLb3">Не выходи из комнаты: нашли квартиры в ЖК, в которых комфортно отдыхать и работать</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058477/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058477/" title="Очередной заболевший, работающие ТЦ и закрытый Шерегеш: коротко про коронавирус за сутки" target="_self" class="KLb3">Очередной заболевший, работающие ТЦ и закрытый Шерегеш: коротко про коронавирус за сутки</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058417/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058417/" title="На Большевистской внедорожник слетел с дороги и врезался в дерево" target="_self" class="KLb3">На Большевистской внедорожник слетел с дороги и врезался в дерево</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058168/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058168/" title="«Вот и живи в этом мире»: подробности странной гибели 13-летней школьницы в Октябрьском районе" target="_self" class="KLb3">«Вот и живи в этом мире»: подробности странной гибели 13-летней школьницы в Октябрьском районе</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058300/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058300/" title="Мишустин назначил главой Роскомнадзора куратора закона о суверенном интернете" target="_self" class="KLb3">Мишустин назначил главой Роскомнадзора куратора закона о суверенном интернете</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058267/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058267/" title="Телезвезды прорекламировали конкурентов, лишь бы ты остался дома, — и это невероятно мило" target="_self" class="KLb3">Телезвезды прорекламировали конкурентов, лишь бы ты остался дома, — и это невероятно мило</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058219/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058219/" title="Каждый третий пациент с коронавирусом на ИВЛ — младше 40 лет" target="_self" class="KLb3">Каждый третий пациент с коронавирусом на ИВЛ — младше 40 лет</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058150/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058150/" title="На карантине в Новосибирской области сидят больше 6 тысяч человек — оперштаб опубликовал новые данные" target="_self" class="KLb3">На карантине в Новосибирской области сидят больше 6 тысяч человек — оперштаб опубликовал новые данные</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69058030/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69058030/" title="Власти Кузбасса закрыли Шерегеш до конца апреля" target="_self" class="KLb3">Власти Кузбасса закрыли Шерегеш до конца апреля</a></h3><!----><div class="KLatr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/69057850/" class="KLatp EVz1"><h3 data-vr-headline class="KLlj"><!----><a href="/more/69057850/" title="Новосибирцы завалили НГС жалобами на работающие ТЦ и магазины" target="_self" class="KLb3">Новосибирцы завалили НГС жалобами на работающие ТЦ и магазины</a></h3><!----><div class="KLatr"></div></article></div></div><div data-jtn-class="actions" class="JPadl JPaih"><a href="/news/all/" title="Все новости" target="_self" class="I9akh I9b3 I9an9"><span>Все новости</span><!----></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-787ab998><div class="wrapper _left-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-1cfd8110><div class="central-column-container" data-v-1cfd8110><div data="[object Object]" class="GFafr desktop laptop mobile tablet"><div class="GFadx"><div data-io-article-url=""><div id="record-header" class="A9g1"><section class="CNpp"><div class="CNpr"><div class="CNpt"><div class="CNk9"><a href="/auto/" title="Авто" class="CFmn CFn- CNpx"> Авто </a><a href="/text/format/%D0%9F%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D0%B8/" title="Подробности" class="CFmn CFn- CNp1"> Подробности </a></div><div datetime="2020-03-30 13:15:00" itemprop="datePublished" class="CFmh CNpv"><time alt="Все новости города Новосибирск за 30 марта 2020" title="Все новости города Новосибирск за 30 марта 2020" datetime="2020-03-30 13:15:00" class="K7ft"><a href="/text/2020/03/30">30 марта 2020, 13:15</a></time></div></div><div class="CNp3"><h2 itemprop="headline" class="CFl5 CFn3 CNcd"><a href="/more/69059002/" title="Вирусное подорожание: страховщики попросили увеличить тарифы ОСАГО">Вирусное подорожание: страховщики попросили увеличить тарифы ОСАГО</a></h2><p itemprop="alternativeHeadline" class="CFl- CNp5"><span>Базовая ставка может впервые превысить 5000 рублей</span></p></div></div></section><div class="B9lb"><div class="JZarl B9ld"><div title="просмотры" class="JZb1"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="JZlj"> 951 </span></div><!----><a href="/comments/69059002/" title="комментарии" target="_blank" class="JZb1 JZb3"><svg width="15" height="12" class="JZarp"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="JZlj"> 16 </span></a><a href="/comments/69059002/?discuss=1" class="JZb1 JZarn"> Обсудить </a><!----></div><div class="IDakz IDak1 IDakb B9lf"><p class="IDhd"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="IDh1 IDalb IDak3"><li><button data-test="btn-share-fb" class="E9pj E9aal" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="E9pj E9aal" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="E9pj E9aal" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="E9pj E9aal" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="E9pj E9aal" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="J3y5 EDy5 EDy7"><img src="" alt="Страховщики жалуются на удорожание запчастей" title="Страховщики жалуются на удорожание запчастей" itemprop="contentUrl" class="EDwx"><figcaption class="J3bb"><p class="CFlx CFn5 J3arx"><span itemprop="caption">Страховщики жалуются на удорожание запчастей</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFmh CFn5 J3gr"> Фото: <span itemprop="name">Илья Бархатов</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JTaqh"><div><p>Всероссийский союз страховщиков (ВСС) обратился в Банк России с предложением расширить тарифные коридоры по ОСАГО на 10% в обе стороны, а заодно увеличить срок страховой выплаты с 20 до 30 рабочих дней. В Банке России обещали изучить инициативу страховщиков. <br /></p><p>Речь идёт об увеличении «вилки» базового тарифа, которая сейчас составляет 2746–4942 рубля, а в случае изменения будет составлять 2471–5436 рублей. Это не означает автоматического удорожания страховок, потому что страховщики могут выбирать любое значение из диапазона, но открывает возможности для синхронной накрутки тарифов.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread _in-cards" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><div class="JTaqh"><div><p>Свою позицию ВСС обосновывает удешевлением рубля и, как следствие, удорожанием запасных частей. В этой позиции есть некоторое лукавство, потому что доля валютной стоимости запчастей не всегда стопроцентна, кроме того, страховщикам наверняка поможет снижение аварийности на период карантинных мер. Однако они предпочитают действовать на опережение.<br /></p><p>Стоимость полиса получается умножением базового тарифа на ряд коэффициентов: несмотря на попытки реформирования, их перечень по-прежнему включает крайне спорные территориальный и мощностной коэффициенты — идея отменить их с начала 2020 года была отвергнута.<br /></p><p>Сами страховщики активно жалуются на невыгодность ОСАГО, в том числе потому, что с его «либерализацией» резко усилилась конкуренция, и, как следствие, уже больше года средняя страховая премия ежемесячно снижается. Это связано также с растущим числом безосажных водителей, среди которых много людей с невыгодными коэффициентами и дорогими полисами.<br /></p><p>В 2020 году нас в любом случае <a href="/more/66391990/" class="io-leave-page _">ждёт масштабная реформа ОСАГО</a>. Правда, из двух вариантов <a href="/more/69027745/" class="io-leave-page _">депутаты выбрали более мягкий</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10431" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----></div><!----><div class="GJaft GFaft"><div class="GJu-"><div class="J9asb KBasn GJaf-"><h4 class="J9n"> Автор </h4><div class="KBasp"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="KBgr"><a itemprop="name" href="/text/author/34081" target="_blank" class="CFlx CFn5">Артём Краснов</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="J9asb GNagd"><h4 class="J9n"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="1"><ul class="GNagh"><li class="GNln GNagj"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFnp GNagl">ЛАЙК</span><span class="CFmj GNx7">0</span></li><li class="GNln GNagj"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFnp GNagl">СМЕХ</span><span class="CFmj GNx7">0</span></li><li class="GNln GNagj"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFnp GNagl">УДИВЛЕНИЕ</span><span class="CFmj GNx7">0</span></li><li class="GNln"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFnp GNagl">ГНЕВ</span><span class="CFmj GNx7">1</span></li><li class="GNln GNagj"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFnp GNagl">ПЕЧАЛЬ</span><span class="CFmj GNx7">0</span></li></ul></div><div class="GJaf5"><p class="CFmb GJaf3"> Поделиться </p><div class="IDakz IDakb GJaf7"><p class="IDhd"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="IDh1 IDak- IDak3"><li><button data-test="btn-share-fb" class="E9pj E9aal" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="E9pj E9aal" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="E9pj E9aal" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="E9pj E9aal" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="E9pj E9aal" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><div class="JVaqj"><a href="/text/tags/%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%BE%D0%B2%D0%BA%D0%B0/" title="страховка" class="CFmj JVaql"><span>страховка</span></a><a href="/text/tags/%D0%9E%D0%A1%D0%90%D0%93%D0%9E/" title="ОСАГО" class="CFmj JVaql"><span>ОСАГО</span></a><a href="/text/tags/%D0%91%D0%B0%D0%BD%D0%BA%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8/" title="Банк России" class="CFmj JVaql"><span>Банк России</span></a></div><div class="CFmj GJaf9"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-1cfd8110></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data="[object Object]" class="desktop laptop mobile tablet"><section class="JPap3 GBkx"><div class="JLadx JPcd JPap-"><div class="JLaph"><a href="/comments/69059002/" title="КОММЕНТАРИИ (16)" target="" class="JLapd"><!----><h2 class="JLn">КОММЕНТАРИИ (16)</h2><!----></a><div class="JLapl"></div></div><div class="JLapn"></div><div class="JLapj"></div></div><div data-jtn-class="content" class="JPb-"><div class="GBgz"><meta itemprop="commentCount" content="16"><p class="CFlx GBot">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="BZkl desktop laptop mobile tablet _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data="[object Object]" class="F7afh"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _tablet" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data="[object Object]" class="F-afn"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller-rtb mobile tablet" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><div data="[object Object]" class="BTj1 desktop laptop"><!----></div></div><div class="right-column-container" data-v-1cfd8110><div class="right-column" data-v-dd38e60e data-v-1cfd8110><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BZkl desktop" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B3kv" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B1kp" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BNi5" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BXgt" data-v-dd38e60e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B7k5" data-v-dd38e60e><!----></div><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EPzv" data-v-dd38e60e><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-787ab998 data-v-dd38e60e><div class="wrapper _right-column" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="F3ad3"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="E9pj E9aap Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Rbv"><!----></div><div class="Fap"><!----></div><!----><div class="LRaw3"><!----></div><div class="Jbn"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><svg width="16" height="16" class="close-icon" data-v-787ab998 data-v-787ab998><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;" data-v-787ab998 data-v-787ab998></use></svg><!----><!----></div></div><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-787ab998><div class="wrapper" style="width:100%;" data-v-787ab998><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.800ef18.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.0e5965a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.8f770bc.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~a75fed0f.457d7ee.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.f9d5aa7.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.c41c73c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.f74fe7e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.d2d6c9c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.c54589f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.9a8a16e.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>