<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>Погода в Новосибирске 17, 18, 19, 20, 21 января 2020 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="крещение,новосибирский,область,прийти,мороз,градус,Новости,Новосибирск"><meta name="Description" content="В Гидрометцентре рассказали о погоде на ближайшие дни"><link rel="canonical" href="https://news.ngs.ru/more/66448450/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/66eda3b8dabf4b180684c8916487c2a116d92c61_1500_1000_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="прогноз,мороз,зима" /><meta property="og:image" content="https://static.ngs.ru/news/social/d6a4a9487b1a24d678bafa6e3a74ef.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/d6a4a9487b1a24d678bafa6e3a74ef.png"><link rel="image_src" href="https://static.ngs.ru/news/social/d6a4a9487b1a24d678bafa6e3a74ef.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="После Крещения в Новосибирскую область придут морозы до –28 градусов"/><meta name="twitter:title" content="После Крещения в Новосибирскую область придут морозы до –28 градусов"><meta property="og:description" content="Синоптики рассказали о погоде на ближайшие дни — в начале следующей недели новосибирцев ждет похолодание."/><meta name="twitter:description" content="Синоптики рассказали о погоде на ближайшие дни — в начале следующей недели новосибирцев ждет похолодание."><meta property="og:url" content="https://news.ngs.ru/more/66448450/"><meta name="twitter:url" content="https://news.ngs.ru/more/66448450/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-01-17"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>var jtnewsRelease=4326;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1579255717166"></script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.2a7c6cd.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.0dfa8d0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.a777a82.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.2d18154.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.1510a9e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.3d2b55a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.8a4d546.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.fffcc1b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.4898e6e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.402e6d9.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.80e07ec.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.cd0d780.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.8eb9e42.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.1b96090.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.bd67674.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.5e485e8.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.356c514.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.1733df2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.a4d79f6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.9e5f35e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.152647b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.2c2541b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.b11c551.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.1bf8358.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.535776d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.d0826a3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.b4ebfb2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.1e0091e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.017e391.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.34f690d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.81935d4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.229e973.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.99ce008.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.9127a4f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.3371197.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.de1130d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.7fb4fba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.f7a90e3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.fc071f8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.b618a57.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.1fbc4d5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.37f208c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.66e614b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.67be39a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.84b4aed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.47f90a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.26d78d3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.481ec6b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.40ba8f8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.39731c3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.9bc410b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.8b40095.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.2645c66.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.45133ac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.12eb5ef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.c2d6ca3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.e5fe338.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.e44ba48.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.2aff1c7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.e787b94.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.eeccd67.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.d7def56.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.61ff62d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.73aaa3c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.4e654fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.5503cca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.98a7a8b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.9dfabac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.0da6861.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.f87c61a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.06a37ca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.fa8b43c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.0e1f552.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.9b9e278.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.7aa4f56.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.461fd9a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.6e6d385.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.d4f88a6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.76b1e18.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.14dd739.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.e4223a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.c7990cc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.c8c7c9f.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.1510a9e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.8a4d546.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.4898e6e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.80e07ec.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.8eb9e42.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.bd67674.css"><style data-vue-ssr-id="51032868:0 51032868:1 449f39a3:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 6b12cd2e:0 8d50d190:0 8f2a45a4:0 65dfd7e4:0 f0a2034a:0 23f438c6:0 83c9807a:0 50aa3c60:0 7b65117f:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 10990ea1:0 1677c270:0 35fa98da:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 23268b49:0 c5709682:0 7821f140:0 00eb9f56:0 3093bee6:0 0d4af65e:0 04159e14:0 1558f582:0 fe66334e:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 2e60b48b:0 52910053:0 6280f198:0 ce3f9c28:0 34184cf3:0 cdcc4882:0 8a536a04:0 7a6e141c:0 5a89a49c:0 443e061c:0 6a707b5f:0 57c22116:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 9878cd84:0 324c795e:0 03cf9cb4:0 1350a794:0 fbb85cc8:0 59dd7dc8:0">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</style></head><body><script src="https://static.ngs.ru/jtnews/dist/static/js/adfox-preloader.js?version=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/ads.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Nb7 app-header"><div class="Nb9"><div class="A9gl A9bh Nb-"><ul class="A9gv"><li class="A9f3 A9gx"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="CJnr A9az"><svg width="22" height="12" class="A9gz"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="A9f3"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="CJnr CJo1 A9az"><!----> Недвижимость </a></li><li class="A9f3"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="CJnr CJo1 A9az"><!----> Работа </a></li><li class="A9f3"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="CJnr CJo1 A9az"><!----> Объявления </a></li><li class="A9f3"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="CJnr CJo1 A9az"><!----> Знакомства </a></li><li class="A9f3"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="CJnr CJo1 A9az"><!----> Погода </a></li><li class="A9f3"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="CJnr CJo1 A9az"><!----> Форум </a></li><li class="A9f3"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="CJnr CJo1 A9az"><!----> Туризм </a></li><li class="A9f3"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="CJnr CJo1 A9az"><!----> Афиша </a></li><li class="A9f3"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="CJnr CJo1 A9az"><!----> Бизнес </a></li><li class="A9f3"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="CJnr CJo1 A9az"><!----> Видео </a></li><li class="A9f3"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="CJnr CJo1 A9az"><!----> Почта </a></li><li class="A9f3"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="CJnr CJo1 A9az"><!----> Дом ремонт </a></li></ul><div class="A9fd"></div><div class="A9gr" style="display:none;"><button class="EDwz EDw- A9gj" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="IVall" style="display:none;"><a title="Войти" data-test="auth-btn" class="CJnr CJo1"> Войти </a></div></div><div class="Tcn"><div class="Tcp" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><!----><div class="Tb9"><div class="Tct"><a title="" href="/" class="logo HXbn"><svg width="170" height="35" class="HXakb"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><!----></div><div class="IHak1"><div class="current-date BHhd jtn-widget-current-date"><!----><div class="BHd1"><span class="date"> 17 января </span><span class="day"> пятница </span></div></div><div class="EFxp"><div class="BHhd EFvp"><div class="BHdd"><svg width="26" height="26"><use xlink:href="#icon-cloudy-snow" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BHd1"><span class="EFxt">СЕЙЧАС </span><span>-5°С</span></div></div><!----></div><div class="EHx9"><a title="Пробки 9/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="BHhd EHvp"><div class="BHdd"><svg width="24" height="24" class="icon"><use xlink:href="#icon-red-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BHd1"><span class="EHxt">Пробки </span><span>9/10</span></div></a></div><div class="DHvd"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="BHhd"><!----><div class="BHd1"><div class="DHq9"><div><span> usd 61.57 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 68.66 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="BDg5"><!----><li class="BDf3"><div class="BTjf"><div class="BTjj"><button title="Сообщения редакции" class="EDwz EDw-" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="CDl3" style="display:none;"><div class="CDl5"><h1 class="CJnp CDl7"> Уведомления </h1><!----></div><div class="CDl9" style="max-height:440px;"><div><article class="alert-item LHavb LHb7"><div class="LHavf"><span class="LHij"> 13 декабря 2019 </span></div><div class="LHavf"><h4 class="LHh">У фото дня и видео дня появилась ссылка на статью</h4><div class="LHd1">Мы добавили метку «Смотреть материал», которая ведет на статью, связанную с фото дня или видео дня. Если вы кликните на нее, то попадете на страницу материала. Делайте так чаще!</div><div class="LHy9"><button class="JValp JVapb"><span>Ответить</span></button><!----></div></div></article><article class="alert-item LHavb LHb7"><div class="LHavf"><span class="LHij"> 25 ноября 2019 </span></div><div class="LHavf"><h4 class="LHh">НГС рекомендует, что почитать</h4><div class="LHd1">Привет! У нас появился новый раздел, в котором мы делимся с вами крутыми историями из других городов. Интересные люди, необычные судьбы, громкие события&nbsp;— всё это вы найдете в специальном разделе&nbsp;«Рекомендуем» на главной странице НГС.</div><div class="LHy9"><button class="JValp JVapb"><span>Ответить</span></button><!----></div></div></article><article class="alert-item LHavb LHb7"><div class="LHavf"><span class="LHij"> 1 ноября 2019 </span></div><div class="LHavf"><h4 class="LHh">Голосование за статьи (есть кое-что новое)</h4><div class="LHd1">Вы же знаете, что на НГС можно проголосовать за каждую статью и тем самым показать свою реакцию: удивление, гнев, печаль, радость, одобрение? Теперь мы собираем количество голосов и показываем, сколько и за какой вариант проголосовали. Попробуйте прямо сейчас!&nbsp;<br>Елена Ходырева, главный редактор НГС</div><div class="LHy9"><button class="JValp JVapb"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="JValp JVaz JVw9 more-btn"><span>Еще</span></a></div></div></div></li><li class="BDf3 BDg7"><div class="BRi-"><div class="BRjd"><button class="EDwz EDw-" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="BDf3"><div class="BPi5"><div class="BPi7"><button class="EDwz EDw- menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Pcd Pch" style="display:none;"><div class="I1cd I1ch"><div class="I1df"><span class="I1j"> Тема дня </span><span class="I1d1">  </span><div class="I1dd"><!----></div></div></div></div><div class="Rcj"><div class="HTaj9 HTain"><div class="A9gl A9gn"><ul class="A9gv"><li class="A9f3"><a href="/theme/17620" title="Поиски 10-летней Алёны" target="_blank" class="CJmp CJor A9az"><!----> Поиски 10-летней Алёны </a></li><li class="A9f3"><a href="/more/66440617/" title="Где окунуться в Крещение" target="_blank" class="CJmp CJor A9az"><!----> Где окунуться в Крещение </a></li><li class="A9f3"><a href="/more/66445369/" title="Отставка правительства" target="_blank" class="CJmp CJor A9az"><!----> Отставка правительства </a></li><li class="A9f3"><a href="/more/66444649/" title="Холостяк месяца" target="_blank" class="CJmp CJor A9az"><!----> Холостяк месяца </a></li><li class="A9f3"><a href="/more/66444592/" title="Еще одна странная записка" target="_blank" class="CJmp CJor A9az"><!----> Еще одна странная записка </a></li><li class="A9f3"><a href="/more/66417538/" title="Жертвы сталкеров" target="_blank" class="CJmp CJor A9az"><!----> Жертвы сталкеров </a></li></ul><div class="A9fd"></div><div class="A9gr" style="display:none;"><button class="EDwz EDw- A9gj" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="ARfj view"><meta itemprop="identifier" content="66448450"><div class="columns-wrapper _record" data-v-1d82db0e><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-6c28f2ec data-v-1d82db0e><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div class="B7ld hide-on-mobile" data-v-1d82db0e><!----><div class="B7f3"><div class="EFxp B7lf B7lj"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="BHhd EFvp"><div class="BHdd"><svg width="26" height="26"><use xlink:href="#icon-cloudy-snow" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BHd1"><span class="EFxt">СЕЙЧАС </span><span>-5°С</span></div></a><!----></div></div><div class="B7f3"><div class="EHx9 B7lf"><a title="Пробки 9/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="BHhd EHvp"><div class="BHdd"><svg width="24" height="24" class="icon"><use xlink:href="#icon-red-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BHd1"><span class="EHxt">Пробки </span><span>9/10</span></div></a></div></div><div class="B7f3"><div class="DHvd B7lf B7lh"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="BHhd"><!----><div class="BHd1"><div class="DHq9"><div><span> usd 61.57 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 68.66 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="IZalr" data-v-1d82db0e data-v-1d82db0e></div><div class="inner-columns-wrapper" data-v-1d82db0e><div class="left-column-container" data-v-1d82db0e><div id="left_column" class="B9bd"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="D-wt"><section class="base-block KHaq-"><div class="KBae9 KHb7"><div class="KBaqn"><a href="/news/all/" title="Все новости" target="" class="KBaql"><!----><h2 class="KBh">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="KBaqr"></div></div><div class="KBaqt"></div><div class="KBaqp"></div></div><div data-jtn-class="content" class="KHdf"><div class="D-gv"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448450/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448450/" title="После Крещения в Новосибирскую область придут морозы до –28 градусов" target="_self" class="K9az">После Крещения в Новосибирскую область придут морозы до –28 градусов</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448810/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448810/" title="Три новосибирских трассы из-за метели закрыли для автобусов на пять часов" target="_self" class="K9az">Три новосибирских трассы из-за метели закрыли для автобусов на пять часов</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448462/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448462/" title="Анатолий Локоть: на бесплатную еду для новосибирских младшеклассников нужен миллиард" target="_self" class="K9az">Анатолий Локоть: на бесплатную еду для новосибирских младшеклассников нужен миллиард</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448300/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448300/" title="В Новосибирске начали делать бриллиантовый маникюр — в Лондоне такой стоит 51 тысячу долларов" target="_self" class="K9az">В Новосибирске начали делать бриллиантовый маникюр — в Лондоне такой стоит 51 тысячу долларов</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448705/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448705/" title="«Десятка» залетелела под КАМАЗ на Жуковского: двух человек зажало в машине — они не выжили" target="_self" class="K9az">«Десятка» залетелела под КАМАЗ на Жуковского: двух человек зажало в машине — они не выжили</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/66419764/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="https://news.ngs.ru/longread/66419764/?" title="Новый стоквартирный дом: на Народной строят миниатюрный жилой комплекс" target="_self" class="K9az">Новый стоквартирный дом: на Народной строят миниатюрный жилой комплекс</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448576/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448576/" title="«Задушила свою 9-летнюю дочь»: следователи официально подтвердили убийство ребенка на Родниках" target="_self" class="K9az">«Задушила свою 9-летнюю дочь»: следователи официально подтвердили убийство ребенка на Родниках</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448480/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448480/" title="Появились первые кадры с места ДТП на коченевской трассе: столкнулись минимум 10 машин, есть погибший" target="_self" class="K9az">Появились первые кадры с места ДТП на коченевской трассе: столкнулись минимум 10 машин, есть погибший</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448501/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448501/" title="В Новосибирске прохожих сносит сильным ветром — показываем видео" target="_self" class="K9az">В Новосибирске прохожих сносит сильным ветром — показываем видео</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448336/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448336/" title="Гигантские пробки сковали левобережье: машины и общественный транспорт стоят на площади Труда" target="_self" class="K9az">Гигантские пробки сковали левобережье: машины и общественный транспорт стоят на площади Труда</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448021/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448021/" title="Трагедия на Родниках: соседи видели, как выносят тело ребенка — сейчас квартира опечатана" target="_self" class="K9az">Трагедия на Родниках: соседи видели, как выносят тело ребенка — сейчас квартира опечатана</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448222/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448222/" title="Автовокзал отменил несколько рейсов из-за метели — рассказываем, куда уехать не получится" target="_self" class="K9az">Автовокзал отменил несколько рейсов из-за метели — рассказываем, куда уехать не получится</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448159/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448159/" title="Пассажирский автобус попал в аварию с грузовиком на новосибирской трассе" target="_self" class="K9az">Пассажирский автобус попал в аварию с грузовиком на новосибирской трассе</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66446368/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66446368/" title="Новосибирские бани пригласили жителей города с комфортом окунуться в крещенские купели" target="_self" class="K9az">Новосибирские бани пригласили жителей города с комфортом окунуться в крещенские купели</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66448051/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66448051/" title="Минздрав НСО: 10-летняя Алёна пока находится в реанимации" target="_self" class="K9az">Минздрав НСО: 10-летняя Алёна пока находится в реанимации</a></h3><!----><div class="K9at9"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="D-wt"><section class="base-block KHaq-"><!----><div data-jtn-class="content" class="KHdf"><div class="D-gv"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447964/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447964/" title="Заведующую одной из новосибирских больниц подозревают в подлоге на полтора миллиона" target="_self" class="K9az">Заведующую одной из новосибирских больниц подозревают в подлоге на полтора миллиона</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447955/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447955/" title="Мэр Новосибирска потребовал защитить подростков от суицидов и плохого поведения" target="_self" class="K9az">Мэр Новосибирска потребовал защитить подростков от суицидов и плохого поведения</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447928/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447928/" title="Ворвался мужчина в медицинской маске: утром в Центральном районе пытались ограбить аптеку" target="_self" class="K9az">Ворвался мужчина в медицинской маске: утром в Центральном районе пытались ограбить аптеку</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447937/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447937/" title="Прохожих сносит сильным ветром, автовокзал отменяет рейсы — онлайн-репортаж о непогоде в Новосибирске" target="_self" class="K9az">Прохожих сносит сильным ветром, автовокзал отменяет рейсы — онлайн-репортаж о непогоде в Новосибирске</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447025/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447025/" title="Кутим и пляшем: 10 поводов вытащить себя из дома в выходные дни (и хорошенько повеселиться)" target="_self" class="K9az">Кутим и пляшем: 10 поводов вытащить себя из дома в выходные дни (и хорошенько повеселиться)</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66446539/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66446539/" title="Обменяйте вторичную квартиру на новую: застройщик заселяет два дома и предлагает приобрести последние готовые квартиры" target="_self" class="K9az">Обменяйте вторичную квартиру на новую: застройщик заселяет два дома и предлагает приобрести последние готовые квартиры</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66446440/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66446440/" title="Где в Новосибирске возвращают к жизни «полетевшие» устройства" target="_self" class="K9az">Где в Новосибирске возвращают к жизни «полетевшие» устройства</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66446062/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66446062/" title="Бесплатно проверить зрение можно в одной из оптик Новосибирска" target="_self" class="K9az">Бесплатно проверить зрение можно в одной из оптик Новосибирска</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447898/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447898/" title="«Боялась полиции»: пропавшая 10-летняя девочка пришла в сознание в больнице" target="_self" class="K9az">«Боялась полиции»: пропавшая 10-летняя девочка пришла в сознание в больнице</a></h3><!----><div class="K9at9"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="D-wt"><section class="base-block KHaq-"><!----><div data-jtn-class="content" class="KHdf"><div class="D-gv"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447388/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447388/" title="Ошибаются даже верующие: 5 вещей, которые зря делают в Крещение" target="_self" class="K9az">Ошибаются даже верующие: 5 вещей, которые зря делают в Крещение</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447883/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447883/" title="«Хонда» сбила пенсионерку в Октябрьском районе — женщина в больнице с переломом позвоночника" target="_self" class="K9az">«Хонда» сбила пенсионерку в Октябрьском районе — женщина в больнице с переломом позвоночника</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447490/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><a href="/auto/" class="K9at-">Авто: </a><a href="/more/66447490/" title="За это лишают прав: в новом законе о регистрации автомобилей обнаружились подводные камни" target="_self" class="K9az">За это лишают прав: в новом законе о регистрации автомобилей обнаружились подводные камни</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447880/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447880/" title="РЭС предупредили об отключении электричества из-за плохой погоды" target="_self" class="K9az">РЭС предупредили об отключении электричества из-за плохой погоды</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66446893/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66446893/" title="«Все зовут меня губернатором острова»: сибиряк поселился на Обском море и ныряет каждое утро в ледяную воду" target="_self" class="K9az">«Все зовут меня губернатором острова»: сибиряк поселился на Обском море и ныряет каждое утро в ледяную воду</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66446506/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><a href="/auto/" class="K9at-">Авто: </a><a href="/more/66446506/" title="Очумелые ручки: как самому сделать простейшую камеру заднего вида и быстро очистить лобовик от льда" target="_self" class="K9az">Очумелые ручки: как самому сделать простейшую камеру заднего вида и быстро очистить лобовик от льда</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447778/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447778/" title="«Собака подвела к решётке»: охотник из Карасука рассказал, как нашёл пропавшую 10-летнюю девочку" target="_self" class="K9az">«Собака подвела к решётке»: охотник из Карасука рассказал, как нашёл пропавшую 10-летнюю девочку</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447736/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447736/" title="Девочку нашли без сознания, на её след вышла собака: подробности поисков 10-летней Алёны в Карасуке" target="_self" class="K9az">Девочку нашли без сознания, на её след вышла собака: подробности поисков 10-летней Алёны в Карасуке</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66440935/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66440935/" title="Льготный лизинг промышленного оборудования становится реальностью" target="_self" class="K9az">Льготный лизинг промышленного оборудования становится реальностью</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/66420292/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="https://news.ngs.ru/longread/66420292/" title="Миниатюрные дома, аллеи во дворе, подземный паркинг: собрали тренды в недвижимости Новосибирска" target="_self" class="K9az">Миниатюрные дома, аллеи во дворе, подземный паркинг: собрали тренды в недвижимости Новосибирска</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447061/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447061/" title="Вандалы сделали надпись на граффити «Хранительница Сибири»" target="_self" class="K9az">Вандалы сделали надпись на граффити «Хранительница Сибири»</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66446569/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><a href="/auto/" class="K9at-">Авто: </a><a href="/more/66446569/" title="Новосибирцы стали богаче и купили за 2019 год еще больше новых машин" target="_self" class="K9az">Новосибирцы стали богаче и купили за 2019 год еще больше новых машин</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447415/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447415/" title="«Сибирь» в гостях обыграла хабаровский «Амур»" target="_self" class="K9az">«Сибирь» в гостях обыграла хабаровский «Амур»</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447343/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447343/" title="В Москве «Суперджет» сел на недостроенную взлетную полосу" target="_self" class="K9az">В Москве «Суперджет» сел на недостроенную взлетную полосу</a></h3><!----><div class="K9at9"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66447265/" class="K9at7 D-wv"><h3 data-vr-headline class="K9d1"><!----><a href="/more/66447265/" title="На Родниках женщина выпала из окна многоэтажного дома и осталась жива" target="_self" class="K9az">На Родниках женщина выпала из окна многоэтажного дома и осталась жива</a></h3><!----><div class="K9at9"></div></article></div></div><div data-jtn-class="actions" class="KHy9 KHai3"><a href="/news/all/" title="Все новости" target="_self" class="JValp JVaz JVapb"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-6c28f2ec><div class="wrapper _left-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-1d82db0e><div class="central-column-container" data-v-1d82db0e><div data="[object Object]" class="GRagj desktop laptop mobile tablet"><div class="GRae9"><div data-io-article-url=""><div id="record-header" class="ETzf"><section class="E3z1"><div class="E3z3"><div class="E3z5"><div class="E3b9"><a href="/winter/" title="Зима" class="CJnb CJoz"> Зима </a></div><div datetime="2020-01-17 17:25:00" itemprop="datePublished" class="CJm7 E3z7"><time alt="Все новости города Новосибирск за 17 января 2020" title="Все новости города Новосибирск за 17 января 2020" datetime="2020-01-17 17:25:00" class="LVij"><a href="/text/2020/01/17">17 января 2020, 17:25</a></time></div></div><div class="E3z9"><h2 itemprop="headline" class="CJmt CJor E3b7"><span>После Крещения в Новосибирскую область придут морозы до –28 градусов</span></h2><p itemprop="alternativeHeadline" class="CJmz E3z-"><span>В Гидрометцентре рассказали о погоде на ближайшие дни</span></p></div></div></section><div class="E1zx"><div class="KRasp E1zz"><div title="просмотры" class="KRf3"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="KRd1"> 543 </span></div><!----><a href="/comments/66448450/" title="комментарии" target="_blank" class="KRf3 KRaz"><svg width="15" height="12" class="KRast"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="KRd1"> 4 </span></a><a href="/comments/66448450/?discuss=1" class="KRf3 KRasr"> Обсудить </a><!----></div><div class="I5al7 I5ak3 I5al3"><p class="I5alx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="I5g3 I5amh I5al9"><li><button data-test="btn-share-fb" class="EDwz EDw1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="EDwz EDw1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="EDwz EDw1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="EDwz EDw1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="EDwz EDw1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="KVaa5 FFaa5 FFaa7"><img src="" alt="Уже 19 января температура в городе начнет опускаться" title="Уже 19 января температура в городе начнет опускаться" itemprop="contentUrl" class="FFdz"><figcaption class="KVbl"><p class="CJml CJot KVas-"><span itemprop="caption">Уже 19 января температура в городе начнет опускаться</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CJm7 CJot KVlt"> Фото: <span itemprop="name">Александр Ощепков</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="KFaq9"><p>Синоптики рассказали о погоде на ближайшие дни — в начале следующей недели новосибирцев ждет похолодание. </p><p>Как рассказал пресс-секретарь Новосибирского гидрометцентра Ренад Ягудин, сегодня, 17 января, и 18 января ещё будет тепло и ветрено, а с 19 по 21 января ожидается похолодание.</p><p>Сейчас погода в регионе объясняется движением циклонических систем из районов Атлантики. Прохождение этих систем, объясняет Ягудин, будет сопровождаться перепадами атмосферного давления. </p><p>— Температура будет довольно высокой: от 1–6 градусов мороза до 8–15 градусов мороза 17 и 18 января. Но уже будут активизироваться тыловые затоки арктического холода в тылу уходящих циклонов. Поэтому затоки холода днем 18-го и ночью 19 января могут достигать 18–23 градусов мороза. А 20 и 21 января затоки могут обеспечить понижение температуры до 21–28 градусов. Естественно, при этом будет ослабевать снег и ветер до 13–15 м/с, — рассказал Ренад Ягудин. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread _in-cards" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><div class="KFaq9"><p>Согласно данным сайта Новосибирского гидрометцентра, в Новосибирске минимальная температура составит –19 градусов днем 21 января и –23 градуса ночью. </p><p>Специалист добавил, что вчера, 16 января, был аномально теплый день — температурный фон был выше климатической нормы на 10–12 градусов. </p><p>Вчера новосибирское МЧС объявило экстренное предупреждение — 17 и 18 января в регионе <a href="/more/66446578/" class="_">ожидается сильный ветер с мокрым снегом, метели и гололед</a>. Мы весь день следим за тем, как Новосибирск <a class="_">переживает непогожий день</a>. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><div class="GTagl"><h3 class="CJmz GTh"> По теме </h3><ul class="GTagp"><li class="GTagn"><a href="/more/66440470/" title="Дороги снова заметёт: синоптики рассказали, какая погода ждёт новосибирцев в ближайшие дни" class="CJmz CJot"><span class="GTagr">Дороги снова заметёт: синоптики рассказали, какая погода ждёт новосибирцев в ближайшие дни</span></a></li></ul></div><!----></div><div class="GVagt"><div class="GVv9"><div class="KZath K3atr GVag3"><h4 class="KZh"> Автор </h4><div class="K3att"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="K3lt"><a itemprop="name" href="/text/author/149181" target="_blank" class="CJml CJot">Маша Вьюн</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="KZath GXag5"><h4 class="KZh"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"><meta itemprop="ratingCount" content="0"><ul class="GXag9"><li class="GXqb GXag-"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CJod GXahb"> ЛАЙК </span><span class="CJm9 GXaaf"> 0 </span></li><li class="GXqb GXag-"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CJod GXahb"> СМЕХ </span><span class="CJm9 GXaaf"> 0 </span></li><li class="GXqb GXag-"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CJod GXahb"> УДИВЛЕНИЕ </span><span class="CJm9 GXaaf"> 0 </span></li><li class="GXqb GXag-"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CJod GXahb"> ГНЕВ </span><span class="CJm9 GXaaf"> 0 </span></li><li class="GXqb GXag-"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CJod GXahb"> ПЕЧАЛЬ </span><span class="CJm9 GXaaf"> 0 </span></li></ul></div><div class="GVagx"><p class="CJm1 GVagv"> Поделиться </p><div class="I5al7 I5al3 GVagz"><p class="I5alx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="I5g3 I5amf I5al9"><li><button data-test="btn-share-fb" class="EDwz EDw1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="EDwz EDw1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="EDwz EDw1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="EDwz EDw1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="EDwz EDw1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><div class="KNasj"><a href="/text/tags/%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7/" title="прогноз" class="CJm9 KNasl"><span>прогноз</span></a><a href="/text/tags/%D0%BC%D0%BE%D1%80%D0%BE%D0%B7/" title="мороз" class="CJm9 KNasl"><span>мороз</span></a></div><div class="CJm9 GVag1"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-1d82db0e></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data="[object Object]" class="GLagd desktop laptop mobile tablet"><section class="KHaq- GLpv"><div class="KBae9 KHb7"><div class="KBaqn"><a href="/comments/66448450/" title="КОММЕНТАРИИ (4)" target="" class="KBaql"><!----><h2 class="KBh">КОММЕНТАРИИ (4)</h2><!----></a><div class="KBaqr"></div></div><div class="KBaqt"></div><div class="KBaqp"></div></div><div data-jtn-class="content" class="KHdf"><div class="GLabv"><meta itemprop="commentCount" content="4"><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="MDaxd" style="display:;"><div class="MDh5 MDih"><div class="MDib"><a href="/profile/4637017" data-test="comment-item__avatar" class="BFg- MDh-" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/54/avatars/e7950697a10cbe2e539b99c3c1060c91.jpg" width="48" height="48" alt="Фото пользователя" class="BFhb"></a><div class="MDid"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/4637017" class="CJnf CJot MDif"> парацетамол </a></div><div class="MDy7"><span itemprop="commentTime" class="MDij"> 17 янв 2020 в 17:33 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="C3p9 MDip">хорошая зима была в этом году...морозов не было...мягкая и многоснежная...люблю такие зимы...</p><!----></div><!----><!----></div></div><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="MDaxd" style="display:;"><div class="MDh5 MDih"><div class="MDib"><a href="/profile/224234301" data-test="comment-item__avatar" class="BFg- MDh-" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/avatars/512b2a79563a8f4c47a4e8a8a39bb1b1.png" width="48" height="48" alt="Фото пользователя" class="BFhb"></a><div class="MDid"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/224234301" class="CJnf CJot MDif"> План Б </a></div><div class="MDy7"><span itemprop="commentTime" class="MDij"> 17 янв 2020 в 17:30 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="C3p9 MDip">Пошиковали и хватит.</p><!----></div><!----><!----></div></div><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="MDaxd" style="display:;"><div class="MDh5 MDih"><div class="MDib"><a href="/profile/239399731" data-test="comment-item__avatar" class="BFg- MDh-" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/avatars/0212f74643b0064f66cf9691f82fe166.png" width="48" height="48" alt="Фото пользователя" class="BFhb"></a><div class="MDid"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/239399731" class="CJnf CJot MDif"> Философ </a></div><div class="MDy7"><span itemprop="commentTime" class="MDij"> 17 янв 2020 в 17:28 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="C3p9 MDip">Как в проруби теперь купаться?)</p><!----></div><!----><!----></div></div></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="CVpp desktop laptop mobile tablet _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data="[object Object]" class="GBae5"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data-place-id="10901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _tablet" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data="[object Object]" class="GNagf"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller-rtb mobile tablet" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><div data="[object Object]" class="CLo7 desktop laptop"><!----></div></div><div class="right-column-container" data-v-1d82db0e><div class="right-column" data-v-34a8b89c data-v-1d82db0e><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" data-v-6c28f2ec data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CXpt" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-6c28f2ec data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CVpp desktop" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-6c28f2ec data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CRpl" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-6c28f2ec data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CBlx" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-6c28f2ec data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-6c28f2ec data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CLo7 mobile tablet _forum" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="CNo-" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CZp1" data-v-34a8b89c><!----></div><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-6c28f2ec data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="C1p7" data-v-34a8b89c><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-6c28f2ec data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="F9aeh"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="EDwz EDw5 Far Fat" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="Hav"><!----></div><div class="Bb"><!----></div><!----><div class="Lbx"><!----></div><!----></div><!----><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><svg width="16" height="16" class="close-icon" data-v-6c28f2ec data-v-6c28f2ec><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;" data-v-6c28f2ec data-v-6c28f2ec></use></svg><!----><!----></div></div><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-6c28f2ec><div class="wrapper" style="width:100%;" data-v-6c28f2ec><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.2a7c6cd.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.fffcc1b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.402e6d9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.cd0d780.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.1b96090.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.5e485e8.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.0dfa8d0.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.a777a82.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.2d18154.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.3d2b55a.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>