<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>Отзыв Renault Kaptur из-за отпирания капота в Новосибирске 23 декабря 2019 | НГС - новости Новосибирска</title><meta name="Keywords" content="капот,лобовик,автомобиль,рено,попалить,отзыв,грозить,резкий,отпирание,капот,ход,Новости,Новосибирск"><meta name="Description" content="У 80 тысяч кроссоверов замок капота имеет скрытый дефект. Такие машины ездят и по Новосибирску"><link rel="canonical" href="https://news.ngs.ru/more/66414310/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/2be7a614bc1839dfbecceea65bdca7da01fdda4a_1000_666_c.png" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Renault Kaptur,отзыв,авто" /><meta property="og:image" content="https://static.ngs.ru/news/social/b9cb61efe74928dc216e54749d9a7a.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/b9cb61efe74928dc216e54749d9a7a.png"><link rel="image_src" href="https://static.ngs.ru/news/social/b9cb61efe74928dc216e54749d9a7a.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Капотом об лобовик: автомобили «Рено» попали под отзыв — они грозят резким отпиранием капота на ходу"/><meta name="twitter:title" content="Капотом об лобовик: автомобили «Рено» попали под отзыв — они грозят резким отпиранием капота на ходу"><meta property="og:description" content="Кроссоверы Renault Kaptur российской сборки грозят своим владельцам внезапным отпиранием капота на ходу, сообщает Федеральное агентство по техническому регулированию и метрологии (Росстандарт)."/><meta name="twitter:description" content="Кроссоверы Renault Kaptur российской сборки грозят своим владельцам внезапным отпиранием капота на ходу, сообщает Федеральное агентство по техническому регулированию и метрологии (Росстандарт)."><meta property="og:url" content="https://news.ngs.ru/more/66414310/"><meta name="twitter:url" content="https://news.ngs.ru/more/66414310/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2019-12-23"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>var jtnewsRelease=4226;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.58e8bae.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.3e2dcc8.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.23149eb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.a1b8073.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.cd00c58.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.1ecff57.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.9b7f525.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b09c525.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.6b43198.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.53b3110.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.17b397f.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.51ddcd4.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.2c82c4b.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.8f46b1e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.3cc3f1c.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.9a361a5.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.406b877.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.e225e08.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.dd7e971.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.ebfa1cd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.c599ac3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.fc3f866.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.f661920.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.1d0ddb8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.53faec9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.4be72ac.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.92054c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.027d538.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.4734e84.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.f7b6164.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.dfc7e34.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.7c09281.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.60ef61e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.aedb697.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.b8641d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.30052de.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.162f5d3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.d10801c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.ebf89c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.b618a57.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.3a1b070.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.0bc88f8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.7601175.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.36a2961.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.a482a1b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.19ee8f4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.57275ae.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.ce4af32.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.9e1a84d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.c0316bf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.51fe413.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.1df3b26.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.388ad46.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.41d0f1b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.30c632f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.2f9ef64.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.d8acbf2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.332b835.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.fbc7b61.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.bb53872.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.cb25fb7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.a3514ce.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.58a8f92.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.8171486.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.2835921.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.14b7a35.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.d9852f4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.1f5f33a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.e5a3004.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.94224d6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.37162a7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.d456f9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.a5eed8d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.820e6fa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.2cde271.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.f3978a1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.36e73fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.87ad60f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.a622913.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.94ce399.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.8000d5d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.5dc3ec0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.9fcb051.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.cd00c58.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.9b7f525.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.6b43198.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.17b397f.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.2c82c4b.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.3cc3f1c.css"><style data-vue-ssr-id="51032868:0 51032868:1 7745df41:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 6b12cd2e:0 8d50d190:0 8f2a45a4:0 65dfd7e4:0 f0a2034a:0 23f438c6:0 83c9807a:0 50aa3c60:0 7b65117f:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 10990ea1:0 1677c270:0 35fa98da:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 fbfe0720:0 3b68acc8:0 35981dd5:0 83827cc2:0 23268b49:0 c5709682:0 7821f140:0 00eb9f56:0 3093bee6:0 0d4af65e:0 04159e14:0 1558f582:0 fe66334e:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 2e60b48b:0 52910053:0 6280f198:0 ce3f9c28:0 34184cf3:0 cdcc4882:0 8a536a04:0 7a6e141c:0 5a89a49c:0 443e061c:0 6a707b5f:0 57c22116:0 5f35e453:0 0e72f69e:0 641f79d9:0 aa9bd110:0 b628391a:0 0235d042:0 de0a7fc8:0 9878cd84:0 324c795e:0 03cf9cb4:0 1350a794:0 fbb85cc8:0 59dd7dc8:0">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</style></head><body><script src="https://static.ngs.ru/jtnews/dist/static/js/adfox-preloader.js?version=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/ads.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Nb3 app-header"><div class="Nb5"><div class="B1in B1bh Nb7"><ul class="B1ix"><li class="B1d9 B1iz"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="I9akt B1j"><svg width="22" height="12" class="B1i1"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="B1d9"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="I9akt I9al3 B1j"><!----> Недвижимость </a></li><li class="B1d9"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="I9akt I9al3 B1j"><!----> Работа </a></li><li class="B1d9"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="I9akt I9al3 B1j"><!----> Объявления </a></li><li class="B1d9"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="I9akt I9al3 B1j"><!----> Знакомства </a></li><li class="B1d9"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="I9akt I9al3 B1j"><!----> Погода </a></li><li class="B1d9"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="I9akt I9al3 B1j"><!----> Форум </a></li><li class="B1d9"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="I9akt I9al3 B1j"><!----> Туризм </a></li><li class="B1d9"><a href="https://she.ngs.ru/?from=menu_new" title="She" target="_blank" class="I9akt I9al3 B1j"><!----> She </a></li><li class="B1d9"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="I9akt I9al3 B1j"><!----> Афиша </a></li><li class="B1d9"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="I9akt I9al3 B1j"><!----> Бизнес </a></li><li class="B1d9"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="I9akt I9al3 B1j"><!----> Видео </a></li><li class="B1d9"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="I9akt I9al3 B1j"><!----> Почта </a></li><li class="B1d9"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="I9akt I9al3 B1j"><!----> Дом ремонт </a></li></ul><div class="B1fl"></div><div class="B1it" style="display:none;"><button class="I-uj I-amh B1f9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="Tcn" style="display:none;"><a title="Войти" data-test="auth-btn" class="I9akt I9al3"> Войти </a></div></div><div class="HHaej"><div class="HHael" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><!----><div class="HHb5"><div class="HHaep"><a title="" href="/" class="logo G7bn"><svg width="162" height="40" class="G7adx"><use xlink:href="#icon-54_logo-2020" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><!----></div><div class="HJaet"><div class="current-date JDanl jtn-widget-current-date"><!----><div class="JDdf"><span class="date"> 23 декабря </span><span class="day"> понедельник </span></div></div><div class="C3nr"><div class="JDanl C3l1"><div class="JDdr"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JDdf"><span class="C3l3">СЕЙЧАС </span><span>-11°С</span></div></div><!----></div><div class="CRlz"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="JDanl CRl1"><div class="JDdr"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JDdf"><span class="CRl3">Пробки </span><span>1/10</span></div></a></div><div class="CVmt"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="JDanl"><!----><div class="JDdf"><div class="CVmv"><div><span> usd 62.41 </span><svg width="8" height="6" class="CVmx"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 69.38 </span><svg width="8" height="6" class="CVmx"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="HLaev"><!----><li class="HLd9"><div class="HRae-"><div class="HRafd"><button title="Сообщения редакции" class="I-uj I-amh" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="H3afz" style="display:none;"><div class="H3af1"><h1 class="I9akr H3af3"> Уведомления </h1><!----></div><div class="H3af5" style="max-height:440px;"><div><article class="alert-item L5aw1 L5b3"><div class="L5aw5"><span class="L5lh"> 13 декабря 2019 </span></div><div class="L5aw5"><h4 class="L5h">У фото дня и видео дня появилась ссылка на статью</h4><div class="L5df">Мы добавили метку «Смотреть материал», которая ведет на статью, связанную с фото дня или видео дня. Если вы кликните на нее, то попадете на страницу материала. Делайте так чаще!</div><div class="L5t9"><button class="JBamx JBamz"><span>Ответить</span></button><!----></div></div></article><article class="alert-item L5aw1 L5b3"><div class="L5aw5"><span class="L5lh"> 25 ноября 2019 </span></div><div class="L5aw5"><h4 class="L5h">НГС рекомендует, что почитать</h4><div class="L5df">Привет! У нас появился новый раздел, в котором мы делимся с вами крутыми историями из других городов. Интересные люди, необычные судьбы, громкие события&nbsp;— всё это вы найдете в специальном разделе&nbsp;«Рекомендуем» на главной странице НГС.</div><div class="L5t9"><button class="JBamx JBamz"><span>Ответить</span></button><!----></div></div></article><article class="alert-item L5aw1 L5b3"><div class="L5aw5"><span class="L5lh"> 1 ноября 2019 </span></div><div class="L5aw5"><h4 class="L5h">Голосование за статьи (есть кое-что новое)</h4><div class="L5df">Вы же знаете, что на НГС можно проголосовать за каждую статью и тем самым показать свою реакцию: удивление, гнев, печаль, радость, одобрение? Теперь мы собираем количество голосов и показываем, сколько и за какой вариант проголосовали. Попробуйте прямо сейчас!&nbsp;<br>Елена Ходырева, главный редактор НГС</div><div class="L5t9"><button class="JBamx JBamz"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="JBamx JBj JBamf more-btn"><span>Еще</span></a></div></div></div></li><li class="HLd9 HLaex"><div class="HNaez"><div class="HNae3"><button class="I-uj I-amh" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="HLd9"><div class="HPae5"><div class="HPae7"><button class="I-uj I-amh menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Lbx Lb1" style="display:none;"><div class="JLbx JLb1"><div class="JLdt"><span class="JLn"> Тема дня </span><span class="JLdf">  </span><div class="JLdr"><!----></div></div></div></div><div class="Rcj"><div class="BLgp BLgr"><div class="B1in B1ip"><ul class="B1ix"><li class="B1d9"><a href="/more/66413242/" title="ОМОН ворвался в притон" target="_blank" class="I9ajr I9alt B1j"><!----> ОМОН ворвался в притон </a></li><li class="B1d9"><a href="/more/66407296/" title="Перепутали в роддоме" target="_blank" class="I9ajr I9alt B1j"><!----> Перепутали в роддоме </a></li><li class="B1d9"><a href="/more/66410350/" title="Невеста декабря. Кто она?" target="_blank" class="I9ajr I9alt B1j"><!----> Невеста декабря. Кто она? </a></li><li class="B1d9"><a href="/more/66408295/" title="Откровения сотрудника скорой" target="_blank" class="I9ajr I9alt B1j"><!----> Откровения сотрудника скорой </a></li><li class="B1d9"><a href="/more/66385774/" title="Сибирячку преследует знакомый" target="_blank" class="I9ajr I9alt B1j"><!----> Сибирячку преследует знакомый </a></li><li class="B1d9"><a href="/more/66408553/" title="Вот это тачка" target="_blank" class="I9ajr I9alt B1j"><!----> Вот это тачка </a></li><li class="B1d9"><a href="/more/66397900/" title="Девочку забирают из семьи" target="_blank" class="I9ajr I9alt B1j"><!----> Девочку забирают из семьи </a></li><li class="B1d9"><a href="/theme/17116" title="Новый год-2020" target="_blank" class="I9ajr I9alt B1j"><!----> Новый год-2020 </a></li><li class="B1d9"><a href="/more/66410695/" title="Прямой эфир с открытия ёлки" target="_blank" class="I9ajr I9alt B1j"><!----> Прямой эфир с открытия ёлки </a></li></ul><div class="B1fl"></div><div class="B1it" style="display:none;"><button class="I-uj I-amh B1f9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="AZfn view"><meta itemprop="identifier" content="66414310"><div class="columns-wrapper _record" data-v-1d82db0e><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-0e8b6ea2 data-v-1d82db0e><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div class="B5jb hide-on-mobile" data-v-1d82db0e><!----><div class="B5d9"><div class="C3nr B5jd B5jh"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="JDanl C3l1"><div class="JDdr"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JDdf"><span class="C3l3">СЕЙЧАС </span><span>-11°С</span></div></a><!----></div></div><div class="B5d9"><div class="CRlz B5jd"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="JDanl CRl1"><div class="JDdr"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="JDdf"><span class="CRl3">Пробки </span><span>1/10</span></div></a></div></div><div class="B5d9"><div class="CVmt B5jd B5jf"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="JDanl"><!----><div class="JDdf"><div class="CVmv"><div><span> usd 62.41 </span><svg width="8" height="6" class="CVmx"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 69.38 </span><svg width="8" height="6" class="CVmx"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="JJan5" data-v-1d82db0e data-v-1d82db0e></div><div class="inner-columns-wrapper" data-v-1d82db0e><div class="left-column-container" data-v-1d82db0e><div id="left_column" class="CXbd"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="DHsh"><section class="base-block KZast"><div class="KVi5 KZb3"><div class="KVar9"><a href="/news/all/" title="Все новости" target="" class="KVar7"><!----><h2 class="KVh">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="KVasb"></div></div><div class="KVasd"></div><div class="KVar-"></div></div><div data-jtn-class="content" class="KZdt"><div class="DHix"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414016/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66414016/" title="Тридцатиградусный дубак или потепление? Изучаем прогноз погоды на 31 декабря в Новосибирске" target="_self" class="LRj">Тридцатиградусный дубак или потепление? Изучаем прогноз погоды на 31 декабря в Новосибирске</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414310/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><a href="/auto/" class="LRavv">Авто: </a><a href="/more/66414310/" title="Капотом об лобовик: автомобили «Рено» попали под отзыв — они грозят резким отпиранием капота на ходу" target="_self" class="LRj">Капотом об лобовик: автомобили «Рено» попали под отзыв — они грозят резким отпиранием капота на ходу</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414820/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66414820/" title="Волейбольный «Локомотив» всухую проиграл «Енисею» в заключительном матче этого года" target="_self" class="LRj">Волейбольный «Локомотив» всухую проиграл «Енисею» в заключительном матче этого года</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414214/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66414214/" title="«Предрассудки не соответствуют реальности»: в Новосибирск заехали путешественники с родины Дракулы" target="_self" class="LRj">«Предрассудки не соответствуют реальности»: в Новосибирск заехали путешественники с родины Дракулы</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414376/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><a href="/auto/" class="LRavv">Авто: </a><a href="/more/66414376/" title="«На бодром ходу»: в Новосибирске выставили на продажу 6-летний «Логан» с пробегом 999 999 километров" target="_self" class="LRj">«На бодром ходу»: в Новосибирске выставили на продажу 6-летний «Логан» с пробегом 999 999 километров</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414118/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66414118/" title="Новосибирский режиссёр получил награду чешского фестиваля — его кино оценил продюсер «Звездных войн»" target="_self" class="LRj">Новосибирский режиссёр получил награду чешского фестиваля — его кино оценил продюсер «Звездных войн»</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66409840/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><a href="/auto/" class="LRavv">Авто: </a><a href="/more/66409840/" title="Почему ночные дрифтеры всех бесят — отвечает один из тех, кто обожает гонять по скользкому Новосибирску" target="_self" class="LRj">Почему ночные дрифтеры всех бесят — отвечает один из тех, кто обожает гонять по скользкому Новосибирску</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414352/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66414352/" title="На Первомайке группа подростков разгромила снежный городок, который весь день лепили жители" target="_self" class="LRj">На Первомайке группа подростков разгромила снежный городок, который весь день лепили жители</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66409855/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66409855/" title="Дайте два: НГС сравнил вслепую 8 известных видов игристого от 230 до 2000 рублей — результат поражает" target="_self" class="LRj">Дайте два: НГС сравнил вслепую 8 известных видов игристого от 230 до 2000 рублей — результат поражает</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414253/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66414253/" title="Два водителя попали в аварию, собрали пробку и начали чистить дорогу лопатами — это попало на видео" target="_self" class="LRj">Два водителя попали в аварию, собрали пробку и начали чистить дорогу лопатами — это попало на видео</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413497/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413497/" title="Забавный синий кот стал героем календаря на 2020 год — он соединяет ДНК и сидит за компьютером" target="_self" class="LRj">Забавный синий кот стал героем календаря на 2020 год — он соединяет ДНК и сидит за компьютером</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66414172/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66414172/" title="«Вот это я понимаю — сила Сибири!»: Юрий Дудь заценил форму новосибирского катка" target="_self" class="LRj">«Вот это я понимаю — сила Сибири!»: Юрий Дудь заценил форму новосибирского катка</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413968/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413968/" title="Чиновники сообщили итоги проверки новосибирского лицея, где учится драчливый четвероклассник" target="_self" class="LRj">Чиновники сообщили итоги проверки новосибирского лицея, где учится драчливый четвероклассник</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413908/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413908/" title="Открыл, а потом решил продать: Килёв хочет выручить 5 миллионов за новое кафе на Красном проспекте" target="_self" class="LRj">Открыл, а потом решил продать: Килёв хочет выручить 5 миллионов за новое кафе на Красном проспекте</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413953/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413953/" title="Общественники обвинили Анну Терешкову в хулиганстве из-за поста в Facebook. И пожаловались в полицию" target="_self" class="LRj">Общественники обвинили Анну Терешкову в хулиганстве из-за поста в Facebook. И пожаловались в полицию</a></h3><!----><div class="LRavt"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="DHsh"><section class="base-block KZast"><!----><div data-jtn-class="content" class="KZdt"><div class="DHix"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413863/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413863/" title="Прокуратура просит оставить на свободе водителя троллейбуса, который уронил козырёк на двух коллег" target="_self" class="LRj">Прокуратура просит оставить на свободе водителя троллейбуса, который уронил козырёк на двух коллег</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/66372052/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="https://news.ngs.ru/longread/66372052/?" title="В центре Родников строят жилой комплекс, названный в честь богини победы" target="_self" class="LRj">В центре Родников строят жилой комплекс, названный в честь богини победы</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/66374926/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="https://news.ngs.ru/longread/66374926/?" title="Восхитительный вид на главную реку Сибири: в 7 минутах от площади Ленина построили новый ЖК" target="_self" class="LRj">Восхитительный вид на главную реку Сибири: в 7 минутах от площади Ленина построили новый ЖК</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413746/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413746/" title="Пешеход бросился в поток машин на Немировича-Данченко — на видео попал момент аварии" target="_self" class="LRj">Пешеход бросился в поток машин на Немировича-Данченко — на видео попал момент аварии</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66401641/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66401641/" title="Школы для миллионеров. Создатель Lukse решила открыть свою школу с учителями из Англии (и она не первая)" target="_self" class="LRj">Школы для миллионеров. Создатель Lukse решила открыть свою школу с учителями из Англии (и она не первая)</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413602/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413602/" title="Синоптики ждут порывов ветра до 23 м/с: к Новосибирской области приближается циклон" target="_self" class="LRj">Синоптики ждут порывов ветра до 23 м/с: к Новосибирской области приближается циклон</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413578/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413578/" title="Заработать на подарках: «Мир» вернет 10% от покупок с картой" target="_self" class="LRj">Заработать на подарках: «Мир» вернет 10% от покупок с картой</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413284/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413284/" title="Фитнес-клуб EDGE обещает вновь удивить новосибирцев" target="_self" class="LRj">Фитнес-клуб EDGE обещает вновь удивить новосибирцев</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66407482/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66407482/" title="Самое время бабахнуть погромче: фейерверки стали на 1000 рублей дешевле" target="_self" class="LRj">Самое время бабахнуть погромче: фейерверки стали на 1000 рублей дешевле</a></h3><!----><div class="LRavt"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="DHsh"><section class="base-block KZast"><!----><div data-jtn-class="content" class="KZdt"><div class="DHix"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66405577/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66405577/" title="Нашли вместе со стилистом в новосибирских магазинах тренды 2020 года: они пойдут всем, а сейчас на них скидки" target="_self" class="LRj">Нашли вместе со стилистом в новосибирских магазинах тренды 2020 года: они пойдут всем, а сейчас на них скидки</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413335/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413335/" title="В СГК рассказали, какие теплотрассы отремонтируют следующим летом — показываем на карте" target="_self" class="LRj">В СГК рассказали, какие теплотрассы отремонтируют следующим летом — показываем на карте</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413308/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413308/" title="На что это похоже? Тест — угадайте место в Новосибирске по фото с высоты" target="_self" class="LRj">На что это похоже? Тест — угадайте место в Новосибирске по фото с высоты</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413221/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413221/" title="Власти объявили о строительстве нового здания для переполненной школы Академгородка" target="_self" class="LRj">Власти объявили о строительстве нового здания для переполненной школы Академгородка</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66410665/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><a href="/auto/" class="LRavv">Авто: </a><a href="/more/66410665/" title="Группа разбора: как пешеходы-самоубийцы и бездарь за рулём нашли друг друга" target="_self" class="LRj">Группа разбора: как пешеходы-самоубийцы и бездарь за рулём нашли друг друга</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66407305/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66407305/" title="Мышиное царство: 12 хвостатых обитателей вивария, которые заставят вас забыть о брезгливости" target="_self" class="LRj">Мышиное царство: 12 хвостатых обитателей вивария, которые заставят вас забыть о брезгливости</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66413242/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66413242/" title="ОМОН ворвался к организаторам притона в Новосибирске — публикуем оперативное видео" target="_self" class="LRj">ОМОН ворвался к организаторам притона в Новосибирске — публикуем оперативное видео</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66412348/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66412348/" title="Ангел-хранитель в белом халате: 6 вдохновляющих историй о врачах Мешалкина и пациентах, которых они спасли" target="_self" class="LRj">Ангел-хранитель в белом халате: 6 вдохновляющих историй о врачах Мешалкина и пациентах, которых они спасли</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66410452/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66410452/" title="Вот это предложение: в готовой новостройке продают двухкомнатную студию 51 кв. м за 2 180 000 рублей" target="_self" class="LRj">Вот это предложение: в готовой новостройке продают двухкомнатную студию 51 кв. м за 2 180 000 рублей</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66410146/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66410146/" title="Дешевле, чем на распродаже: в Новосибирск завезли тысячи ярких подарков по низким ценам" target="_self" class="LRj">Дешевле, чем на распродаже: в Новосибирск завезли тысячи ярких подарков по низким ценам</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66410044/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66410044/" title="С верой в себя: женщина-инвалид устроилась на работу мечты — в ней разглядели потенциал" target="_self" class="LRj">С верой в себя: женщина-инвалид устроилась на работу мечты — в ней разглядели потенциал</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66409741/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66409741/" title="Чтобы зарабатывать от 80 тысяч рублей в месяц, нужно каждый день приходить по этому адресу" target="_self" class="LRj">Чтобы зарабатывать от 80 тысяч рублей в месяц, нужно каждый день приходить по этому адресу</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66410350/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66410350/" title="Невеста месяца: королева красоты и мама двух дочек ищет любовь, но мужчин отпугивает её популярность" target="_self" class="LRj">Невеста месяца: королева красоты и мама двух дочек ищет любовь, но мужчин отпугивает её популярность</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66412318/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66412318/" title="Карьерист, зануда или мистер кутеж? Кто вы на новогоднем корпоративе?" target="_self" class="LRj">Карьерист, зануда или мистер кутеж? Кто вы на новогоднем корпоративе?</a></h3><!----><div class="LRavt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66410830/" class="LRavr DHsj"><h3 data-vr-headline class="LRdf"><!----><a href="/more/66410830/" title="Трещины в потолке, давка в столовой. Мама новосибирской школьницы — об учёбе в переполненной старой школе" target="_self" class="LRj">Трещины в потолке, давка в столовой. Мама новосибирской школьницы — об учёбе в переполненной старой школе</a></h3><!----><div class="LRavt"></div></article></div></div><div data-jtn-class="actions" class="KZt9 KZab7"><a href="/news/all/" title="Все новости" target="_self" class="JBamx JBj JBamz"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-0e8b6ea2><div class="wrapper _left-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-1d82db0e><div class="central-column-container" data-v-1d82db0e><div data="[object Object]" class="DXs- desktop laptop mobile tablet"><div class="DXi5"><div data-io-article-url=""><div id="record-header" class="ETv-"><section class="FZyv"><div class="FZyx"><div class="FZyz"><div class="FZb5"><a href="/auto/" title="Авто" class="I9akd I9al1"> Авто </a></div><time datetime="2019-12-23 22:17:53" itemprop="datePublished" class="I9aj9 FZy1"> 23 декабря 2019, 22:17 </time></div><div class="FZy3"><h2 itemprop="headline" class="I9ajv I9alt FZb3"><span>Капотом об лобовик: автомобили «Рено» попали под отзыв — они грозят резким отпиранием капота на ходу</span></h2><p itemprop="alternativeHeadline" class="I9aj1 FZy5"><span>У 80 тысяч кроссоверов замок капота имеет скрытый дефект. Такие машины ездят и по Новосибирску</span></p></div></div></section><div class="FVyn"><div class="K7as- FVyp"><div title="просмотры" class="K7d9"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="K7df"> 746 </span></div><!----><a href="/comments/66414310/" title="комментарии" target="_blank" class="K7d9 K7j"><svg width="15" height="12" class="K7atd"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="K7df"> 3 </span></a><a href="/comments/66414310/?discuss=1" class="K7d9 K7atb"> Обсудить </a><!----></div><div class="J1app J1afj J1aof"><p class="J1an-"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="J1d7 J1ap1 J1apr"><li><button data-test="btn-share-fb" class="I-uj I-al9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="I-uj I-al9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="I-uj I-al9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="I-uj I-al9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="I-uj I-al9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="LDxv FJxv FJxx"><img src="" alt="У Renault Kaptur может открыться капот" title="У Renault Kaptur может открыться капот" itemprop="contentUrl" class="FJdd"><figcaption class="LDbl"><p class="I9ajn I9alv LDauv"><span itemprop="caption">У Renault Kaptur может открыться капот</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="I9aj9 I9alv LDlj"> Фото: <span itemprop="name">auto.ru</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="K1as1"><p>Кроссоверы Renault Kaptur российской сборки грозят своим владельцам внезапным отпиранием капота на ходу, сообщает Федеральное агентство по техническому регулированию и метрологии (Росстандарт). Всего под отзыв попадает <nobr class="_">78 461</nobr> машина, произведенная с 2015 года по текущий момент. <br /></p><p>— Причиной отзыва транспортных средств является существующая возможность внезапного открытия капота во время движения из-за обрыва петли замка капота, — уточняет Росстандарт. <br /></p><p>Владельцам автомобилей предлагается обратиться к дилерам, где им бесплатно заменят петлю замка, а также сам замок капота. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread _in-cards" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><div class="K1as1"><p>В Новосибирской области Renault Kaptur — достаточно распространенный автомобиль. это один из самых доступных вариантов в сегменте кроссоверов; цены на вторичном рынке можно <a href="https://auto.ru/cars/renault/kaptur/all/?sort=fresh_relevance_1-desc&amp;from=news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" class="_ io-leave-page" target="_blank">посмотреть здесь</a>. По данным «Автостата», в 2016 году в регионе было продано 53 штуки Renault Kaptur, в 2017-м — 235 штук, в 2018-м — 212 штук, в 2019-м — 183 штуки.</p><p>Объявленный Росстандартом отзыв автомобилей Renault является одним из самых массовых. Ранее мы рассказывали <a href="/more/65699721/" class="_">об отзыве автомобилей «Лада»</a>, в которых внезапно могли сработать подушки безопасности, — дефект нашли в 1716 машинах.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><div class="K1as1"><p><b class="_">Внимание! Фото с неправильно припаркованными автомобилями присылайте на </b><a href="mailto:news@ngs.ru" class="_"><b class="_">news@ngs.ru</b></a><b class="_"> — давайте вместе избавим наш город от автохамов.</b><br /></p></div><!----><div class="EHu9"><h3 class="I9aj1 EHh"> По теме </h3><ul class="EHvb"><li class="EHu-"><a href="/more/66410239/" title="Новосибирец продаёт 11-летний «Майбах» за 5 миллионов с серебряными бокалами и зонтиком в комплекте" class="I9aj1 I9alv"><span class="EHvd">Новосибирец продаёт 11-летний «Майбах» за 5 миллионов с серебряными бокалами и зонтиком в комплекте</span></a></li><li class="EHu-"><a href="/more/66402016/" title="В Новосибирске появились народные мстители за плохие дороги — они зарабатывают на этом деньги" class="I9aj1 I9alv"><span class="EHvd">В Новосибирске появились народные мстители за плохие дороги — они зарабатывают на этом деньги</span></a></li></ul></div><!----></div><div class="ELvh"><div class="ELs1"><div class="LHau3 LLavb ELvr"><h4 class="LHh"> Автор </h4><div class="LLavd"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="LLlj"><a itemprop="name" href="/text/author/3002" target="_blank" class="I9ajn I9alv">Дмитрий Косенко</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="LHau3 ENvt"><h4 class="LHh"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"><meta itemprop="ratingCount" content="0"><ul class="ENvx"><li class="ENvz ENv1"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="I9alf ENv3"> ЛАЙК </span><span class="I9aj- ENv5"> 0 </span></li><li class="ENvz ENv1"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="I9alf ENv3"> СМЕХ </span><span class="I9aj- ENv5"> 0 </span></li><li class="ENvz ENv1"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="I9alf ENv3"> УДИВЛЕНИЕ </span><span class="I9aj- ENv5"> 0 </span></li><li class="ENvz ENv1"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="I9alf ENv3"> ГНЕВ </span><span class="I9aj- ENv5"> 0 </span></li><li class="ENvz ENv1"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="I9alf ENv3"> ПЕЧАЛЬ </span><span class="I9aj- ENv5"> 0 </span></li></ul></div><div class="ELvl"><p class="I9aj3 ELvj"> Поделиться </p><div class="J1app J1aof ELvn"><p class="J1an-"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="J1d7 J1apz J1apr"><li><button data-test="btn-share-fb" class="I-uj I-al9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="I-uj I-al9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="I-uj I-al9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="I-uj I-al9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="I-uj I-al9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><div class="K5as7"><a href="/text/tags/Renault%20Kaptur/" title="Renault Kaptur" class="I9aj- K5as9"><span>Renault Kaptur</span></a><a href="/text/tags/%D0%BE%D1%82%D0%B7%D1%8B%D0%B2/" title="отзыв" class="I9aj- K5as9"><span>отзыв</span></a></div><div class="I9aj- ELvp"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-1d82db0e></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data="[object Object]" class="D7t1 desktop laptop mobile tablet"><section class="KZast D7lp"><div class="KVi5 KZb3"><div class="KVar9"><a href="/comments/66414310/" title="КОММЕНТАРИИ (3)" target="" class="KVar7"><!----><h2 class="KVh">КОММЕНТАРИИ (3)</h2><!----></a><div class="KVasb"></div></div><div class="KVasd"></div><div class="KVar-"></div></div><div data-jtn-class="content" class="KZdt"><div class="D7t3"><meta itemprop="commentCount" content="3"><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="I3ai7" style="display:;"><div class="I3vf I3ah7"><div class="I3ahr"><div data-test="comment-item__avatar" class="IZgx I3ux" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="I3ah3"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="I9akh I3ah5 I3ah7"> Житель центрa </span></div><div class="I3u3"><span itemprop="commentTime" class="I3lh"> 23 дек 2019 в 22:26 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="I5ajj I3ahb">РЕНО это не автомобиль, а ржавое, поганое ВЕДРО, как и Тойота, Лада, Субару, Мазда, Хонда, и прочий автохлам.</p><!----></div><!----><!----></div></div><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="I3ai7" style="display:;"><div class="I3vf I3ah7"><div class="I3ahr"><div data-test="comment-item__avatar" class="IZgx I3ux" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="I3ah3"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="I9akh I3ah5 I3ah7"> Гость </span></div><div class="I3u3"><span itemprop="commentTime" class="I3lh"> 23 дек 2019 в 22:49 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="I5ajj I3ahb">Рено- оно....</p><!----></div><!----><!----></div></div></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="CPlv desktop laptop mobile tablet _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data-place-id="10461" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data="[object Object]" class="DVs9"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data-place-id="10901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _tablet" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data="[object Object]" class="D-ul"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller mobile tablet" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><div data="[object Object]" class="CDj3 desktop laptop"><!----></div></div><div class="right-column-container" data-v-1d82db0e><div class="right-column" data-v-34a8b89c data-v-1d82db0e><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" data-v-0e8b6ea2 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CPlv desktop" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0e8b6ea2 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CNln" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0e8b6ea2 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DDsd" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0e8b6ea2 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CBjx" data-v-34a8b89c><!----></div><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0e8b6ea2 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-0e8b6ea2 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B9jp" data-v-34a8b89c><!----></div><!----><!----><!----><div class="B7jj" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0e8b6ea2 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B-jr" data-v-34a8b89c><!----></div><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-0e8b6ea2 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="C1m9"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="I-uj I-amb Fav Fax" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="Bb"><!----></div><div class="Haz"><!----></div><!----><div class="Pb-"><!----></div><!----></div><!----><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><svg width="16" height="16" class="close-icon" data-v-0e8b6ea2 data-v-0e8b6ea2><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;" data-v-0e8b6ea2 data-v-0e8b6ea2></use></svg><!----><!----></div></div><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-0e8b6ea2><div class="wrapper" style="width:100%;" data-v-0e8b6ea2><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.58e8bae.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b09c525.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.53b3110.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.51ddcd4.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.8f46b1e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.9a361a5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.3e2dcc8.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.23149eb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.a1b8073.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.1ecff57.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>