<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon">  <link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <title>Раритетный Mercedes-Benz W108 принца Монако в Новосибирске 12 ноября 2019 | НГС - новости Новосибирска</title><meta name="Keywords" content="новосибирец,продавать,летний,мерседес,класс,уверять,машин,принадлежать,принц,монако,Новости,Новосибирск"><meta name="Description" content="Владелец просит за ретро-авто 3,7 миллиона рублей, но доказательств о царском прошлом не предъявляет"><link rel="canonical" href="https://news.ngs.ru/more/66345271/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/7e662d7196997c5f7bb67261a71d5b6f032f95ef_1182_788_c.png" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Mercedes-Benz,S-класс,раритетные авто,авто" /><meta property="og:image" content="https://static.ngs.ru/news/social/ed815cc1f219e70f7f32371e42a637.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/ed815cc1f219e70f7f32371e42a637.png"><link rel="image_src" href="https://static.ngs.ru/news/social/ed815cc1f219e70f7f32371e42a637.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Новосибирец продаёт 52-летний «Мерседес» S-класса и уверяет, что машина принадлежала принцу Монако"/><meta name="twitter:title" content="Новосибирец продаёт 52-летний «Мерседес» S-класса и уверяет, что машина принадлежала принцу Монако"><meta property="og:description" content="Житель Новосибирска опубликовал на сервисах drom.ru и auto.ru объявление о продаже раритетного Mercedes-Benz в кузове W108, выпущенного в 1967 году."/><meta name="twitter:description" content="Житель Новосибирска опубликовал на сервисах drom.ru и auto.ru объявление о продаже раритетного Mercedes-Benz в кузове W108, выпущенного в 1967 году."><meta property="og:url" content="https://news.ngs.ru/more/66345271/"><meta name="twitter:url" content="https://news.ngs.ru/more/66345271/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2019-11-13"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>var jtnewsRelease=3880;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.82cd7fe.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.330850b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.4991c73.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.db07683.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.c883093.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.7d3a3d1.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.9f19648.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.94a649d.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.23f38ec.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.254930a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.dcf4fec.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.797715d.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.06f7f89.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.163ff9e.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.f70716d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.9923eee.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.396a951.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.5c897d2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.1b079b0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.8c4df05.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.c9726fc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.35f9e89.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.3690b94.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.8275b0a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.f28eb9f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.a87aa9b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.36de246.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.816f473.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.5567936.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.c7a8e14.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.78e22ac.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.ce5042a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.d033f3a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.c85cffb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.c00e3b9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.9649608.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.8db0f6f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.7389e0a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.4200880.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.f051041.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.629e893.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.8fbc765.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.91a28bb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.106c71f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.6c3fdb8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.3f37fc5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.b035020.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.230e408.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.ed34289.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.3e7b2df.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.8dcda1d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.adf4953.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.41f6efe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.a90b1b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.f203f30.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.4c87d15.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.4b276ee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.50fbd6c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.9c38f2d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.460e8f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.7eccf1a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.6a8d9f2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.d436e84.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.206a01f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.1de75b7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.8c5a7ef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.4cf50ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.14ef699.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.8c0c059.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.b98939c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.0f8064b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.ad74b01.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.828bb5f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.2d0add1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.1ac354f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.29cb32d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.7ebf12d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.04356c7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.b9105d6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.38d7888.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.c883093.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.9f19648.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.23f38ec.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.dcf4fec.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.06f7f89.css"><style data-vue-ssr-id="51032868:0 51032868:1 4934c670:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 6b12cd2e:0 8d50d190:0 8f2a45a4:0 65dfd7e4:0 f0a2034a:0 23f438c6:0 83c9807a:0 50aa3c60:0 7b65117f:0 bfdb6aa0:0 5003137c:0 287af7a0:0 5aff0e96:0 1677c270:0 35fa98da:0 77893a10:0 5b82d33e:0 6f0582af:0 80594caa:0 3e26369b:0 db81f714:0 3b68acc8:0 35981dd5:0 83827cc2:0 527bf615:0 32ed3f0e:0 23268b49:0 0e33cd14:0 000ca3af:0 a6df7c12:0 0d4af65e:0 1558f582:0 7cb839af:0 3ae3d056:0 1b8d805e:0 65e4ccde:0 52910053:0 04cac061:0 c5709682:0 10e4c76e:0 ce3f9c28:0 34184cf3:0 cdcc4882:0 5f9c0354:0 7a6e141c:0 0d7dfdf4:0 443e061c:0 6a707b5f:0 9c59972c:0 5f35e453:0 0e72f69e:0 641f79d9:0 aa9bd110:0 0235d042:0 de0a7fc8:0 9878cd84:0 324c795e:0 03cf9cb4:0 1350a794:0 fbb85cc8:0 59dd7dc8:0">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</style></head><body>   <script src="/dist/static/js/adfox-preloader.js?version=2"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="KDet app-header"><div class="KDj7"><div class="JJap3 JJbj KDarn"><ul class="JJp7"><li class="JJap9"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="AHgf JJb5"><svg width="22" height="12" class="JJap-"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="JJjp"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="AHgf AHhn JJb5"><!----> Недвижимость </a></li><li class="JJjp"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="AHgf AHhn JJb5"><!----> Работа </a></li><li class="JJjp"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="AHgf AHhn JJb5"><!----> Объявления </a></li><li class="JJjp"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="AHgf AHhn JJb5"><!----> Знакомства </a></li><li class="JJjp"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="AHgf AHhn JJb5"><!----> Погода </a></li><li class="JJjp"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="AHgf AHhn JJb5"><!----> Форум </a></li><li class="JJjp"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="AHgf AHhn JJb5"><!----> Туризм </a></li><li class="JJjp"><a href="https://she.ngs.ru/?from=menu_new" title="She" target="_blank" class="AHgf AHhn JJb5"><!----> She </a></li><li class="JJjp"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="AHgf AHhn JJb5"><!----> Афиша </a></li><li class="JJjp"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="AHgf AHhn JJb5"><!----> Бизнес </a></li><li class="JJjp"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="AHgf AHhn JJb5"><!----> Видео </a></li><li class="JJjp"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="AHgf AHhn JJb5"><!----> Почта </a></li><li class="JJjp"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="AHgf AHhn JJb5"><!----> Дом ремонт </a></li></ul><div class="JJil"></div><div class="JJap5" style="display:none;"><button class="AFez AFe9 JJjb" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="KPasd" style="display:none;"><a title="Войти" data-test="auth-btn" class="AHgf AHhn"> Войти </a><!----></div></div><div class="KNar7"><div class="KNar9" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="KNj7"><div class="KNasb"><a title="" href="/" class="logo BBbp"><svg width="170" height="35" class="BBj1"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><!----></div><div class="KVasn"><div class="current-date H9amh jtn-widget-current-date"><!----><div class="H9d9"><span class="date"> 13 ноября </span><span class="day"> среда </span></div></div><div class="IBamn"><div class="H9amh IBamp"><div class="H9d-"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="H9d9"><span class="IBamr">СЕЙЧАС </span><span>-6°С</span></div></div><!----></div><div class="IFam9"><a title="Пробки 7/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="H9amh IFamp"><div class="H9d-"><svg width="21" height="21" class="icon"><use xlink:href="#icon-red-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="H9d9"><span class="IFamr">Пробки </span><span>7/10</span></div></a></div><div class="IDam7"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="H9amh"><!----><div class="H9d9"><div class="IDs-"><div><span> usd 63.85 </span><svg width="8" height="6" class="IDamx"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 70.42 </span><svg width="8" height="6" class="IDamx"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="KTash"><!----><li class="KTjp"><div class="KZas5"><div class="KZas9"><button title="Сообщения редакции" class="AFez AFe9" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="K5atn" style="display:none;"><div class="K5atp"><h1 class="AHgd K5atr"> Уведомления </h1><!----></div><div class="K5att" style="max-height:440px;"><div><article class="alert-item J9arf J9et"><div class="J9arj"><span class="J9uv"> 1 ноября 2019 </span></div><div class="J9arj"><h4 class="J9n">Голосование за статьи (есть кое-что новое)</h4><div class="J9d9">Вы же знаете, что на НГС можно проголосовать за каждую статью и тем самым показать свою реакцию: удивление, гнев, печаль, радость, одобрение? Теперь мы собираем количество голосов и показываем, сколько и за какой вариант проголосовали. Попробуйте прямо сейчас!&nbsp;<br>Елена Ходырева, главный редактор НГС</div><div class="J9rx"><button class="Pb9 Pb-"><span>Ответить</span></button><!----></div></div></article><article class="alert-item J9arf J9et"><div class="J9arj"><span class="J9uv"> 25 октября 2019 </span></div><div class="J9arj"><h4 class="J9n">Эмодзи вместо тысячи слов</h4><div class="J9d9">Привет! У нас важное объявление для тех, кто комментирует новости и статьи: теперь вы можете использовать смайлики (совсем как в соцсетях!). Их можно ставить, даже если вы пишете с компьютера. До встречи в комментариях! Ваш НГС</div><div class="J9rx"><button class="Pb9 Pb-"><span>Ответить</span></button><!----></div></div></article><article class="alert-item J9arf J9et"><div class="J9arj"><span class="J9uv"> 21 октября 2019 </span></div><div class="J9arj"><h4 class="J9n">Вести диалоги в комментариях стало проще!</h4><div class="J9d9">Теперь вы можете посмотреть новые ответы на ваши комментарии в профиле. Для этого зайдите в профиль на вкладку «Новые ответы» или следите за оповещением в меню сайта. Приятного общения! Ваш НГС</div><div class="J9rx"><button class="Pb9 Pb-"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="Pb9 Pb5 Pcf more-btn"><span>Еще</span></a></div></div></div></li><li class="KTjp KTasj"><div class="K1atb"><div class="K1atf"><button class="AFez AFe9" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="KTjp"><div class="K3ath"><div class="K3atj"><button class="AFez AFe9 menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Bb Bf" style="display:none;"><div class="KFb KFf"><div class="KFep"><span class="KFp"> Тема дня </span><span class="KFd9">  </span><div class="KFd-"><!----></div></div></div></div><div class="KJart"><div class="JHapz JHaon"><h2 class="AHfr JHn"> Темы </h2><div class="JJap3 JJah5 JHap1"><ul class="JJp7"><li class="JJjp"><a href="/more/66346150/" title="30-градусные морозы" target="_blank" class="AHfd AHhf JJb5"><!----> 30-градусные морозы </a></li><li class="JJjp"><a href="/more/66299920/" title="Выставка обучение за рубежом" target="_blank" class="AHfd AHhf JJb5"><!----> Выставка обучение за рубежом </a></li><li class="JJjp"><a href="/more/66297541/" title="Дневник пятиклашки из 50-х" target="_blank" class="AHfd AHhf JJb5"><!----> Дневник пятиклашки из 50-х </a></li><li class="JJjp"><a href="/more/66346012/" title="Приезд Медведева" target="_blank" class="AHfd AHhf JJb5"><!----> Приезд Медведева </a></li><li class="JJjp"><a href="/more/66343897/" title="Увольнение худрука драмтеатра" target="_blank" class="AHfd AHhf JJb5"><!----> Увольнение худрука драмтеатра </a></li><li class="JJjp"><a href="/more/66300652/" title="Вирус Коксаки" target="_blank" class="AHfd AHhf JJb5"><!----> Вирус Коксаки </a></li><li class="JJjp"><a href="/more/66277903/" title="Дело Устиновой" target="_blank" class="AHfd AHhf JJb5"><!----> Дело Устиновой </a></li></ul><div class="JJil"></div><div class="JJap5" style="display:none;"><button class="AFez AFe9 JJjb" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="view BNkl"><meta itemprop="identifier" content="66345271"><div class="columns-wrapper _record" data-v-114429d2><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-2fc2752a data-v-114429d2><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div class="H3al3 hide-on-mobile" data-v-114429d2><div class="H3jp"><div class="IBamn H3al5 H3al9"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="H9amh IBamp"><div class="H9d-"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="H9d9"><span class="IBamr">СЕЙЧАС </span><span>-6°С</span></div></a><!----></div></div><div class="H3jp"><div class="IFam9 H3al5"><a title="Пробки 7/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="H9amh IFamp"><div class="H9d-"><svg width="21" height="21" class="icon"><use xlink:href="#icon-red-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="H9d9"><span class="IFamr">Пробки </span><span>7/10</span></div></a></div></div><div class="H3jp"><div class="IDam7 H3al5 H3al7"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="H9amh"><!----><div class="H9d9"><div class="IDs-"><div><span> usd 63.85 </span><svg width="8" height="6" class="IDamx"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 70.42 </span><svg width="8" height="6" class="IDamx"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="CNqj" data-v-114429d2 data-v-114429d2></div><div class="inner-columns-wrapper" data-v-114429d2><div class="left-column-container" data-v-114429d2><div id="left_column" class="B7bf"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="HBaj-"><section class="base-block C7rt"><div class="BXmr C7et"><div class="BXmv"><a href="/news/all/" title="Все новости" target="" class="BXml"><!----><h2 class="BXn">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="BXmz"></div></div><div class="BXm1"></div><div class="BXmx"></div></div><div data-jtn-class="content" class="C7ep"><div class="HBp7"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66347098/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66347098/" title="Евгений Миронов и руководители столичных театров поддержали Сергея Афанасьева" class="E9b5">Евгений Миронов и руководители столичных театров поддержали Сергея Афанасьева</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345271/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345271/" title="Новосибирец продаёт 52-летний «Мерседес» S-класса и уверяет, что машина принадлежала принцу Монако" class="E9b5">Новосибирец продаёт 52-летний «Мерседес» S-класса и уверяет, что машина принадлежала принцу Монако</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346849/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346849/" title="«Все требуют от женщины детей, но мало кто ее поддержит»: почему девушки не хотят рожать" class="E9b5">«Все требуют от женщины детей, но мало кто ее поддержит»: почему девушки не хотят рожать</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346597/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346597/" title="Появилось видео с фурой, загоревшейся после массового ДТП в Новосибирской области" class="E9b5">Появилось видео с фурой, загоревшейся после массового ДТП в Новосибирской области</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346600/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346600/" title="Сноубордист прицепился к машине и проехал по засыпанному Новосибирску — он повторил трюк американца" class="E9b5">Сноубордист прицепился к машине и проехал по засыпанному Новосибирску — он повторил трюк американца</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346318/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346318/" title="Студенты НГУ сняли фильм на деньги Юрия Дудя — ради этого они проехали всю Россию в плацкарте" class="E9b5">Студенты НГУ сняли фильм на деньги Юрия Дудя — ради этого они проехали всю Россию в плацкарте</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346366/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346366/" title="Теперь не подойти: в центре Новосибирска убрали переход к скульптуре с соболями" class="E9b5">Теперь не подойти: в центре Новосибирска убрали переход к скульптуре с соболями</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66344740/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66344740/" title="Новосибирский бизнесмен отсудил почти 2,5 млн у сына героя Советского Союза и мужа бывшей телезвезды" class="E9b5">Новосибирский бизнесмен отсудил почти 2,5 млн у сына героя Советского Союза и мужа бывшей телезвезды</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346312/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346312/" title="«Горэлектротранспорт» согласился выплатить 750 тысяч дочери погибшей сотрудницы депо" class="E9b5">«Горэлектротранспорт» согласился выплатить 750 тысяч дочери погибшей сотрудницы депо</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345847/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345847/" title="Старый «Форд» взорвался на дороге: англичанин, написавший книгу о России, рассказал о забавных случаях из своего 42-летнего опыта вождения" class="E9b5">Старый «Форд» взорвался на дороге: англичанин, написавший книгу о России, рассказал о забавных случаях из своего 42-летнего опыта вождения</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345175/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345175/" title="«МегаФон» открыл интернет-магазин на Tmall — там продают «айфоны» дешевле" class="E9b5">«МегаФон» открыл интернет-магазин на Tmall — там продают «айфоны» дешевле</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66344902/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66344902/" title="Выгодный трейд-ин: реальный способ обменять квартиру на новую в 10 минутах от Красного проспекта" class="E9b5">Выгодный трейд-ин: реальный способ обменять квартиру на новую в 10 минутах от Красного проспекта</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66343108/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66343108/" title="Выставка «Рейтинговые частные школы за рубежом» пройдет 21 ноября в новосибирском «Хилтоне»" class="E9b5">Выставка «Рейтинговые частные школы за рубежом» пройдет 21 ноября в новосибирском «Хилтоне»</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346333/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346333/" title="«Доверчивые люди стали редкостью»: Новосибирск попал в топ городов с очень осторожными жителями" class="E9b5">«Доверчивые люди стали редкостью»: Новосибирск попал в топ городов с очень осторожными жителями</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346297/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346297/" title="На новосибирской трассе столкнулись две фуры: один из водителей погиб" class="E9b5">На новосибирской трассе столкнулись две фуры: один из водителей погиб</a></h3><!----><div class="E9mp"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="HBaj-"><section class="base-block C7rt"><!----><div data-jtn-class="content" class="C7ep"><div class="HBp7"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345553/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345553/" title="«Пошла платить — меня чуть удар не хватил». Новосибирцы вернули 700 тысяч, которые они переплатили СГК" class="E9b5">«Пошла платить — меня чуть удар не хватил». Новосибирцы вернули 700 тысяч, которые они переплатили СГК</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346216/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346216/" title="Новосибирск стал одним из пяти российских городов, где лидер Rammstein устроит шоу" class="E9b5">Новосибирск стал одним из пяти российских городов, где лидер Rammstein устроит шоу</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346213/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346213/" title="В Новосибирске закрылся один из самых старых кинотеатров. Но это заметили не сразу" class="E9b5">В Новосибирске закрылся один из самых старых кинотеатров. Но это заметили не сразу</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66344623/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66344623/" title="«Пытаемся в кабинете согреться»: компания отремонтировала теплотрассу и оставила соседей без отопления" class="E9b5">«Пытаемся в кабинете согреться»: компания отремонтировала теплотрассу и оставила соседей без отопления</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345220/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345220/" title="У центра жить удобно: новостройка у Березовой рощи почти готова, ключи выдадут уже в декабре" class="E9b5">У центра жить удобно: новостройка у Березовой рощи почти готова, ключи выдадут уже в декабре</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345205/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345205/" title="Пришло время готовить новогодние подарки: вся правда о скидках на имплантацию" class="E9b5">Пришло время готовить новогодние подарки: вся правда о скидках на имплантацию</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345046/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345046/" title="Рай для игроманов: в популярной сети объявили о скидке 30% на крутые девайсы" class="E9b5">Рай для игроманов: в популярной сети объявили о скидке 30% на крутые девайсы</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66344587/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66344587/" title="Один из лучших ортодонтов России поможет исправить прикус без брекетов по доступной цене" class="E9b5">Один из лучших ортодонтов России поможет исправить прикус без брекетов по доступной цене</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346159/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346159/" title="Nissan и Lifan сошлись в ДТП на Кирова: пострадали оба водителя" class="E9b5">Nissan и Lifan сошлись в ДТП на Кирова: пострадали оба водителя</a></h3><!----><div class="E9mp"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="HBaj-"><section class="base-block C7rt"><!----><div data-jtn-class="content" class="C7ep"><div class="HBp7"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345778/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345778/" title="Меняем мелочь на красивые монеты с героями мультфильмов и древними городами (смотрите карту банков)" class="E9b5">Меняем мелочь на красивые монеты с героями мультфильмов и древними городами (смотрите карту банков)</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66300304/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66300304/" title="Пахучее метро, яхта-музей и другие необычные идеи, которые сделают Новосибирск уютнее" class="E9b5">Пахучее метро, яхта-музей и другие необычные идеи, которые сделают Новосибирск уютнее</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346150/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346150/" title="В Новосибирскую область идут 30-градусные морозы" class="E9b5">В Новосибирскую область идут 30-градусные морозы</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345340/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345340/" title="Микрозаймам запретили отбирать жильё за долги. За них это сделают частники" class="E9b5">Микрозаймам запретили отбирать жильё за долги. За них это сделают частники</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346144/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346144/" title="Закрывается пораньше: новосибирский зоопарк перешёл на зимний режим работы" class="E9b5">Закрывается пораньше: новосибирский зоопарк перешёл на зимний режим работы</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66297541/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66297541/" title="Девушка ищет владельцев «дневника пятиклашки из 50-х» — это её дед, он владел уникальным почерком" class="E9b5">Девушка ищет владельцев «дневника пятиклашки из 50-х» — это её дед, он владел уникальным почерком</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345568/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345568/" title="Почему родители оставляют детей в этом дворе? Спойлер — за ними наблюдают через смартфон" class="E9b5">Почему родители оставляют детей в этом дворе? Спойлер — за ними наблюдают через смартфон</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345076/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345076/" title="Надо брать: осталось всего четыре готовых коттеджа в популярном поселке у метро «Березовая роща»" class="E9b5">Надо брать: осталось всего четыре готовых коттеджа в популярном поселке у метро «Березовая роща»</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66344968/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66344968/" title="Сколько стоит пообедать и провести вечер с семьей в Новосибирске" class="E9b5">Сколько стоит пообедать и провести вечер с семьей в Новосибирске</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66344938/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66344938/" title="На праздничном открытии «Галамарта» лампочки распродадут по 19 рублей, а электрочайники — за 199" class="E9b5">На праздничном открытии «Галамарта» лампочки распродадут по 19 рублей, а электрочайники — за 199</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66344833/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66344833/" title="В микрорайоне Снегири соорудили огромную бочку для парения" class="E9b5">В микрорайоне Снегири соорудили огромную бочку для парения</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346072/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346072/" title="Последствия первой метели: дорожники вышли на ночную уборку заснеженных улиц Новосибирска" class="E9b5">Последствия первой метели: дорожники вышли на ночную уборку заснеженных улиц Новосибирска</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346042/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346042/" title="Хоккейная «Сибирь» проиграла ярославскому «Локомотиву»" class="E9b5">Хоккейная «Сибирь» проиграла ярославскому «Локомотиву»</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66346012/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66346012/" title="Что Медведев обсуждал в Кольцово: 10 кратких тезисов, прозвучавших на совещании" class="E9b5">Что Медведев обсуждал в Кольцово: 10 кратких тезисов, прозвучавших на совещании</a></h3><!----><div class="E9mp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66345298/" class="E9ac5 HBakb"><h3 data-vr-headline class="E9d9"><!----><a href="/more/66345298/" title="Чем запомнится этот год жителям Академгородка" class="E9b5">Чем запомнится этот год жителям Академгородка</a></h3><!----><div class="E9mp"></div></article></div></div><div data-jtn-class="actions" class="C7rx C7r3"><a href="/news/all/" title="Все новости" target="_self" class="Pb9 Pb5 Pb-"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-2fc2752a><div class="wrapper _left-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-114429d2><div class="central-column-container" data-v-114429d2><div data="[object Object]" class="B9ol desktop laptop mobile tablet"><div class="B9mr"><div data-io-article-url=""><div id="record-header" class="E3acx"><section class="GLahz"><div class="GLl9"><div class="GLah1"><time datetime="2019-11-13 17:03:08" itemprop="datePublished" class="AHfv GLrd"> 13 ноября 2019, 17:03 </time><div class="GLj7"><div class="GLq-"><a href="/auto/" title="Авто" class="AHf1 AHhl GLmf"> Авто </a></div><div itemscope="itemscope" itemtype="https://schema.org/Thing" class="GLah5"></div><!----></div></div><div class="GLah9"><h2 itemprop="headline" class="AHfh AHhf GLet"><span>Новосибирец продаёт 52-летний «Мерседес» S-класса и уверяет, что машина принадлежала принцу Монако</span></h2><p itemprop="alternativeHeadline" class="AHfn GLl7"><span>Владелец просит за ретро-авто 3,7 миллиона рублей, но доказательств о царском прошлом не предъявляет</span></p></div></div></section><div class="FHad-"><div class="jtn-share default" data-v-980cd2a6><p class="caption" data-v-980cd2a6><svg class="jtn-svg-icon" style="width:20px;height:15px;" data-v-980cd2a6><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;width:20px;height:15px;"></use></svg> Поделиться </p><ul class="socials" data-v-980cd2a6><li data-v-980cd2a6><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-980cd2a6 data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-980cd2a6><use xlink:href="#icon-fb" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-980cd2a6><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-980cd2a6 data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-980cd2a6><use xlink:href="#icon-vk" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-980cd2a6><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-980cd2a6 data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-980cd2a6><use xlink:href="#icon-twitter" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-980cd2a6><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-980cd2a6 data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-980cd2a6><use xlink:href="#icon-ok" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-980cd2a6><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-980cd2a6 data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-980cd2a6><use xlink:href="#icon-telegram" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li></ul></div><div class="BTlv FHo-"><div title="просмотры" class="BTjp"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="BTd9"> 1 902 </span></div><!----><a href="/comments/66345271/" title="комментарии" class="BTjp BTb5"><svg width="15" height="12" class="BTlz"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="BTd9"> 27 </span></a><a href="/comments/66345271/?discuss=1" class="BTjp BTlx"> Обсудить </a><!----></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F9agz F7agz F7ag1"><img src="" alt="Автомобиль в оригинальном состоянии, на ходу" title="Автомобиль в оригинальном состоянии, на ходу" itemprop="contentUrl" class="F7afx"><figcaption class="F9bn"><p class="AHe- AHhh F9agr"><span itemprop="caption">Автомобиль в оригинальном состоянии, на ходу</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="AHfv AHhh F9oj"> Фото: <span itemprop="name">auto.ru</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GHahv"><p>Житель Новосибирска опубликовал на сервисах drom.ru и auto.ru объявление о продаже <a href="https://auto.ru/cars/used/sale/mercedes/s_klasse/1071675088-27ba/?geo_radius=300&amp;sort=fresh_relevance_1-desc&amp;page_from=page_listing%2Cblock_listing%2Ctype_single&amp;from=news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" class="_ io-leave-page" target="_blank">раритетного Mercedes-Benz в кузове W108</a>, выпущенного в 1967 году. Это флагманский автомобиль премиальной марки, S-классом такие машины начали официально называть после 1972 года. <br /></p><p>Автор объявления утверждает что в Россию машина была ввезена в 2007 году, а до этого находилась в коллекции принца Монако. </p><p>— У него коллекция была из 300 машин. Я думаю, что он не ездил на ней, она просто стояла. У таких людей по 300–500 машин, они потом периодически распродают их. Потом он [Mercedes] был ввезен в Россию, растаможен одним коллекционером, я — второй владелец, купил уже у него в Москве. На учете автомобиль стоит в Новосибирске. Он сохранился — такой, какой выпустили с завода, 63 тысячи оригинальный пробег у него, — рассказывает Андрей, владелец раритета. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F9agz F7agz"><img src="" alt="Двигатель уже инжекторный" title="Двигатель уже инжекторный" itemprop="contentUrl" class="F7afx"><figcaption class="F9bn"><p class="AHe- AHhh F9agr"><span itemprop="caption">Двигатель уже инжекторный</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="AHfv AHhh F9oj"> Фото: <span itemprop="name">auto.ru</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GHahv"><p>Весь Mercedes сохранился в первозданном виде, кроме магнитолы — установлена новая «стилизованная под ретро». Двигатель седана ещё ни разу не вскрывали, ржавчины нигде нет. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F9agz F7agz"><img src="" alt="Салон отделан деревом" title="Салон отделан деревом" itemprop="contentUrl" class="F7afx"><figcaption class="F9bn"><p class="AHe- AHhh F9agr"><span itemprop="caption">Салон отделан деревом</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="AHfv AHhh F9oj"> Фото: <span itemprop="name">auto.ru</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GHahv"><p>Пробег седана составляет 63 тысячи километров, он оснащен 2,5-литровым инжекторным двигателем мощностью 150 л. с. и механической коробкой передач. Салон машины отделан деревом, сиденья изготовлены из ткани и кожи, есть кондиционер и усилитель руля. За свой раритет владелец просил 2,5 миллиона рублей (старая цена на auto.ru), а сейчас повысил ценник до 3,7 миллиона рублей. <br /></p><p>Ранее мы рассказывали о <a href="/more/66155821/" class="_">продавце редкого родстера Mercedes-Benz W121</a>, который просил за свою машину 20 миллионов рублей.</p><p><b class="_">Вы владелец редкого и интересного авто? Расскажите об этом НГС через Viber, WhatsApp, Telegram по номеру 8 982 781–74–07.</b></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><div class="DFst"><h3 class="AHfn DFn"> По теме </h3><ul class="DFsx"><li class="DFsv"><a href="/more/66296956/" title="Царство «Крузаков»: на чём ездят подчиненные Локтя — НГС заглянул в гаражи чиновников мэрии и их жён" class="AHfn AHhh"><span class="DFsz">Царство «Крузаков»: на чём ездят подчиненные Локтя — НГС заглянул в гаражи чиновников мэрии и их жён</span></a></li><li class="DFsv"><a href="/more/66292684/" title="Хотели как лучше: тест-драйв Красного проспекта после ремонта — там проблемы, которых раньше не было" class="AHfn AHhh"><span class="DFsz">Хотели как лучше: тест-драйв Красного проспекта после ремонта — там проблемы, которых раньше не было</span></a></li></ul></div><!----></div><div class="DNtv"><div class="DNtx"><div class="EFx5 DXvr"><h4 class="EFn"> ТЕКСТ </h4><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DXoj"><a itemprop="name" href="/text/author/3002" target="_blank" class="AHe- AHhh"> Дмитрий Косенко </a></div></div><div class="EFx5 D5wz"><h4 class="EFn"> ТЕГИ </h4><a href="/text/tags/Mercedes-Benz/" title="Mercedes-Benz" class="AHfx D5w1"><span>Mercedes-Benz</span></a><a href="/text/tags/S-%D0%BA%D0%BB%D0%B0%D1%81%D1%81/" title="S-класс" class="AHfx D5w1"><span>S-класс</span></a><a href="/text/tags/%D1%80%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D1%82%D0%BD%D1%8B%D0%B5%20%D0%B0%D0%B2%D1%82%D0%BE/" title="раритетные авто" class="AHfx D5w1"><span>раритетные авто</span></a></div><div class="EFx5 DZvt"><h4 class="EFn"> оцените материал </h4><ul class="DZvx"><li class="DZvz"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="AHg3 DZv5"> ЛАЙК </span><span class="AHfx DZv7"> 1 </span></li><li class="DZvz"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="AHg3 DZv5"> СМЕХ </span><span class="AHfx DZv7"> 1 </span></li><li class="DZvz"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="AHg3 DZv5"> УДИВЛЕНИЕ </span><span class="AHfx DZv7"> 1 </span></li><li class="DZvz DZv1"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="AHg3 DZv5"> ГНЕВ </span><span class="AHfx DZv7"> 0 </span></li><li class="DZvz DZv1"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="AHg3 DZv5"> ПЕЧАЛЬ </span><span class="AHfx DZv7"> 0 </span></li></ul></div></div><div class="DNtz"><p class="AHfp DNt1"> Поделиться </p><div class="D7w3 D7w9 DNt3"><p class="D7rp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="D7kh"><li><button data-test="btn-share-fb" class="AFez AFe1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="AFez AFe1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="AFez AFe1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="AFez AFe1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="AFez AFe1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div><div class="AHfx DNt5"><div> Увидели опечатку? </div><div> Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-114429d2></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data="[object Object]" class="CTqv desktop laptop mobile tablet"><section class="C7rt CTqx"><div class="BXmr C7et"><div class="BXmv"><a href="/comments/66345271/" title="КОММЕНТАРИИ (27)" target="" class="BXml"><!----><h2 class="BXn">КОММЕНТАРИИ (27)</h2><!----></a><div class="BXmz"></div></div><div class="BXm1"></div><div class="BXmx"></div></div><div data-jtn-class="content" class="C7ep"><div class="CTn-"><meta itemprop="commentCount" content="27"><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DTu3"><div class="DTuh DTur"><div class="DTuj"><a href="/profile/480626" data-test="comment-item__avatar" class="CRor DTul" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-male" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></a><div class="DTun"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/480626" class="AHf5 AHhh DTup"> Suslovski </a></div><div class="DTut"><span itemprop="commentTime" class="DTuv"> 13 ноя 2019 в 17:12 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="D9xj DTu1">Тойота Mark 2 лучше, кто согласен ставьте плюс</p><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DTu3"><div class="DTuh DTur"><div class="DTuj"><div data-test="comment-item__avatar" class="CRor DTul" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="DTun"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="AHf5 DTup DTur"> Ржу. </span></div><div class="DTut"><span itemprop="commentTime" class="DTuv"> 13 ноя 2019 в 17:07 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="D9xj DTu1">Директор нашего чопа,сказал что продаст свой автомобиль.Бугатти 1936 года.Автомобиль принадлежащей королю нгс быстро купят.</p><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DTu3"><div class="DTuh DTur"><div class="DTuj"><a href="/profile/234586931" data-test="comment-item__avatar" class="CRor DTul" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/54/avatars/0e98e3c6a225f065f68b4060d9ac9e31.jpg" width="48" height="48" alt="Фото пользователя" class="CRqt"></a><div class="DTun"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/234586931" class="AHf5 AHhh DTup"> 👑Король НГСа👑 (с богаткова) </a></div><div class="DTut"><span itemprop="commentTime" class="DTuv"> 13 ноя 2019 в 17:05 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="D9xj DTu1">Будут доказательства (документы с экспертизой) - куплю.</p><!----></div><!----><!----></div></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="CPqn desktop laptop mobile tablet _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data="[object Object]" class="E1act"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data-place-id="10901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _tablet" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data="[object Object]" class="CJp9"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller mobile tablet" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><div data-block-type="top_news" hidden="hidden" data-v-114429d2></div><div data="[object Object]" class="CHp3 desktop laptop"><!----></div></div><div class="right-column-container" data-v-114429d2><div class="right-column" data-v-7f710cc3 data-v-114429d2><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _top-right" data-v-2fc2752a data-v-7f710cc3><div class="wrapper _right-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CPqn desktop" data-v-7f710cc3><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2fc2752a data-v-7f710cc3><div class="wrapper _right-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="H7amd" data-v-7f710cc3><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2fc2752a data-v-7f710cc3><div class="wrapper _right-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HZalp" data-v-7f710cc3><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2fc2752a data-v-7f710cc3><div class="wrapper _right-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EVn5" data-v-7f710cc3><!----></div><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2fc2752a data-v-7f710cc3><div class="wrapper _right-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-2fc2752a data-v-7f710cc3><div class="wrapper _right-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HNak7" data-v-7f710cc3><!----></div><!----><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2fc2752a data-v-7f710cc3><div class="wrapper _right-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HLak1" data-v-7f710cc3><!----></div><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-2fc2752a data-v-7f710cc3><div class="wrapper _right-column" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="BPkt"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="AFez AFe5 KHarr KHan9" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="Nb1"><!----></div><div class="Dh"><!----></div><!----><div class="Faj"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><svg class="jtn-svg-icon" style="width:16px;height:16px;" data-v-2fc2752a><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;width:16px;height:16px;"></use></svg><!----><!----></div></div><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-2fc2752a><div class="wrapper" style="width:100%;" data-v-2fc2752a><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.82cd7fe.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.94a649d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.254930a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.797715d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.163ff9e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.330850b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.4991c73.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.db07683.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.7d3a3d1.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>  </body></html>