<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon">  <link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <title>Грустная Гречка: в Новосибирске провалился концерт скандальной певицы Гречки, которую не оценила Земфира | НГС - новости Новосибирска</title><meta name="Keywords" content="грустный,гречка,новосибирск,провалиться,концерт,скандальный,певица,оценить,земфира,Новости,Новосибирск"><meta name="Description" content="НГС сходил послушать «музыкальное открытие 2018 года», и это было похоже на школьную дискотеку"><link rel="amphtml" href="https://amp.ngs.ru/more/66283513/"><link rel="canonical" href="https://news.ngs.ru/more/66283513/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/81be50e99f35bbc01e5782dafd76915c791929de_2500_1667_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="концерт,Гречка,лофт-парк Подземка,песни под гитару,музыка,русская музыка,развлечения" /><meta property="og:image" content="https://static.ngs.ru/news/social/3f09f2de8d284619a2b6d2c7512b9b.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/3f09f2de8d284619a2b6d2c7512b9b.png"><link rel="image_src" href="https://static.ngs.ru/news/social/3f09f2de8d284619a2b6d2c7512b9b.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Грустная Гречка: в Новосибирске провалился концерт скандальной певицы, которую не оценила Земфира"/><meta name="twitter:title" content="Грустная Гречка: в Новосибирске провалился концерт скандальной певицы, которую не оценила Земфира"><meta property="og:description" content="В четверг вечером, 24 октября, в лофт-парке «Подземка» выступила с концертом певица Гречка."/><meta name="twitter:description" content="В четверг вечером, 24 октября, в лофт-парке «Подземка» выступила с концертом певица Гречка."><meta property="og:url" content="https://news.ngs.ru/more/66283513/"><meta name="twitter:url" content="https://news.ngs.ru/more/66283513/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2019-10-25"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script defer="defer" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>var jtnewsRelease=3691;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.6d4e5cd.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.54ce6b7.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.f27a37b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.7124263.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.e67d163.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.9ecdfc2.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.359c89f.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.aef6f75.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.87baca6.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.5bbe613.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.66fb892.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.a6a3606.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.cfeeaa9.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.d0fe0b5.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.9a7c17b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.3b512ef.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.76b1729.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.024c8cb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.8880868.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.c257335.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.5de8246.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.889b7f4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.b06c959.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.89b1b2f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.934ac2c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.78337a2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.7f2fc00.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.511bdd9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.a62f2bc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.160cf35.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.68ebc77.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.61d680a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.ff69911.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.5cff470.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.4d105a8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.89d85d1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.5e7c31c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.af4949e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.71528a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.88f338f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.6c0e386.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.e3293c1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.497719f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.f149069.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.9239fe7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.b8f7571.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.5ab4c9e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.ca017cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.7a169f6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.c364b39.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.1cae0dc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.f2a21ce.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.7cc021e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.123ffbc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.b2292ab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.fe02f70.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.9eba0ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.818bc55.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.2a02031.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.d37f3ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.642bcd2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.8e0a1e3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.63f053a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.4458e25.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.0233697.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.3f4c94d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.cd04c8d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.9349a5d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.d50cb23.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.7bbe427.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.248df42.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.602c0da.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.4e3a371.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.796bbb5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.7c23a02.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.1a19a5a.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.e67d163.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.359c89f.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.87baca6.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.66fb892.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.cfeeaa9.css"><style data-vue-ssr-id="51032868:0 51032868:1 d3fe4ca6:0 4df83cc8:0 2006ad94:0 03f33b09:0 5d42dd84:0 d4a51ea4:0 03895a80:0 2c82a550:0 bf634118:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 6b571bd8:0 c38d173a:0 2bf3fe63:0 65dfd7e4:0 f0a2034a:0 0b58ba31:0 77d531ee:0 763f49c5:0 7b65117f:0 022a90b6:0 5003137c:0 287af7a0:0 97200a0c:0 1677c270:0 b8e32cf6:0 058767ff:0 5b82d33e:0 6f0582af:0 80594caa:0 3e26369b:0 db81f714:0 3b68acc8:0 35981dd5:0 83827cc2:0 2de2ba95:0 32ed3f0e:0 23268b49:0 0e33cd14:0 000ca3af:0 a6df7c12:0 0d4af65e:0 1558f582:0 7cb839af:0 3ae3d056:0 1b8d805e:0 65e4ccde:0 52910053:0 04cac061:0 c5709682:0 10e4c76e:0 ce3f9c28:0 34184cf3:0 cdcc4882:0 5f9c0354:0 7a6e141c:0 0d7dfdf4:0 443e061c:0 6a707b5f:0 2f0c3672:0 5f35e453:0 0e72f69e:0 641f79d9:0 aa9bd110:0 0235d042:0 2775a5cd:0 9878cd84:0 40e6fcea:0 3526b155:0 1350a794:0 7c199f8d:0 e76cd666:0">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</style></head><body>  <div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Hp app-header"><div class="Ht"><div class="B1mx B1b1 Hv"><ul class="B1l9"><li class="B1m5"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="BBid B1cv"><svg width="22" height="12" class="B1m7"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="B1ct"><a href="https://novosibirsk.n1.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu" title="Недвижимость" target="_blank" class="BBid BBjl B1cv"><!----> Недвижимость </a></li><li class="B1ct"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="BBid BBjl B1cv"><!----> Работа </a></li><li class="B1ct"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="BBid BBjl B1cv"><!----> Объявления </a></li><li class="B1ct"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="BBid BBjl B1cv"><!----> Знакомства </a></li><li class="B1ct"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="BBid BBjl B1cv"><!----> Погода </a></li><li class="B1ct"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="BBid BBjl B1cv"><!----> Форум </a></li><li class="B1ct"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="BBid BBjl B1cv"><!----> Туризм </a></li><li class="B1ct"><a href="https://she.ngs.ru/?from=menu_new" title="She" target="_blank" class="BBid BBjl B1cv"><!----> She </a></li><li class="B1ct"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="BBid BBjl B1cv"><!----> Афиша </a></li><li class="B1ct"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="BBid BBjl B1cv"><!----> Бизнес </a></li><li class="B1ct"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="BBid BBjl B1cv"><!----> Почта </a></li><li class="B1ct"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="BBid BBjl B1cv"><!----> Дом ремонт </a></li></ul><div class="B1jz"></div><div class="B1m1" style="display:none;"><button class="CVo7 CVrd B1e9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="J7an3" style="display:none;"><a title="Войти" class="BBid BBjl"> Войти </a><!----></div></div><div class="J5anv"><div class="J5anx" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="J5t"><div class="J5an1"><a title="" href="/" class="logo ATb7"><svg width="170" height="35" class="ATfb"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><!----></div><div class="J9an7"><div class="current-date HVah7 jtn-widget-current-date"><!----><div class="HVcz"><span class="date"> 25 октября </span><span class="day"> пятница </span></div></div><div class="HXah9"><div class="HVah7 HXah-"><div class="HVeh"><svg width="26" height="26"><use xlink:href="#icon-sun" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="HVcz"><span class="HXnl">СЕЙЧАС </span><span>+1°С</span></div></div><!----></div><div class="H3aiv"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="HVah7 H3ah-"><div class="HVeh"><svg width="21" height="21" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="HVcz"><span class="H3nl">Пробки </span><span>4/10</span></div></a></div><div class="H1ait"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="HVah7"><!----><div class="HVcz"><div class="H1th"><div><span> usd 63.86 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 71.14 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="J-an9"><!----><li class="J-ct"><div class="KFaox"><div class="KFao1"><button title="Сообщения редакции" class="CVo7 CVrd" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="KNapf" style="display:none;"><div class="KNaph" style="max-height:440px;"><div><article class="alert-item JXanj JXp"><div class="JXann"><span class="JXq5"> 21 октября 2019 </span></div><div class="JXann"><h4 class="JXaf">Вести диалоги в комментариях стало проще!</h4><p class="JXcz">Теперь вы можете посмотреть новые ответы на ваши комментарии в профиле. Для этого зайдите в профиль на вкладку «Новые ответы» или следите за оповещением в меню сайта. Приятного общения! Ваш НГС</p><div class="JXnt"><button class="AFdh AFdj"><span>Ответить</span></button><!----></div></div></article><article class="alert-item JXanj JXp"><div class="JXann"><span class="JXq5"> 2 октября 2019 </span></div><div class="JXann"><h4 class="JXaf">В мобильной версии появилась кнопка «Читать всё»</h4><p class="JXcz">В мобильной версии НГС теперь есть кнопка «Все новости», которая открывает список публикаций в хронологическом порядке. Она для тех, кому хочется читать все материалы по времени их публикации. Кнопка всплывает внизу экрана, когда вы листаете главную страницу сайта вверх.</p><div class="JXnt"><button class="AFdh AFdj"><span>Ответить</span></button><!----></div></div></article><article class="alert-item JXanj JXp"><div class="JXann"><span class="JXq5"> 30 сентября 2019 </span></div><div class="JXann"><h4 class="JXaf">Разбан: новая функция для комментаторов НГС</h4><p class="JXcz">Скрыли комментатора под публикацией, а теперь хотите его вернуть? Мы добавили новую функцию: «разбанить» пользователя, от которого вы отписались, можно у себя в профиле во вкладке «Скрытые комментаторы».</p><div class="JXnt"><button class="AFdh AFdj"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="AFdh AFcv AFdp more-btn"><span>Еще</span></a></div></div></div></li><li class="J-ct J-an-"><div class="KHao5"><div class="KHao9"><button class="CVo7 CVrd" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="J-ct"><div class="KDaor"><div class="KDaot"><button class="CVo7 CVrd menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Bb Bf" style="display:none;"><div class="J3b J3f"><div class="J3et"><span class="J3ax"> Тема дня </span><span class="J3cz">  </span><div class="J3eh"><!----></div></div></div></div><div class="Dh"><div class="A1gh A1gj"><h2 class="BBhp A1af"> Темы </h2><div class="B1mx B1mz A1gl"><ul class="B1l9"><li class="B1ct"><a href="/more/66282133/" title="Тест: угадай цену пуховика" target="_blank" class="BBhb BBjd B1cv"><!----> Тест: угадай цену пуховика </a></li><li class="B1ct"><a href="/more/66282202/" title="Орлица разоряет ученых (как!?)" target="_blank" class="BBhb BBjd B1cv"><!----> Орлица разоряет ученых (как!?) </a></li><li class="B1ct"><a href="/more/66270430/" title="30 собак в квартире" target="_blank" class="BBhb BBjd B1cv"><!----> 30 собак в квартире </a></li><li class="B1ct"><a href="/more/66279403/" title="Небоскребы для миллионеров" target="_blank" class="BBhb BBjd B1cv"><!----> Небоскребы для миллионеров </a></li><li class="B1ct"><a href="/more/66277903/" title="Задержали ли убийцу Устиновой" target="_blank" class="BBhb BBjd B1cv"><!----> Задержали ли убийцу Устиновой </a></li></ul><div class="B1jz"></div><div class="B1m1" style="display:none;"><button class="CVo7 CVrd B1e9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="view A5gt"><meta itemprop="identifier" content="66283513"><div class="columns-wrapper _record" data-v-8f55f49e><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-0d2d73d5 data-v-8f55f49e><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div class="HPahv hide-on-mobile" data-v-8f55f49e><div class="HPct"><div class="HXah9 HPahx HPah1"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="HVah7 HXah-"><div class="HVeh"><svg width="26" height="26"><use xlink:href="#icon-sun" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="HVcz"><span class="HXnl">СЕЙЧАС </span><span>+1°С</span></div></a><!----></div></div><div class="HPct"><div class="H3aiv HPahx"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="HVah7 H3ah-"><div class="HVeh"><svg width="21" height="21" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="HVcz"><span class="H3nl">Пробки </span><span>4/10</span></div></a></div></div><div class="HPct"><div class="H1ait HPahx HPahz"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="HVah7"><!----><div class="HVcz"><div class="H1th"><div><span> usd 63.86 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 71.14 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="HJahj" data-v-8f55f49e data-v-8f55f49e></div><div class="inner-columns-wrapper" data-v-8f55f49e><div class="left-column-container" data-v-8f55f49e><div id="left_column" class="BRbx"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="C3rr"><section class="base-block CPqn"><div class="BZl7 CPp"><div class="BZmn"><a href="/news/all/" title="Все новости" target="" class="BZkr"><span class="BZb7"></span><h2 class="BZaf">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="BZmr"></div></div><div class="BZmt"></div><div class="BZmp"></div></div><div data-jtn-class="content" class="CPet"><div class="C3l9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283843/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283843/" title="Объявлено экстренное предупреждение: штормовой ветер усилится до 25 м/с" class="DDcv">Объявлено экстренное предупреждение: штормовой ветер усилится до 25 м/с</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283513/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283513/" title="Грустная Гречка: в Новосибирске провалился концерт скандальной певицы, которую не оценила Земфира" class="DDcv">Грустная Гречка: в Новосибирске провалился концерт скандальной певицы, которую не оценила Земфира</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283669/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283669/" title="Следователи закрыли дело об убийстве в торговом центре «Эдем»" class="DDcv">Следователи закрыли дело об убийстве в торговом центре «Эдем»</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283534/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283534/" title="Эксперты обошли «новосибирские Мальдивы» и выяснили, какой тут уровень радиации. Расшифровываем результаты" class="DDcv">Эксперты обошли «новосибирские Мальдивы» и выяснили, какой тут уровень радиации. Расшифровываем результаты</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282361/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282361/" title="Реализм и фантасмагория, русское и французское искусство: в эти выходные пройдет выставка картин" class="DDcv">Реализм и фантасмагория, русское и французское искусство: в эти выходные пройдет выставка картин</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66281956/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66281956/" title="На левом берегу открывается огромный гипермаркет с люксовой одеждой — брендовые вещи продают со скидками до 90%" class="DDcv">На левом берегу открывается огромный гипермаркет с люксовой одеждой — брендовые вещи продают со скидками до 90%</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282694/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282694/" title="Саттаровский треугольник: бизнесмен выкупил здание завода в центре Новосибирска (и молчит о своих планах)" class="DDcv">Саттаровский треугольник: бизнесмен выкупил здание завода в центре Новосибирска (и молчит о своих планах)</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283375/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283375/" title="Новосибирец заблудился на подземной парковке и от злости разгромил машины" class="DDcv">Новосибирец заблудился на подземной парковке и от злости разгромил машины</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283336/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283336/" title="Мэр Новосибирска Анатолий Локоть повысил свою зарплату (на чуть-чуть)" class="DDcv">Мэр Новосибирска Анатолий Локоть повысил свою зарплату (на чуть-чуть)</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282046/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282046/" title="Пора планировать летний отпуск: в 2020 году новосибирцы полетят в Испанию без пересадок" class="DDcv">Пора планировать летний отпуск: в 2020 году новосибирцы полетят в Испанию без пересадок</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66281992/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66281992/" title="Риелторы рассказали, как продают «зависшие» дома и квартиры" class="DDcv">Риелторы рассказали, как продают «зависшие» дома и квартиры</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66281950/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66281950/" title="Новосибирская новостройка с лофтами стала лучшей в национальной премии" class="DDcv">Новосибирская новостройка с лофтами стала лучшей в национальной премии</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282688/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282688/" title="«Работа с приставами — самое ужасное»: что делать двойникам должников и как избежать ошибки" class="DDcv">«Работа с приставами — самое ужасное»: что делать двойникам должников и как избежать ошибки</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283309/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283309/" title="Hyundai Solaris улетел в кювет после удара об отбойник на Бердском шоссе" class="DDcv">Hyundai Solaris улетел в кювет после удара об отбойник на Бердском шоссе</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283303/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283303/" title="В Новосибирском зоопарке родилась маленькая пугливая антилопа" class="DDcv">В Новосибирском зоопарке родилась маленькая пугливая антилопа</a></h3><!----><div class="DDkv"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="C3rr"><section class="base-block CPqn"><!----><div data-jtn-class="content" class="CPet"><div class="C3l9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282133/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282133/" title="Укутались в квартиру: угадываем стоимость пуховиков, которые предлагают нам этой зимой (есть и за 1 500 000)" class="DDcv">Укутались в квартиру: угадываем стоимость пуховиков, которые предлагают нам этой зимой (есть и за 1 500 000)</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283297/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283297/" title="В Новосибирске нашли 16-летнюю девушку, пропавшую после ссоры с семьёй" class="DDcv">В Новосибирске нашли 16-летнюю девушку, пропавшую после ссоры с семьёй</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282595/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282595/" title="Странное потепление до +13 градусов идет в Новосибирскую область вместе с сильным ветром" class="DDcv">Странное потепление до +13 градусов идет в Новосибирскую область вместе с сильным ветром</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282475/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282475/" title="Таки недоразумение! Девушкой с картины «Хранительница Сибири» оказалась религиозная еврейка из Израиля" class="DDcv">Таки недоразумение! Девушкой с картины «Хранительница Сибири» оказалась религиозная еврейка из Израиля</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282529/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282529/" title="В Новосибирске нашли решение, как защитить авто в морозы" class="DDcv">В Новосибирске нашли решение, как защитить авто в морозы</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66279634/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66279634/" title="Вьетнамец открыл кафе на Вокзальной магистрали, где знакомит гостей с культурой своей страны" class="DDcv">Вьетнамец открыл кафе на Вокзальной магистрали, где знакомит гостей с культурой своей страны</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66279214/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66279214/" title="Новый офис «Жилфонда» открылся в микрорайоне «Весенний»" class="DDcv">Новый офис «Жилфонда» открылся в микрорайоне «Весенний»</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283222/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283222/" title="Сын Михаила Абызова уехал из страны, опасаясь органов опеки" class="DDcv">Сын Михаила Абызова уехал из страны, опасаясь органов опеки</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/66283192/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="https://news.ngs.ru/longread/66283192/" title="Афиша крутых событий и развлечений: что делать на каникулах (ищите скидки и даты бесплатных посещений)" class="DDcv">Афиша крутых событий и развлечений: что делать на каникулах (ищите скидки и даты бесплатных посещений)</a></h3><!----><div class="DDkv"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="C3rr"><section class="base-block CPqn"><!----><div data-jtn-class="content" class="CPet"><div class="C3l9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282496/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282496/" title="А что там за забором: как выбрать ограждение на долгие годы" class="DDcv">А что там за забором: как выбрать ограждение на долгие годы</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283177/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283177/" title="«Выбесили власти»: жители Октябрьского района не дождались помощи чиновников и сами починили остановку" class="DDcv">«Выбесили власти»: жители Октябрьского района не дождались помощи чиновников и сами починили остановку</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66283084/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66283084/" title="В Ленинском районе «Тойота» задела «Лексус» и врезалась в ограждение" class="DDcv">В Ленинском районе «Тойота» задела «Лексус» и врезалась в ограждение</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282829/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282829/" title="Пропавшего подростка нашли живым спустя 4 дня поисков — его мать вызвали в Следственный комитет" class="DDcv">Пропавшего подростка нашли живым спустя 4 дня поисков — его мать вызвали в Следственный комитет</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282139/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282139/" title="Травмпункты Новосибирска на одной карте: куда бежать с переломом или вывихом (надеемся, не пригодится)" class="DDcv">Травмпункты Новосибирска на одной карте: куда бежать с переломом или вывихом (надеемся, не пригодится)</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282775/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282775/" title="Банкиры поддержали молочный завод, продукция которого идет в детские сады и школы" class="DDcv">Банкиры поддержали молочный завод, продукция которого идет в детские сады и школы</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282547/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282547/" title="Бегунья Елена Рухляда заявила о наказании, которого ждёт для бывшего мужа за похищение" class="DDcv">Бегунья Елена Рухляда заявила о наказании, которого ждёт для бывшего мужа за похищение</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282541/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282541/" title="Новосибирцы получили сообщения от МЧС об опасном ветре до 23 м/с" class="DDcv">Новосибирцы получили сообщения от МЧС об опасном ветре до 23 м/с</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282202/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282202/" title="«Она шлёт нам сотни дорогущих СМС»: орлица Мин залетела в Иран и едва не разорила сибирских учёных" class="DDcv">«Она шлёт нам сотни дорогущих СМС»: орлица Мин залетела в Иран и едва не разорила сибирских учёных</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282016/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282016/" title="Нужно больше камер: суд потребовал от мэрии поставить видеонаблюдение вокруг Бугринской рощи" class="DDcv">Нужно больше камер: суд потребовал от мэрии поставить видеонаблюдение вокруг Бугринской рощи</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282181/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282181/" title="Власти объявили о новом ремонте пути в Академгородок: на всей Владимировской поменяют асфальт" class="DDcv">Власти объявили о новом ремонте пути в Академгородок: на всей Владимировской поменяют асфальт</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66281869/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66281869/" title="Вынесен второй приговор по делу об убийстве охранника в новосибирском караоке-баре «Ухо &amp; Медведь»" class="DDcv">Вынесен второй приговор по делу об убийстве охранника в новосибирском караоке-баре «Ухо & Медведь»</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282223/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282223/" title="В Новосибирске начался суд по делу о похищении бегуньи Елены Рухляды: процесс закрыли для публики" class="DDcv">В Новосибирске начался суд по делу о похищении бегуньи Елены Рухляды: процесс закрыли для публики</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282040/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282040/" title="В 125 раз острее халапеньо: ресторатор сделал очень жгучее масло с домашним перцем (и поделился рецептом)" class="DDcv">В 125 раз острее халапеньо: ресторатор сделал очень жгучее масло с домашним перцем (и поделился рецептом)</a></h3><!----><div class="DDkv"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66282178/" class="DDsl C3rt"><h3 data-vr-headline class="DDcz"><a href="/more/66282178/" title="Дочь миллиардера Ротенберга, владеющая новосибирским ТРЦ, вошла в топ-10 богатейших женщин России" class="DDcv">Дочь миллиардера Ротенберга, владеющая новосибирским ТРЦ, вошла в топ-10 богатейших женщин России</a></h3><!----><div class="DDkv"></div></article></div></div><div data-jtn-class="actions" class="CPnt CPqv"><a href="/news/all/" title="Все новости" target="_self" class="AFdh AFcv AFdj"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-0d2d73d5><div class="wrapper _left-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-8f55f49e><div class="central-column-container" data-v-8f55f49e><div data="[object Object]" class="GHaez desktop laptop mobile tablet"><div class="GHl7"><div data-io-article-url=""><div id="record-header" class="E1aab"><section class="GPae-"><div class="GPkd"><div class="GPafb"><time datetime="2019-10-25 14:30:00" itemprop="datePublished" class="BBht GPae9"> 25 октября 2019, 14:30 </time><div class="GPt"><div class="GPaff"><a href="/entertainment/" title="Развлечения" class="BBhz BBjj GPkl"> Развлечения </a></div><div itemscope="itemscope" itemtype="https://schema.org/Thing" class="GPmz"></div><div class="GPafh"><a href="/text/format/%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6/" title="Репортаж" class="BBhz BBjj GPkn"> Репортаж </a></div></div></div><div class="GPafj"><h2 itemprop="headline" class="BBhf BBjd GPp"><span>Грустная Гречка: в Новосибирске провалился концерт скандальной певицы, которую не оценила Земфира</span></h2><p itemprop="alternativeHeadline" class="BBhl GPkb"><span>НГС сходил послушать «музыкальное открытие 2018 года», и это было похоже на школьную дискотеку</span></p></div></div></section><div class="GLae3"><div class="jtn-share default" data-v-5cc3691e><p class="caption" data-v-5cc3691e><svg class="jtn-svg-icon" style="width:20px;height:15px;" data-v-5cc3691e><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;width:20px;height:15px;"></use></svg> Поделиться </p><ul class="socials" data-v-5cc3691e><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-fb" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-vk" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-twitter" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-ok" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-telegram" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li></ul></div><div class="BPlf GLol"><div title="просмотры" class="BPct"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="BPcz"> 7 185 </span></div><!----><a href="/comments/66283513/" title="комментарии" class="BPct BPcv"><svg width="15" height="12" class="BPlj"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="BPcz"> 63 </span></a><a href="/comments/66283513/?discuss=1" class="BPct BPlh"> Обсудить </a><!----></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FPabl FFabl FFabp"><img src="" alt="Певица Гречка прославилась после публикации своих песен в интернете&amp;nbsp;" title="Певица Гречка прославилась после публикации своих песен в интернете&amp;nbsp;" itemprop="contentUrl" class="FFabr"><figcaption class="FPb5"><p class="BBg9 BBjf FPac7"><span itemprop="caption">Певица Гречка прославилась после публикации своих песен в интернете&nbsp;</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BBht BBjf FPlx"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7ael"><p><b class="_">В четверг вечером, 24 октября, в лофт-парке «Подземка» выступила с концертом певица Гречка. Анастасии Ивановой 19 лет, известность девушка получила благодаря публикации своих треков на сайте «ВКонтакте» — сейчас исполнительница гастролирует по Сибири с новым альбомом «Мы будто персонажи» и планирует завершить тур двумя большими концертами в Санкт-Петербурге и Москве. Корреспонденты НГС сходили на акустический концерт и удивились: послушать Гречку пришли преимущественно школьники в количестве около 100 человек (зал был полупустой), концерт был скучный и сама Настя к окончанию программы выглядела расстроенной.</b><br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><div class="F7ael"><p class="article-reference"><br />Справка: Настоящее имя — Анастасия Иванова, возраст — 19 лет. Родилась в городе Кингисепп, после окончания школы переехала в Санкт-Петербург. Сначала пела чужие песни на улице, потом начала писать свои и публиковать их на сайте «ВКонтакте». Псевдоним певицы появился случайно — когда нужно было вписать имя исполнителя, Настя ела гречневую кашу с сахаром и молоком. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FPabl FFabl"><img src="" alt="Послушать певицу пришли школьники и первокурсники" title="Послушать певицу пришли школьники и первокурсники" itemprop="contentUrl" class="FFabr"><figcaption class="FPb5"><p class="BBg9 BBjf FPac7"><span itemprop="caption">Послушать певицу пришли школьники и первокурсники</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BBht BBjf FPlx"> Фото: <span itemprop="name">Ольга Бурлакова&nbsp;</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7ael"><p>Ажиотажа, как перед концертом популярного исполнителя в «Подземке», не было — на первый взгляд было ощущение, что мероприятие отменили совсем. Гречка выступила в малом зале лофта и не смогла его собрать. Послушать исполнительницу пришли преимущественно школьники и студенты-первокурсники — средний возраст аудитории был 15–20 лет. Билет на концерт стоил 500 рублей, VIP — 1000 рублей (это означает, что у фанатов есть возможность сфотографироваться с Настей и получить автограф).</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FPabl FFabl"><img src="" alt="Певица Земфира в соцсетях сказала, что Гречка некрасивая и не умеет петь" title="Певица Земфира в соцсетях сказала, что Гречка некрасивая и не умеет петь" itemprop="contentUrl" class="FFabr"><figcaption class="FPb5"><p class="BBg9 BBjf FPac7"><span itemprop="caption">Певица Земфира в соцсетях сказала, что Гречка некрасивая и не умеет петь</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BBht BBjf FPlx"> Фото: <span itemprop="name">Ольга Бурлакова&nbsp;</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7ael"><p>Сама Настя вышла на сцену без особого энтузиазма, подключила гитару, поздоровалась с публикой и начала с песни «Мама, прости». Тексты песен Гречки преимущественно про тяжелые времена подростка, алкоголь, наркотики, неразделенную любовь и поиск смысла жизни — «Анимешница», «Подружки-наркоманки», «Гранжстайл», «Твои руки», «Школа для дураков» — публика активно подпевала. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10431" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FPabl FFabl"><img src="" alt="В прошлом году портал «Афиша Daily» назвал Гречку музыкальным открытием 2018 года" title="В прошлом году портал «Афиша Daily» назвал Гречку музыкальным открытием 2018 года" itemprop="contentUrl" class="FFabr"><figcaption class="FPb5"><p class="BBg9 BBjf FPac7"><span itemprop="caption">В прошлом году портал «Афиша Daily» назвал Гречку музыкальным открытием 2018 года</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BBht BBjf FPlx"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7ael"><p>В прошлом году концертный тур певицы был отменен без объяснения причин — в то время как коллега по цеху и подруга Гречки <a href="/more/65486041/" class="_">Лиза Монеточка с большим успехом собрала клуб «Отдых»</a> — как оказалось, фанатами образа школьницы оказались в основном мужчины. Позже выяснилось, что у Гречки разладились отношения с ее продюсером Александром Ионовым. В своем интервью он говорил, что начал уставать от работы с певицей из -за того, что «нужно было постоянно обслуживать артистку уровня какой-нибудь Земфиры». </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FPabl FFabl"><img src="" alt="У певицы выпущено 4 альбома, 2 из которых — без названия" title="У певицы выпущено 4 альбома, 2 из которых — без названия" itemprop="contentUrl" class="FFabr"><figcaption class="FPb5"><p class="BBg9 BBjf FPac7"><span itemprop="caption">У певицы выпущено 4 альбома, 2 из которых — без названия</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BBht BBjf FPlx"> Фото: <span itemprop="name">Ольга Бурлакова&nbsp;</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7ael"><p>Концерт больше походил на школьный вечер в актовом зале, где собрались три класса, а на сцене для них под гитару пела старшеклассница. Тем не менее Гречка старалась общаться с не сильно разговорчивой публикой и пригласила на сцену желающего спеть ее самую популярную песню «Люби меня, люби» (припев был позаимствован у «Отпетых мошенников»). </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FPabl FFabl"><img src="" alt="Самая популярная песня Гречки — «Люби меня, люби», именно её она исполнила на шоу «Вечерний Ургант» — и о Насте заговорила вся страна" title="Самая популярная песня Гречки — «Люби меня, люби», именно её она исполнила на шоу «Вечерний Ургант» — и о Насте заговорила вся страна" itemprop="contentUrl" class="FFabr"><figcaption class="FPb5"><p class="BBg9 BBjf FPac7"><span itemprop="caption">Самая популярная песня Гречки — «Люби меня, люби», именно её она исполнила на шоу «Вечерний Ургант» — и о Насте заговорила вся страна</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BBht BBjf FPlx"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7ael"><p>В прошлом году в соцсетях разгорелся небольшой скандал — певица Земфира назвала Настю некрасивой и бесталанной.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FPabl FFabl"><img src="" alt="Однажды Гречка пробовала себя на шоу «Голос» — но пройти не удалось" title="Однажды Гречка пробовала себя на шоу «Голос» — но пройти не удалось" itemprop="contentUrl" class="FFabr"><figcaption class="FPb5"><p class="BBg9 BBjf FPac7"><span itemprop="caption">Однажды Гречка пробовала себя на шоу «Голос» — но пройти не удалось</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BBht BBjf FPlx"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7ael"><p>Концерт длился около часа, Настя спела около 15 песен и успевала давать наставления со сцены:<br /><br /> — Вы должны любить себя, заниматься собой и своей жизнью. И помните — я за то, чтобы вы ничего не употребляли. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><!----><div data-place-id="10441" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FPabl FFabl"><img src="" alt="Этой девушке посчастливилось выступить на одной сцене со своим кумиром — спела она неплохо" title="Этой девушке посчастливилось выступить на одной сцене со своим кумиром — спела она неплохо" itemprop="contentUrl" class="FFabr"><figcaption class="FPb5"><p class="BBg9 BBjf FPac7"><span itemprop="caption">Этой девушке посчастливилось выступить на одной сцене со своим кумиром — спела она неплохо</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BBht BBjf FPlx"> Фото: <span itemprop="name">Ольга Бурлакова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7ael"><p>Завершила свое выступление Гречка песнями «Все идет по плану» (подпевающих стало значительно меньше), «Люби меня, люби» (именно этот трек попал в ротацию на радио) и исполнила на бис «Мама, прости», а после попрощалась со зрителями и быстро покинула сцену. На вопрос корреспондента НГС, как они сами оценивают успех концерта, организаторы пока ничего не ответили. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><div class="GZaf9"><h3 class="BBhl GZaf"> По теме </h3><ul class="GZagb"><li class="GZaf-"><a href="/more/66273067/" title="Сан-сибирск и Ново-Йорк: 6 фото, которые сделаны как будто в центре мировых столиц, но на самом деле на соседней улице" class="BBhl BBjf"><span class="GZagd">Сан-сибирск и Ново-Йорк: 6 фото, которые сделаны как будто в центре мировых столиц, но на самом деле на соседней улице</span></a></li><li class="GZaf-"><a href="/more/66270340/" title="Для своих: в центре открылся тайный бар с кроватью посреди зала — попасть туда можно только по записи" class="BBhl BBjf"><span class="GZagd">Для своих: в центре открылся тайный бар с кроватью посреди зала — попасть туда можно только по записи</span></a></li><li class="GZaf-"><a href="/more/66268867/" title="«Вроде фигня, но прикольно»: простой белорусский парень собрал Экспоцентр — НГС пытался понять феномен его успеха" class="BBhl BBjf"><span class="GZagd">«Вроде фигня, но прикольно»: простой белорусский парень собрал Экспоцентр — НГС пытался понять феномен его успеха</span></a></li></ul></div><!----></div><div class="G1agf"><div class="G1c9"><div class="G9agv G5agr"><h4 class="G9af"> ТЕКСТ </h4><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="G5lx"><a itemprop="name" href="/text/author/1048" target="_blank" class="BBg9 BBjf"> Алёна Золотухина </a></div></div><div class="G9agv G3agn"><h4 class="G9af"> ТЕГИ </h4><a href="/text/tags/%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82/" title="концерт" class="BBhv G3agp"><span>концерт</span></a><a href="/text/tags/%D0%93%D1%80%D0%B5%D1%87%D0%BA%D0%B0/" title="Гречка" class="BBhv G3agp"><span>Гречка</span></a><a href="/text/tags/%D0%BB%D0%BE%D1%84%D1%82-%D0%BF%D0%B0%D1%80%D0%BA%20%D0%9F%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%BA%D0%B0/" title="лофт-парк Подземка" class="BBhv G3agp"><span>лофт-парк Подземка</span></a><a href="/text/tags/%D0%BF%D0%B5%D1%81%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%B4%20%D0%B3%D0%B8%D1%82%D0%B0%D1%80%D1%83/" title="песни под гитару" class="BBhv G3agp"><span>песни под гитару</span></a><a href="/text/tags/%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0/" title="музыка" class="BBhv G3agp"><span>музыка</span></a><a href="/text/tags/%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0/" title="русская музыка" class="BBhv G3agp"><span>русская музыка</span></a></div><div class="G9agv G-agx"><h4 class="G9af"> оцените материал </h4><!----><ul class="G-ag5"></ul></div></div><div class="G1db"><p class="BBhn G1agh"> Поделиться </p><div class="E7aap E7aav G1agj"><p class="E7p1"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="E7px"><li><button class="CVo7 CVq7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="CVo7 CVq7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="CVo7 CVq7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="CVo7 CVq7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="CVo7 CVq7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div><div class="BBhv G1agl"><div> Увидели опечатку? </div><div> Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-8f55f49e></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data="[object Object]" class="GTafz desktop laptop mobile tablet"><section class="CPqn GTaf1"><div class="BZl7 CPp"><div class="BZmn"><a href="/comments/66283513/" title="КОММЕНТАРИИ (63)" target="" class="BZkr"><span class="BZb7"></span><h2 class="BZaf">КОММЕНТАРИИ (63)</h2><!----></a><div class="BZmr"></div></div><div class="BZmt"></div><div class="BZmp"></div></div><div data-jtn-class="content" class="CPet"><div class="GTj7"><meta itemprop="commentCount" content="63"><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="EJw7"><div class="EJn1 EJxl"><div class="EJxf"><div data-test="comment-item__avatar" class="CZqz EJnh" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="EJxh"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="BBh3 EJxj EJxl"> Патриот </span></div><div class="EJnr"><span itemprop="commentTime" class="EJq5"> 25 окт 2019 в 14:49 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="EVz3 EJxx">Земфире на Украину надо ехать, там её любят за её позицию по Крыму и майдану, да и за её любовь махать жёвто-блакитными флагами!<br />
Слава России! Ура!<br />
Слава Путину! Ура!</p><!----><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="EJw7"><div class="EJn1 EJxl"><div class="EJxf"><a href="/profile/253347641" data-test="comment-item__avatar" class="CZqz EJnh" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/54/avatars/18140896571eec7d4bef1a917c013d29.jpg" width="48" height="48" alt="Фото пользователя" class="CZrl"></a><div class="EJxh"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/253347641" class="BBh3 BBjf EJxj"> совсем вредная </a></div><div class="EJnr"><span itemprop="commentTime" class="EJq5"> 25 окт 2019 в 14:57 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="EVz3 EJxx">Нужно слушать красивую музыку.</p><!----><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="EJw7"><div class="EJn1 EJxl"><div class="EJxf"><a href="/profile/200051453" data-test="comment-item__avatar" class="CZqz EJnh" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/54/avatars/209cdbc76f13f9f05c820133295c451e.jpg" width="48" height="48" alt="Фото пользователя" class="CZrl"></a><div class="EJxh"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/200051453" class="BBh3 BBjf EJxj"> АнтонПавловичЧехов </a></div><div class="EJnr"><span itemprop="commentTime" class="EJq5"> 25 окт 2019 в 14:42 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="EVz3 EJxx">что за ерунда у нее на щеке? аллергия на крупу?</p><!----><!----></div><!----><!----></div></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="DLs9 desktop laptop mobile tablet _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data="[object Object]" class="C5rv"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data-place-id="10901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _tablet" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data="[object Object]" class="DNtt"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller mobile tablet" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><div data-block-type="top_news" hidden="hidden" data-v-8f55f49e></div><div data="[object Object]" class="DPtv desktop laptop"><!----></div></div><div class="right-column-container" data-v-8f55f49e><div class="right-column" data-v-7e9b84b2 data-v-8f55f49e><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _top-right" data-v-0d2d73d5 data-v-7e9b84b2><div class="wrapper _right-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IPak3" data-v-7e9b84b2><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0d2d73d5 data-v-7e9b84b2><div class="wrapper _right-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DLs9 desktop" data-v-7e9b84b2><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0d2d73d5 data-v-7e9b84b2><div class="wrapper _right-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IJakl" data-v-7e9b84b2><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0d2d73d5 data-v-7e9b84b2><div class="wrapper _right-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HTj1" data-v-7e9b84b2><!----></div><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0d2d73d5 data-v-7e9b84b2><div class="wrapper _right-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-0d2d73d5 data-v-7e9b84b2><div class="wrapper _right-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DPtv mobile tablet _forum" data-v-7e9b84b2><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IDakd" data-v-7e9b84b2><!----></div><!----><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-0d2d73d5 data-v-7e9b84b2><div class="wrapper _right-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="H5ajf" data-v-7e9b84b2><!----></div><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-0d2d73d5 data-v-7e9b84b2><div class="wrapper _right-column" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="CDpd"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="CVo7 CVq- Fl Fn" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="J1anr"><!----></div><div class="Lat"><!----></div><!----><div class="Jz"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><svg class="jtn-svg-icon" style="width:16px;height:16px;" data-v-0d2d73d5><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;width:16px;height:16px;"></use></svg><!----></div></div><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-0d2d73d5><div class="wrapper" style="width:100%;" data-v-0d2d73d5><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.6d4e5cd.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.aef6f75.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.5bbe613.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.a6a3606.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.d0fe0b5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.54ce6b7.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.f27a37b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.7124263.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.9ecdfc2.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>  </body></html>