<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon">  <link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="//yastatic.net/pcode/adfox/header-bidding.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <title>Вратарь ХК Сибирь Алексей Красиков стал отцом, 5 сентября 2019 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="вратарь,хоккейный,сибирь,алексей,красиков,стать,отец,Новости,Новосибирск"><meta name="Description" content="У хоккеиста родился первый ребёнок"><link rel="amphtml" href="https://amp.ngs.ru/more/66223114/"><link rel="canonical" href="https://news.ngs.ru/more/66223114/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/045d20da8657311cf4fd169f8b10f9810722057d_743_496_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="ХК Сибирь,родился ребёнок,милота" /><meta property="og:image" content="https://static.ngs.ru/news/social/4d6c3de6e97ca377ef72072719417f.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/4d6c3de6e97ca377ef72072719417f.png"><link rel="image_src" href="https://static.ngs.ru/news/social/4d6c3de6e97ca377ef72072719417f.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Вратарь хоккейной «Сибири» Алексей Красиков стал отцом"/><meta name="twitter:title" content="Вратарь хоккейной «Сибири» Алексей Красиков стал отцом"><meta property="og:description" content="Сегодня, 5 сентября, вратарь хоккейного клуба Сибирь Алексей Красиков стал отцом — у него родился сын."/><meta name="twitter:description" content="Сегодня, 5 сентября, вратарь хоккейного клуба Сибирь Алексей Красиков стал отцом — у него родился сын."><meta property="og:url" content="https://news.ngs.ru/more/66223114/"><meta name="twitter:url" content="https://news.ngs.ru/more/66223114/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2019-09-05"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script>  <!-- Для Prebid --><script src="/dist/static/js/prebid.js?version=777"></script><script src="/dist/static/js/nsk-dfp-config.js?version=778"></script>   <!-- google myTarget --><script defer="defer" src="https://ad.mail.ru/static/ads-async.js"></script><script defer="defer" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdFox --><script defer="defer" src="//an.yandex.ru/system/context.js"></script><script defer="defer" src="//yastatic.net/pcode/adfox/header-bidding.js"></script><script>window.YaHeaderBiddingSettings={biddersMap:{betweenDigital:"823825",myTarget:"823858",criteo:"823904",getintent:"823862",adriver:"823905"},adUnits:[],timeout:500}</script><script defer="defer" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><!-- /AdFox --><!-- Taboola --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.defer=1,e.src="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- /Taboola --><script>var jtnewsRelease=3381;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.43beb8c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.87deacf.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.380bd1b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.d112a0d.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.b342356.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.c1b070c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.2636111.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b3a60c9.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.c8a65d0.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.5d738e5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.db6e8f9.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.1212118.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.bee6a31.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.f1f8d61.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.9763b04.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.2df4f33.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.5004e3f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.a52c0c4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.1f50b8a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.0c6d3b8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.3be60e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.a24f7e6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.617ed1b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.4082167.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.15cce9e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.3c25743.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.4d825b6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.677b8e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.5dd166b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.929b675.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.cbea4b7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.19c273d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.dc98db9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.21fca7a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.f82c931.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.c9d8d8b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.38c3b27.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.c7ff91c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.32ec85f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.73353e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.e3293c1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.d24e9d7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.d66c8f3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.ed276a6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.ac4bc9c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.18081d5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.1a4c3eb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.44acdfc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.2201f94.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.8871706.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.f36a78b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.7c7db1d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.218f28f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.1887e1f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.35c43db.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.71c39a8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.bada16c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.438ea33.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.81e8bd5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.1273eb6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.c21d923.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.774beaa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.97b42dc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.2a91ede.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.5b324bb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.c0e7330.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.30bea2a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.814b65e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.47f90cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.9e09129.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.46cc76d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.1ef57a4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.3cfa3fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.4ffd607.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.b342356.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.2636111.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.c8a65d0.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.db6e8f9.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.bee6a31.css"><style data-vue-ssr-id="43d66042:0 43d66042:1 31dcfce0:0 53e21476:0 77549f7a:0 5762f3e3:0 09bcc1de:0 108ba388:0 638881da:0 1ed385b2:0 3063f34c:0 bad82e54:0 9e0acf9a:0 619e4afc:0 37b02048:0 d8de0d86:0 2a53996e:0 4884526e:0 8872596e:0 634874f4:0 2a844cb5:0 f39225ea:0 36a11048:0 5bc56e1f:0 62566b4e:0 24d5ce02:0 4ef7ae28:0 5d8fcffa:0 18a6278b:0 a69fb954:0 918c2942:0 203754e5:0 00a6e1c7:0 6e19b995:0 13431285:0 621a6a01:0 4c82a948:0 40f8dcf6:0 c8721a8a:0 158cb385:0 30d188fb:0 5109745a:0 4bcfa823:0 06667ef8:0 5f7a8f37:0 0b83515c:0 dacff6ce:0 58aef578:0 7cf60252:0 4737fcee:0 413b4b2f:0 7bb9a644:0 4d802aeb:0 205500a6:0 6377f3bb:0 0fbca325:0 73cc6b9e:0 34be00c8:0 e07d8c74:0 acfa0666:0 1be763a4:0 d2685128:0 192eaccc:0 5e540b27:0 d68e238e:0 6b71c0f6:0 49c0a678:0 4204a69a:0 1e8f32d2:0 202e768e:0 2e2da827:0 02d072d0:0 65b81736:0 1207f02f:0 f474d40c:0 f0163632:0 d9fcd1b2:0">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</style></head><body>  <div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Hp"><div class="Ht"><div class="BPk9 BPb1 Hv"><ul class="BPdp"><li class="BPlf"><a href="https://auto.ru/?from=ngs.ru&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="A5hx BPcj"><svg width="22" height="12" class="BPlh"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="BPcp"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="A5hx A5i5 BPcj"><!----> Недвижимость </a></li><li class="BPcp"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="A5hx A5i5 BPcj"><!----> Работа </a></li><li class="BPcp"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="A5hx A5i5 BPcj"><!----> Объявления </a></li><li class="BPcp"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="A5hx A5i5 BPcj"><!----> Знакомства </a></li><li class="BPcp"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="A5hx A5i5 BPcj"><!----> Погода </a></li><li class="BPcp"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="A5hx A5i5 BPcj"><!----> Форум </a></li><li class="BPcp"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="A5hx A5i5 BPcj"><!----> Туризм </a></li><li class="BPcp"><a href="https://she.ngs.ru/?from=menu_new" title="She" target="_blank" class="A5hx A5i5 BPcj"><!----> She </a></li><li class="BPcp"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="A5hx A5i5 BPcj"><!----> Афиша </a></li><li class="BPcp"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="A5hx A5i5 BPcj"><!----> Бизнес </a></li><li class="BPcp"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="A5hx A5i5 BPcj"><!----> Почта </a></li><li class="BPcp"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="A5hx A5i5 BPcj"><!----> Дом ремонт </a></li></ul><div class="BPkj"></div><div class="BPlb" style="display:none;"><button class="ARef ARer BPd9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="ADc3" style="display:none;"><a title="Войти" class="A5hx A5i5"> Войти </a><!----></div></div><div class="J-c7"><div class="J-c9" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="J-t"><div class="J-db"><a title="" href="/" class="logo A-b7"><svg width="170" height="35" class="A-jp"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a></div><div class="BRdd"><div class="current-date DBsh jtn-widget-current-date"><!----><div class="DBcx"><span class="date"> 5 сентября </span><span class="day"> четверг </span></div></div><div class="CRpr"><div class="DBsh CRo1"><div class="DBed"><svg width="26" height="26"><use xlink:href="#icon-sun" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DBcx"><span class="CRo3">СЕЙЧАС </span><span>+11°С</span></div></div><!----></div><div class="CNoz"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="DBsh CNo1"><div class="DBed"><svg width="21" height="21" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DBcx"><span class="CNo3">Пробки </span><span>4/10</span></div></a></div><div class="C1q1"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="DBsh"><!----><div class="DBcx"><div class="C1q3"><div><span> usd 66.50 </span><svg width="8" height="6" class="C1pz"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 73.06 </span><svg width="8" height="6" class="C1pz"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="J9ll"><li class="J9ln J9anx" style="display:none;"><button class="ARef ARer" style="width:44px;height:44px;"><svg width="17" height="18" class="auth-icon"><use xlink:href="#icon-enter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li class="J9ln"><div class="D3uz"><div class="D3u3"><button title="Сообщения редакции" class="ARef ARer" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="ELwh" style="display:none;"><div class="ELwj" style="max-height:440px;"><div><article class="alert-item C5q9 C5p"><div class="C5rb"><span class="C5rd"> 22 августа 2019 </span></div><div class="C5rb"><h4 class="C5af">Новая функция: пожаловаться на комментарий</h4><p class="C5cx">Привет! На нашем сайте появилась новая функция: теперь вы можете пожаловаться на комментарий, который вас оскорбил, обидел или, по вашему мнению, нарушил правила сайта. Нажмите на три точки под комментарием и вы увидите кнопку «пожаловаться». Чтобы нажать на неё, нужно авторизоваться.</p><div class="C5mz"><button class="AXe9 AXe-"><span>Ответить</span></button><!----></div></div></article><article class="alert-item C5q9 C5p"><div class="C5rb"><span class="C5rd"> 2 августа 2019 </span></div><div class="C5rb"><h4 class="C5af">Есть вопросы по квитанциям ЖКХ?</h4><p class="C5cx">Привет! В нашем новом проекте мы отвечаем на вопросы, которые действительно вас волнуют. Первый раунд – квитанции ЖКХ. Спрашивайте обо всем, что вам в них непонятно!</p><div class="C5mz"><button class="AXe9 AXe-"><span>Ответить</span></button><a href="/more/66182266/" title="Подробнее" target="_blank" class="AXe9 AXcj AXep"><span>Подробнее</span></a></div></div></article><article class="alert-item C5q9 C5p"><div class="C5rb"><span class="C5rd"> 25 июля 2019 </span></div><div class="C5rb"><h4 class="C5af">Встречайте новое приложение НГС для iOS!</h4><p class="C5cx">Привет! Мы обновили приложение НГС для iOS. Теперь читать новости и статьи, быстро оставлять комментарии и писать напрямую редакции (и жаловаться на проблемы в городе) стало еще проще. Что именно изменилось - рассказываем в картинках.</p><div class="C5mz"><button class="AXe9 AXe-"><span>Ответить</span></button><a href="/more/66173254/" title="Подробнее" target="_blank" class="AXe9 AXcj AXep"><span>Подробнее</span></a></div></div></article></div><a href="/text/notifications/" class="AXe9 AXcj AXep more-btn"><span>Еще</span></a></div></div></div></li><li class="J9ln J9anv"><div class="DXul"><div class="DXup"><button class="ARef ARer" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="J9ln"><div class="D5u7"><div class="D5u9"><button class="ARef ARer menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Fj Fn" style="display:none;"><div class="APj APn"><div class="APeb"><span class="APax"> Тема дня </span><span class="APcx">  </span><div class="APed"><!----></div></div></div></div><div class="Df"><div class="BBjr BBjt"><h2 class="A5g9 BBaf"> Темы </h2><div class="BPk9 BPk- BBjv"><ul class="BPdp"><li class="BPcp"><a href="/more/66219367/" title="Погода в сентябре" target="_blank" class="A5gv A5ix BPcj"><!----> Погода в сентябре </a></li><li class="BPcp"><a href="/more/66208804/" title="Сафиуллин: голосовать важно" target="_blank" class="A5gv A5ix BPcj"><!----> Сафиуллин: голосовать важно </a></li><li class="BPcp"><a href="/more/66212419/" title="Царство Шило: зоопарку 72 года" target="_blank" class="A5gv A5ix BPcj"><!----> Царство Шило: зоопарку 72 года </a></li><li class="BPcp"><a href="/more/66216805/" title="Почувствуй себя мэром" target="_blank" class="A5gv A5ix BPcj"><!----> Почувствуй себя мэром </a></li><li class="BPcp"><a href="/text/theme/15313/" title="ЧП на стройке: есть жертвы" target="_blank" class="A5gv A5ix BPcj"><!----> ЧП на стройке: есть жертвы </a></li><li class="BPcp"><a href="/more/66216802/" title="Я паркуюсь как чудак" target="_blank" class="A5gv A5ix BPcj"><!----> Я паркуюсь как чудак </a></li><li class="BPcp"><a href="/theme/12967" title="Выборы-2019" target="_blank" class="A5gv A5ix BPcj"><!----> Выборы-2019 </a></li><li class="BPcp"><a href="/more/66177484/" title="Карта грибных мест" target="_blank" class="A5gv A5ix BPcj"><!----> Карта грибных мест </a></li><li class="BPcp"><a href="https://afisha.ngs.ru/blogs/category/cook/" title="Еда со Стасом Соколовым" target="_blank" class="A5gv A5ix BPcj"><!----> Еда со Стасом Соколовым </a></li><li class="BPcp"><a href="https://book.ngs.ru/" title="Книга НГС «Нск 1998-2018»" target="_blank" class="A5gv A5ix BPcj"><!----> Книга НГС «Нск 1998-2018» </a></li></ul><div class="BPkj"></div><div class="BPlb" style="display:none;"><button class="ARef ARer BPd9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="view BLkt"><meta itemprop="identifier" content="66223114"><div class="columns-wrapper _record" data-v-76f4aeb0><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-50591547 data-v-76f4aeb0><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div class="DPt5 hide-on-mobile" data-v-76f4aeb0><div class="DPcp"><div class="CRpr DPt7 DPt-"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="DBsh CRo1"><div class="DBed"><svg width="26" height="26"><use xlink:href="#icon-sun" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DBcx"><span class="CRo3">СЕЙЧАС </span><span>+11°С</span></div></a><!----></div></div><div class="DPcp"><div class="CNoz DPt7"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="DBsh CNo1"><div class="DBed"><svg width="21" height="21" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DBcx"><span class="CNo3">Пробки </span><span>4/10</span></div></a></div></div><div class="DPcp"><div class="C1q1 DPt7 DPt9"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="DBsh"><!----><div class="DBcx"><div class="C1q3"><div><span> usd 66.50 </span><svg width="8" height="6" class="C1pz"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 73.06 </span><svg width="8" height="6" class="C1pz"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="D-vf" data-v-76f4aeb0 data-v-76f4aeb0></div><div class="inner-columns-wrapper" data-v-76f4aeb0><div class="left-column-container" data-v-76f4aeb0><div id="left_column" class="F-bx"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="G9afj"><section class="base-block B-mv"><div class="CVnt B-p"><div class="CVqf"><a href="/news/all/" title="Все новости" target="" class="CVnl"><span class="CVb7"></span><h2 class="CVaf">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="CVqj"></div></div><div class="CVql"></div><div class="CVqh"></div></div><div data-jtn-class="content" class="B-eb"><div class="G9dp"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66223120/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66223120/" title="Трамвай № 13 сломался на Восходе и заблокировал движение на путях" class="FDcj">Трамвай № 13 сломался на Восходе и заблокировал движение на путях</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222889/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222889/" title="Девочка-счастье: история девушки с синдромом Дауна, которая стала актрисой" class="FDcj">Девочка-счастье: история девушки с синдромом Дауна, которая стала актрисой</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222358/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222358/" title="Откусил и замер: НГС нашел неприметную шашлычную на окраине — мясо там удивит даже гурмана" class="FDcj">Откусил и замер: НГС нашел неприметную шашлычную на окраине — мясо там удивит даже гурмана</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222304/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222304/" title="«В моде сдержанная сексуальность»: 14 осенних образов, которые вас удивят (носим платья с брюками)" class="FDcj">«В моде сдержанная сексуальность»: 14 осенних образов, которые вас удивят (носим платья с брюками)</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66223114/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66223114/" title="Вратарь хоккейной «Сибири» Алексей Красиков стал отцом" class="FDcj">Вратарь хоккейной «Сибири» Алексей Красиков стал отцом</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222409/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222409/" title="Ворвались в кадр: коты, псы и пони-очаровашка, которые случайно попали в репортажи НГС" class="FDcj">Ворвались в кадр: коты, псы и пони-очаровашка, которые случайно попали в репортажи НГС</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222484/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222484/" title="Дорогущий правый руль: топ-6 праворулек дороже 2 миллионов — для безумцев или практичных" class="FDcj">Дорогущий правый руль: топ-6 праворулек дороже 2 миллионов — для безумцев или практичных</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222709/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222709/" title="Школьный гороскоп: почему Раки — тугодумы, а Близнецам бесполезно учить математику?" class="FDcj">Школьный гороскоп: почему Раки — тугодумы, а Близнецам бесполезно учить математику?</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66223111/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66223111/" title="Ещё больше перекрытий: власти закроют Октябрьский мост во время Сибирского велопробега" class="FDcj">Ещё больше перекрытий: власти закроют Октябрьский мост во время Сибирского велопробега</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222748/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222748/" title="Владелица винного ресторана открыла на Советской хинкальную с шеф-поваром из Грузии" class="FDcj">Владелица винного ресторана открыла на Советской хинкальную с шеф-поваром из Грузии</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222616/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222616/" title="Новосибирец с мачете в руках встретил полицейских, пришедших для обыска" class="FDcj">Новосибирец с мачете в руках встретил полицейских, пришедших для обыска</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222712/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222712/" title="Месяц обучения английскому дарит новосибирцам языковой центр BigAppleSchool" class="FDcj">Месяц обучения английскому дарит новосибирцам языковой центр BigAppleSchool</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222427/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222427/" title="Ключи скоро: последний шанс купить квартиру в популярной новостройке от 13 400 рублей в месяц" class="FDcj">Ключи скоро: последний шанс купить квартиру в популярной новостройке от 13 400 рублей в месяц</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222226/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222226/" title="Бизнесмены Новосибирска узнают, как увеличить прибыль сайта в три раза за 21 день" class="FDcj">Бизнесмены Новосибирска узнают, как увеличить прибыль сайта в три раза за 21 день</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66198670/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66198670/" title="Секреты шеф-повара: приготовили шашлыки, которые понравились всем" class="FDcj">Секреты шеф-повара: приготовили шашлыки, которые понравились всем</a></h3><!----><div class="FDnp"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><div data-vr-zone="Все новости" class="G9afj"><section class="base-block B-mv"><!----><div data-jtn-class="content" class="B-eb"><div class="G9dp"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222283/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222283/" title="Новосибирск «на вырост»" class="FDcj">Новосибирск «на вырост»</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222244/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222244/" title="Жить с машиной в одном доме: жилой комплекс бизнес-класса раздает бесплатные парковки" class="FDcj">Жить с машиной в одном доме: жилой комплекс бизнес-класса раздает бесплатные парковки</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222163/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222163/" title="Смартфон, деньги, ЖКХ" class="FDcj">Смартфон, деньги, ЖКХ</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222016/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222016/" title="Картина Шишкина: пройдет первая лесная ипотечная суббота" class="FDcj">Картина Шишкина: пройдет первая лесная ипотечная суббота</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66223012/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66223012/" title="На трассе под Новосибирском столкнулись два грузовика — пострадал человек" class="FDcj">На трассе под Новосибирском столкнулись два грузовика — пострадал человек</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222847/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222847/" title="Власти решили снести памятник Тургеневу с улицы Тургенева" class="FDcj">Власти решили снести памятник Тургеневу с улицы Тургенева</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222547/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222547/" title="Видео: Toyota подбросила в воздух школьника на велосипеде" class="FDcj">Видео: Toyota подбросила в воздух школьника на велосипеде</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66214213/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66214213/" title="Тай не прощает: сибиряк вложил в бизнес в Таиланде 25 тысяч долларов. Ему пришлось бежать из страны" class="FDcj">Тай не прощает: сибиряк вложил в бизнес в Таиланде 25 тысяч долларов. Ему пришлось бежать из страны</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66221764/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66221764/" title="«Для некоторых дети — это невыгодная сделка»: колонка матери о том, почему не стыдно быть чайлдфри" class="FDcj">«Для некоторых дети — это невыгодная сделка»: колонка матери о том, почему не стыдно быть чайлдфри</a></h3><!----><div class="FDnp"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><div data-vr-zone="Все новости" class="G9afj"><section class="base-block B-mv"><!----><div data-jtn-class="content" class="B-eb"><div class="G9dp"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222874/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222874/" title="«МЕГА» убрала шапито с леопардами и пантерами после жалоб новосибирцев" class="FDcj">«МЕГА» убрала шапито с леопардами и пантерами после жалоб новосибирцев</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222517/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222517/" title="Полицейские поймали серийного вора кладбищенских оградок" class="FDcj">Полицейские поймали серийного вора кладбищенских оградок</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222787/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222787/" title="В России началась кампания против гриппа: бороться будут новой отечественной вакциной" class="FDcj">В России началась кампания против гриппа: бороться будут новой отечественной вакциной</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222607/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222607/" title="Рядом с площадью Калинина начали застраивать газон" class="FDcj">Рядом с площадью Калинина начали застраивать газон</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222604/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222604/" title="У детской больницы на Красном всё время эвакуируют машины родителей. Там сделают платную парковку" class="FDcj">У детской больницы на Красном всё время эвакуируют машины родителей. Там сделают платную парковку</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222592/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222592/" title="Новосибирец возглавил сборную России на чемпионате мира по греко-римской борьбе" class="FDcj">Новосибирец возглавил сборную России на чемпионате мира по греко-римской борьбе</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222565/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222565/" title="Водителя «Лэнд Крузера» отдали под суд за пьяное ДТП на Димитровском мосту" class="FDcj">Водителя «Лэнд Крузера» отдали под суд за пьяное ДТП на Димитровском мосту</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222430/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222430/" title="ЛГБТ-активист из Новосибирска открыл в Берлине магазин фетиш-одежды" class="FDcj">ЛГБТ-активист из Новосибирска открыл в Берлине магазин фетиш-одежды</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222406/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222406/" title="Студентам новосибирского вуза запретили ходить на митинги" class="FDcj">Студентам новосибирского вуза запретили ходить на митинги</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222439/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222439/" title="Снова S7: авиакомпания вернулась к своему названию после сбора денег на высадку деревьев" class="FDcj">Снова S7: авиакомпания вернулась к своему названию после сбора денег на высадку деревьев</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222388/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222388/" title="Семья погибшей сотрудницы троллейбусного депо потребовала 1,5 миллиона от «Горэлектротранспорта»" class="FDcj">Семья погибшей сотрудницы троллейбусного депо потребовала 1,5 миллиона от «Горэлектротранспорта»</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222361/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222361/" title="Медведев поручил купить школьные автобусы и машины скорой помощи для новосибирцев" class="FDcj">Медведев поручил купить школьные автобусы и машины скорой помощи для новосибирцев</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222151/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222151/" title="На «Родники» провели Красный проспект с трёхзначными номерами домов" class="FDcj">На «Родники» провели Красный проспект с трёхзначными номерами домов</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66222205/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66222205/" title="Мэр Локоть назначил советником бывшего вице-губернатора" class="FDcj">Мэр Локоть назначил советником бывшего вице-губернатора</a></h3><!----><div class="FDnp"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66221620/" class="FDy5 G9afl"><h3 data-vr-headline class="FDcx"><a href="/more/66221620/" title="Стройка в прямом эфире: рядом с площадкой нового ЛДС появилась веб-камера" class="FDcj">Стройка в прямом эфире: рядом с площадкой нового ЛДС появилась веб-камера</a></h3><!----><div class="FDnp"></div></article></div></div><div data-jtn-class="actions" class="B-mz B-m5"><a href="/news/all/" title="Все новости" target="_self" class="AXe9 AXcj AXe-"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-50591547><div class="wrapper _left-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-76f4aeb0><div class="central-column-container" data-v-76f4aeb0><div data="[object Object]" class="F9abh desktop laptop mobile tablet"><div class="F9nt"><div data-io-article-url=""><div class="GRadx"><section class="HTagp"><div class="HTmn"><div class="HTagr"><time datetime="2019-09-05 08:08:00" itemprop="datePublished" class="A5hb HTrp"> 5 сентября 2019, 08:08 </time><div class="HTt"><div class="HTdh"><a href="/milota/" title="Милота" class="A5hh A5i3 HTnf"> Милота </a></div><div itemscope="itemscope" itemtype="https://schema.org/Thing" class="HTk-"></div><!----></div></div><div class="HTagx"><h2 itemprop="headline" class="A5gz A5ix HTp"><span>Вратарь хоккейной «Сибири» Алексей Красиков стал отцом</span></h2><p itemprop="alternativeHeadline" class="A5g5 HTm-"><span>У хоккеиста родился первый ребёнок</span></p></div></div></section><div class="HPagj"><div class="jtn-share default" data-v-5cc3691e><p class="caption" data-v-5cc3691e><svg class="jtn-svg-icon" style="width:20px;height:15px;" data-v-5cc3691e><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;width:20px;height:15px;"></use></svg> Поделиться </p><ul class="socials" data-v-5cc3691e><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-fb" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-vk" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-twitter" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-ok" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-telegram" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li></ul></div><div class="C9rr HPacz"><div title="просмотры" class="C9cp"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="C9cx"> 2 044 </span></div><!----><a href="/comments/66223114/" title="комментарии" class="C9cp C9cj"><svg width="15" height="12" class="C9rv"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="C9cx"> 15 </span></a><a href="/comments/66223114/?discuss=1" class="C9cp C9rt"> Обсудить </a><!----></div></div><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="ILai-"><meta itemprop="image" content=""><div class="I7ai3"></div><!----></figure></div><div page-url="" itemprop="articleBody"><figcaption class="I9b5"><p class="A5gr A5iz I9tp"><span>Ребёнок Алексея родился сегодня</span></p><p class="A5hb A5iz I9tt"> Фото: <span>hcsibir.ru</span></p></figcaption><div class="content-blocks-list"><div class="H5ahn"><p>Сегодня, 5 сентября, вратарь хоккейного клуба Сибирь Алексей Красиков стал отцом — у него родился сын.<br /></p><p>«Сегодня в семье Алексея Красикова случилось прибавление! Его жена Анна родила первенца! Поздравляем, ребята!» — сообщает хоккейный клуб «Сибирь».</p><p>Также о событии в своём аккаунте в соцсети «Инстаграм» рассказала сама Анна.</p><p>«Кто-то знал, кто-то догадывался, а для кого-то это сюрприз. Сегодня мы с @krasik84 стали родителями! Как же сильно я люблю вас, мои мальчики!» — пишет она.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="ITaj1 ITaj7"><div class="C-r1"><div class="C-cp C-r3"></div><div class="C-cp C-r7"></div><div class="C-cp C-r-"></div><div class="C-cp C-sd"></div></div><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="H5ahn"><p>В этом году другой новосибирский хоккеист Владимир Тарасенко стал отцом второй раз — <a href="/more/66118609/" class="_">у него родился второй сын</a>.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----></div></div><!----></div><!----><!----><div class="JBalf"><h3 class="A5g5 JBaf"> По теме </h3><ul class="JBalj"><li class="JBalh"><a href="/more/66118609/" title="Владимир Тарасенко второй раз стал отцом" class="A5g5 A5iz"><span class="JBall">Владимир Тарасенко второй раз стал отцом</span></a></li><li class="JBalh"><a href="/more/66077512/" title="Новосибирская биатлонистка Ольга Вилухина родила сына" class="A5g5 A5iz"><span class="JBall">Новосибирская биатлонистка Ольга Вилухина родила сына</span></a></li></ul></div><!----></div><div class="JHalz"><div class="JHf3"><div class="JJal5 JLal7"><h4 class="JJaf"> ТЕКСТ </h4><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="JLtt"><a itemprop="name" href="/text/author/2023" class="A5gr A5iz"> Елена Громкова </a></div></div><div class="JJal5 JNal9"><h4 class="JJaf"> ТЕГИ </h4><a href="/text/tags/%D0%A5%D0%9A%20%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D1%8C/" title="ХК Сибирь" class="A5hd JNal-"><span>ХК Сибирь</span></a><a href="/text/tags/%D1%80%D0%BE%D0%B4%D0%B8%D0%BB%D1%81%D1%8F%20%D1%80%D0%B5%D0%B1%D1%91%D0%BD%D0%BE%D0%BA/" title="родился ребёнок" class="A5hd JNal-"><span>родился ребёнок</span></a></div><div class="JJal5 JDaln"><h4 class="JJaf"> оцените материал </h4><!----><ul class="JDalv"></ul></div></div><div class="JHf7"><div class="EFvx EFmd JHal1"><p class="EFl7"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="EFc1"><li><button class="ARef AReh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ARef AReh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ARef AReh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ARef AReh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ARef AReh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div><div class="A5hd JHal3"><div> Увидели опечатку? </div><div> Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-76f4aeb0></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><div data="[object Object]" class="GNadn desktop laptop mobile tablet"><section class="B-mv GNvr"><div class="CVnt B-p"><div class="CVqf"><a href="/comments/66223114/" title="КОММЕНТАРИИ (15)" target="" class="CVnl"><span class="CVb7"></span><h2 class="CVaf">КОММЕНТАРИИ (15)</h2><!----></a><div class="CVqj"></div></div><div class="CVql"></div><div class="CVqh"></div></div><div data-jtn-class="content" class="B-eb"><div class="GNacx"><meta itemprop="commentCount" content="15"><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="G7aep"><div class="G7abp G7abz"><div class="G7abt"><div data-test="comment-item__avatar" class="C3k3 G7od" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="G7abv"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="A5hl G7abx G7abz"> Болельщик </span></div><div class="G7adv"><span itemprop="commentTime" class="G7rd"> 5 сен 2019 в 08:29 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="G7ab3">Хоть куда то он сумел попасть. Это уже достижение в его карьере.</p><!----><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="G7aep"><div class="G7abp G7abz"><div class="G7abt"><a href="/profile/221412573" data-test="comment-item__avatar" class="C3k3 G7od" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/avatars/74e741ad4b775ca6dcb1a45be19f72f0.jpeg" width="48" height="48" alt="Фото пользователя" class="C3q5"></a><div class="G7abv"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/221412573" class="A5hl A5iz G7abx"> elka </a></div><div class="G7adv"><span itemprop="commentTime" class="G7rd"> 5 сен 2019 в 08:14 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="G7ab3">Ну и что с того:) Столько мужчин отцами становятся ежеминутно ,хоть бы статистику привели мелким шрифтом, в конце этой новости. Им ни так обидно будет,что о них не объявляют так индивидуально:)Мои поздравления всем отцам!:)</p><!----><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="G7aep"><div class="G7abp G7abz"><div class="G7abt"><a href="/profile/52963" data-test="comment-item__avatar" class="C3k3 G7od" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/54/avatars/06c0eaf9ae52c63ba63e4d63635e82ca.jpg" width="48" height="48" alt="Фото пользователя" class="C3q5"></a><div class="G7abv"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/52963" class="A5hl A5iz G7abx"> Ржака </a></div><div class="G7adv"><span itemprop="commentTime" class="G7rd"> 5 сен 2019 в 08:47 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="G7ab3">Поздравляю... Сегодня Адмирал тебя поздравит выбиванием дури из Сибири...</p><!----><!----></div><!----><!----></div></div></div><!----><div></div></section></div><div data="[object Object]" class="GXaeb mobile"><div><div class="GXmz"><a href="/comments/66223114/" class="AXe9 AXcj AXe- GXad9"><span>Читать все комментарии (15)</span></a><!----></div></div></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data-place-id="10461" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data="[object Object]" class="INajn"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data="[object Object]" class="FFy9"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller mobile tablet" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><div data-block-type="top_news" hidden="hidden" data-v-76f4aeb0></div></div><div class="right-column-container" data-v-76f4aeb0><div class="right-column" data-v-7b5e7109 data-v-76f4aeb0><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _top-right" data-v-50591547 data-v-7b5e7109><div class="wrapper _right-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EDvp" data-v-7b5e7109><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-50591547 data-v-7b5e7109><div class="wrapper _right-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="D1uv" data-v-7b5e7109><!----></div><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-50591547 data-v-7b5e7109><div class="wrapper _right-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DZur" data-v-7b5e7109><!----></div><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-50591547 data-v-7b5e7109><div class="wrapper _right-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FHy-" data-v-7b5e7109><!----></div><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-50591547 data-v-7b5e7109><div class="wrapper _right-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="D9vd" data-v-7b5e7109><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EBvj" data-v-7b5e7109><!----></div><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-50591547 data-v-7b5e7109><div class="wrapper _right-column" style="width:100%;" data-v-50591547><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="F7aaz"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="ARef ARel Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="Tcf"><!----></div><div class="Nat"><!----></div><!----><div class="Lz"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><!----><svg class="jtn-svg-icon" style="width:16px;height:16px;" data-v-50591547><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;width:16px;height:16px;"></use></svg><!----></div></div><div data-place-id="10131" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _fullscreen" style="display:none;" data-v-50591547><div class="wrapper" style="width:100%;" data-v-50591547><span class="countdown" data-v-50591547> Пропустить через 3 сек. </span><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.43beb8c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b3a60c9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.5d738e5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.1212118.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.f1f8d61.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.87deacf.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.380bd1b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.d112a0d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.c1b070c.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>  </body></html>