<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon">  <link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="//yastatic.net/pcode/adfox/header-bidding.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <title>Фото из Караканского бора Новосибирской области август 2019 года | НГС - новости Новосибирска</title><meta name="Keywords" content="человек,свинья,фотограф,снять,караканский,бор,прикраса,Новости,Новосибирск"><meta name="Description" content="Ужас, оставшийся после туристов в знаменитом лесу под Новосибирском, — в подборке из 10 фото"><link rel="amphtml" href="https://amp.ngs.ru/more/66204814/"><link rel="canonical" href="https://news.ngs.ru/more/66204814/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/331a5679acfc48ebbad2877e17be544103713445_1266_844_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Каракан,мусор в лесу,Караканский бор,страна и мир" /><meta property="og:image" content="https://static.ngs.ru/news/social/cea016bdc381733b7d4da762f1a581.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/cea016bdc381733b7d4da762f1a581.png"><link rel="image_src" href="https://static.ngs.ru/news/social/cea016bdc381733b7d4da762f1a581.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Люди, вы почему такие свиньи?»: фотограф снял Караканский бор без прикрас"/><meta name="twitter:title" content="«Люди, вы почему такие свиньи?»: фотограф снял Караканский бор без прикрас"><meta property="og:description" content="Новосибирский фотограф Филипп Васильев, снимающий природу, опубликовал эмоциональный пост о загаженном мусором Караканском бору — отдыхающие оставляют множество пластика и отходов."/><meta name="twitter:description" content="Новосибирский фотограф Филипп Васильев, снимающий природу, опубликовал эмоциональный пост о загаженном мусором Караканском бору — отдыхающие оставляют множество пластика и отходов."><meta property="og:url" content="https://news.ngs.ru/more/66204814/"><meta name="twitter:url" content="https://news.ngs.ru/more/66204814/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2019-08-20"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script>  <!-- Для Prebid --><script src="/dist/static/js/prebid.js?version=777"></script><script src="/dist/static/js/nsk-dfp-config.js?version=778"></script>   <!-- google myTarget --><script defer="defer" src="https://ad.mail.ru/static/ads-async.js"></script><script defer="defer" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdFox --><script defer="defer" src="//an.yandex.ru/system/context.js"></script><script defer="defer" src="//yastatic.net/pcode/adfox/header-bidding.js"></script><script>window.YaHeaderBiddingSettings={biddersMap:{betweenDigital:"823825",myTarget:"823858",criteo:"823904",getintent:"823862",adriver:"823905"},adUnits:[],timeout:500}</script><script defer="defer" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><!-- /AdFox --><!-- Taboola --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.defer=1,e.src="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- /Taboola --><script>var jtnewsRelease=3300;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.cc91535.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.ebf6572.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.1fe9477.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.5cf46f2.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.80ffe4b.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.d1da85e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.ce23804.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.bb74d29.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.d70b378.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.8b83c2b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.e69f0c1.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.b2c86b4.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.dd804d7.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.d99c730.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~profile-page~record-page.671b9b4.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~profile-page~record-page.1b3f036.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.930e099.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.a0d1e22.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.9a82b98.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.cd05164.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.aea92c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.b6f9bc6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.7904e5e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.e3936f8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.8f7b863.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.7f50d5d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.0641713.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.bb4810a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.7619168.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.5048aff.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.e0e2b11.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.f4f812b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.c5f9f25.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.8dd17ca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.e2d1e76.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.b3c4948.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.d66589d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.c9d8d8b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.6925b1a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.3295451.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.cc7ced8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.e22bdbd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~record-image-viewer~widget-image-viewer~widget-slider-wrapper.e3293c1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.37179d6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.df77cff.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-slider-wrapper.cc02f21.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.73c629a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.da72bc2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.9286468.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.cb41dd8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.8b8becb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.f4b1f0a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.23ec317.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.012d848.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.2dc00b2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.57e329f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.a168e30.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.7771e2a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.00d6bb6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.0127f6d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.9e652ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.bce80b4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.3a01e9c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.7d70bba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.cf0c49b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.f6b6b1a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.9a40e6a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.1afc331.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.2136cd3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.6ed48ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.1023a7a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.9d55882.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.3a0db0e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.9de9cc3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-image-viewer~widget-image-viewer~widget-slider-wrapper.768113e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.4613b46.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.8ef9794.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-slider-wrapper.c53f9cf.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.80ffe4b.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.ce23804.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.d70b378.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.e69f0c1.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.dd804d7.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~profile-page~record-page.671b9b4.css"><style data-vue-ssr-id="43d66042:0 43d66042:1 058841f9:0 53e21476:0 77549f7a:0 5762f3e3:0 09bcc1de:0 108ba388:0 638881da:0 1ed385b2:0 3063f34c:0 bad82e54:0 9e0acf9a:0 619e4afc:0 37b02048:0 d8de0d86:0 2a53996e:0 4884526e:0 8872596e:0 634874f4:0 2a844cb5:0 f39225ea:0 36a11048:0 5bc56e1f:0 62566b4e:0 24d5ce02:0 4ef7ae28:0 5d8fcffa:0 18a6278b:0 a69fb954:0 918c2942:0 203754e5:0 00a6e1c7:0 6e19b995:0 13431285:0 621a6a01:0 4c82a948:0 40f8dcf6:0 c8721a8a:0 158cb385:0 30d188fb:0 5109745a:0 4bcfa823:0 06667ef8:0 5f7a8f37:0 0b83515c:0 dacff6ce:0 58aef578:0 7cf60252:0 7fbb8946:0 4737fcee:0 413b4b2f:0 7bb9a644:0 4d802aeb:0 205500a6:0 6377f3bb:0 0fbca325:0 73cc6b9e:0 34be00c8:0 e07d8c74:0 acfa0666:0 1be763a4:0 d2685128:0 192eaccc:0 5f0f449e:0 d68e238e:0 6b71c0f6:0 49c0a678:0 1e8f32d2:0 202e768e:0 2e2da827:0 02d072d0:0 65b81736:0 1207f02f:0 f474d40c:0 f0163632:0 d9fcd1b2:0">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</style></head><body>  <div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Jl"><div class="Jp"><div class="CHpb CHb9 Jr"><ul class="CHdl"><li class="CHpj"><a href="https://auto.ru/?from=ngs.ru&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="A-ip CHdf"><svg width="22" height="12" class="CHpl"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="CHdd"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="A-ip A-jx CHdf"><!----> Недвижимость </a></li><li class="CHdd"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="A-ip A-jx CHdf"><!----> Работа </a></li><li class="CHdd"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="A-ip A-jx CHdf"><!----> Объявления </a></li><li class="CHdd"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="A-ip A-jx CHdf"><!----> Знакомства </a></li><li class="CHdd"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="A-ip A-jx CHdf"><!----> Погода </a></li><li class="CHdd"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="A-ip A-jx CHdf"><!----> Форум </a></li><li class="CHdd"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="A-ip A-jx CHdf"><!----> Туризм </a></li><li class="CHdd"><a href="https://she.ngs.ru/?from=menu_new" title="She" target="_blank" class="A-ip A-jx CHdf"><!----> She </a></li><li class="CHdd"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="A-ip A-jx CHdf"><!----> Афиша </a></li><li class="CHdd"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="A-ip A-jx CHdf"><!----> Бизнес </a></li><li class="CHdd"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="A-ip A-jx CHdf"><!----> Почта </a></li><li class="CHdd"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="A-ip A-jx CHdf"><!----> Дом ремонт </a></li></ul><div class="CHo7"></div><div class="CHpf" style="display:none;"><button class="AJdn AJdz CHgj" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="JXam3" style="display:none;"><a title="Войти" class="A-ip A-jx"> Войти </a><!----></div></div><div class="Rbn"><div class="Rbp" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="Rp"><div class="Rbt"><a title="" href="/" class="logo BBcd"><svg width="170" height="35" class="BBj1"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a></div><div class="JFal3"><div class="current-date D9v7 jtn-widget-current-date"><!----><div class="D9cr"><span class="date"> 20 августа </span><span class="day"> вторник </span></div></div><div class="DRub"><div class="D9v7 DRud"><div class="D9cp"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D9cr"><span class="DRuh">СЕЙЧАС </span><span>+14°С</span></div></div><!----></div><div class="FFaap"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="D9v7 FFud"><div class="D9cp"><svg width="21" height="21" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D9cr"><span class="FFuh">Пробки </span><span>2/10</span></div></a></div><div class="DTux"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="D9v7"><!----><div class="D9cr"><div class="DTuz"><div><span> usd 66.61 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 73.95 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="AXft"><li class="AXfv AXfz" style="display:none;"><button class="AJdn AJdz" style="width:44px;height:44px;"><svg width="17" height="18" class="auth-icon"><use xlink:href="#icon-enter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li class="AXfv"><div class="BVkv"><div class="BVkz"><button title="Сообщения редакции" class="AJdn AJdz" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="CLpp" style="display:none;"><div class="CLpr" style="max-height:440px;"><div><article class="alert-item FHaa- FHl"><div class="FHabd"><span class="FHsz"> 2 августа 2019 </span></div><div class="FHabd"><h4 class="FHah">Есть вопросы по квитанциям ЖКХ?</h4><p class="FHcr">Привет! В нашем новом проекте мы отвечаем на вопросы, которые действительно вас волнуют. Первый раунд – квитанции ЖКХ. Спрашивайте обо всем, что вам в них непонятно!</p><div class="FHq1"><button class="ALd1 ALd3"><span>Ответить</span></button><a href="/more/66182266/" title="Подробнее" target="_blank" class="ALd1 ALdf ALdx"><span>Подробнее</span></a></div></div></article><article class="alert-item FHaa- FHl"><div class="FHabd"><span class="FHsz"> 25 июля 2019 </span></div><div class="FHabd"><h4 class="FHah">Встречайте новое приложение НГС для iOS!</h4><p class="FHcr">Привет! Мы обновили приложение НГС для iOS. Теперь читать новости и статьи, быстро оставлять комментарии и писать напрямую редакции (и жаловаться на проблемы в городе) стало еще проще. Что именно изменилось - рассказываем в картинках.</p><div class="FHq1"><button class="ALd1 ALd3"><span>Ответить</span></button><a href="/more/66173254/" title="Подробнее" target="_blank" class="ALd1 ALdf ALdx"><span>Подробнее</span></a></div></div></article><article class="alert-item FHaa- FHl"><div class="FHabd"><span class="FHsz"> 4 июля 2019 </span></div><div class="FHabd"><h4 class="FHah">Новое в авторских колонках</h4><p class="FHcr">Мы собрали все авторские колонки в отдельном блоке — внизу в правой части экрана. Не забывайте, что право высказаться мы даём всем — пишите в редакцию, высказывайте своё мнение!</p><div class="FHq1"><button class="ALd1 ALd3"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="ALd1 ALdf ALdx more-btn"><span>Еще</span></a></div></div></div></li><li class="AXfv AXfx"><div class="BXk3"><div class="BXk7"><button class="AJdn AJdz" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="AXfv"><div class="BRkn"><div class="BRkp"><button class="AJdn AJdz menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Df Dj" style="display:none;"><div class="Vf Vj"><div class="Vcn"><span class="Van"> Тема дня </span><span class="Vcr">  </span><div class="Vcp"><!----></div></div></div></div><div class="Bb"><div class="AZf1 AZf3"><h2 class="A-h1 AZah"> Темы </h2><div class="CHpb CHpd AZf5"><ul class="CHdl"><li class="CHdd"><a href="/theme/15175" title="Пожар в ресторане PuppenHaus" target="_blank" class="A-hn A-jp CHdf"><!----> Пожар в ресторане PuppenHaus </a></li><li class="CHdd"><a href="/more/66198430/" title="Я паркуюсь как чудак" target="_blank" class="A-hn A-jp CHdf"><!----> Я паркуюсь как чудак </a></li><li class="CHdd"><a href="/more/66179395/" title="Погода на август" target="_blank" class="A-hn A-jp CHdf"><!----> Погода на август </a></li><li class="CHdd"><a href="/theme/12967" title="Выборы-2019" target="_blank" class="A-hn A-jp CHdf"><!----> Выборы-2019 </a></li><li class="CHdd"><a href="/more/66177484/" title="Карта грибных мест" target="_blank" class="A-hn A-jp CHdf"><!----> Карта грибных мест </a></li><li class="CHdd"><a href="/more/66160708/" title="Календарь футбольных матчей" target="_blank" class="A-hn A-jp CHdf"><!----> Календарь футбольных матчей </a></li><li class="CHdd"><a href="https://afisha.ngs.ru/blogs/category/cook/" title="Еда со Стасом Соколовым" target="_blank" class="A-hn A-jp CHdf"><!----> Еда со Стасом Соколовым </a></li><li class="CHdd"><a href="https://book.ngs.ru/" title="Книга НГС «Нск 1998-2018»" target="_blank" class="A-hn A-jp CHdf"><!----> Книга НГС «Нск 1998-2018» </a></li></ul><div class="CHo7"></div><div class="CHpf" style="display:none;"><button class="AJdn AJdz CHgj" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="view GVaej"><meta itemprop="identifier" content="66204814"><div class="columns-wrapper _record" data-v-76f4aeb0><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-51616370 data-v-76f4aeb0><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div class="C3qp hide-on-mobile" data-v-76f4aeb0><div class="C3dd"><div class="DRub C3qr C3qv"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="D9v7 DRud"><div class="D9cp"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D9cr"><span class="DRuh">СЕЙЧАС </span><span>+14°С</span></div></a><!----></div></div><div class="C3dd"><div class="FFaap C3qr"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="D9v7 FFud"><div class="D9cp"><svg width="21" height="21" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D9cr"><span class="FFuh">Пробки </span><span>2/10</span></div></a></div></div><div class="C3dd"><div class="DTux C3qr C3qt"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="D9v7"><!----><div class="D9cr"><div class="DTuz"><div><span> usd 66.61 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 73.95 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="DFrv" data-v-76f4aeb0 data-v-76f4aeb0></div><div class="inner-columns-wrapper" data-v-76f4aeb0><div class="left-column-container" data-v-76f4aeb0><div id="left_column" class="CBb5"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="FNabj"><section class="base-block C5qx"><div class="CDor C5l"><div class="CDov"><a href="/news/all/" title="Все новости" target="" class="CDmh"><span class="CDcd"></span><h2 class="CDah">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="CDoz"></div></div><div class="CDo1"></div><div class="CDox"></div></div><div data-jtn-class="content" class="C5cn"><div class="FNdl"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204754/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204754/" title="Копайте глубже: на здании университета нарисовали 3D-граффити с огромной лопатой" class="FTdf">Копайте глубже: на здании университета нарисовали 3D-граффити с огромной лопатой</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204814/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204814/" title="«Люди, вы почему такие свиньи?»: фотограф снял Караканский бор без прикрас" class="FTdf">«Люди, вы почему такие свиньи?»: фотограф снял Караканский бор без прикрас</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204745/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204745/" title="«Ниссан» показал новый «Джук» — его фары всё-таки сползли с капота" class="FTdf">«Ниссан» показал новый «Джук» — его фары всё-таки сползли с капота</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204790/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204790/" title="Можно строить: станция метро «Спортивная» прошла госэкспертизу" class="FTdf">Можно строить: станция метро «Спортивная» прошла госэкспертизу</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203770/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203770/" title="«Это унижение»: сибирячка с ВИЧ — о том, как выбивала положенный по закону набор продуктов" class="FTdf">«Это унижение»: сибирячка с ВИЧ — о том, как выбивала положенный по закону набор продуктов</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204508/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204508/" title="К вафельной разметке на Жуковского добавили камеры для слежки за нарушителями" class="FTdf">К вафельной разметке на Жуковского добавили камеры для слежки за нарушителями</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204340/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204340/" title="2-летний мальчик выпал в дырку между перилами. Его родители отсудили у УК 80 тысяч рублей" class="FTdf">2-летний мальчик выпал в дырку между перилами. Его родители отсудили у УК 80 тысяч рублей</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204358/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204358/" title="МВД купит новые Hyundai Solaris четырёх разных цветов" class="FTdf">МВД купит новые Hyundai Solaris четырёх разных цветов</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204397/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204397/" title="Видео: сибирячка станцевала на вершине Эльбруса" class="FTdf">Видео: сибирячка станцевала на вершине Эльбруса</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204343/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204343/" title="Пенсионер на мопеде сбил женщину с ребёнком около ТЦ «Континент»" class="FTdf">Пенсионер на мопеде сбил женщину с ребёнком около ТЦ «Континент»</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/longread/66181651/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="https://news.ngs.ru/longread/66181651/" title="В пяти минутах от площади Ленина построили жилой комплекс с большими однушками за 1 836 000 рублей" class="FTdf">В пяти минутах от площади Ленина построили жилой комплекс с большими однушками за 1 836 000 рублей</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204052/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204052/" title="Департамент по тарифам отказался повышать цены на воду" class="FTdf">Департамент по тарифам отказался повышать цены на воду</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66204154/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66204154/" title="И так сойдёт: в ГИБДД отказались ставить регулировщика в вечной пробке у «МЕГИ»" class="FTdf">И так сойдёт: в ГИБДД отказались ставить регулировщика в вечной пробке у «МЕГИ»</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203926/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203926/" title="«Это душа Академгородка»: три здания на улице Ильича признают культурным наследием" class="FTdf">«Это душа Академгородка»: три здания на улице Ильича признают культурным наследием</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203893/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203893/" title="Посередине парка «Берёзовая роща» засохли деревья" class="FTdf">Посередине парка «Берёзовая роща» засохли деревья</a></h3><!----><div class="FTml"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><div data-vr-zone="Все новости" class="FNabj"><section class="base-block C5qx"><!----><div data-jtn-class="content" class="C5cn"><div class="FNdl"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203956/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203956/" title="Под Красным проспектом нашли мостовую, которую построили при царе" class="FTdf">Под Красным проспектом нашли мостовую, которую построили при царе</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203809/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203809/" title="Студия красоты на Чаплыгина изменила цены: эпиляция теперь стоит от 200 рублей" class="FTdf">Студия красоты на Чаплыгина изменила цены: эпиляция теперь стоит от 200 рублей</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66202615/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66202615/" title="Сбербанк упростил выдачу банковских гарантий для бизнеса" class="FTdf">Сбербанк упростил выдачу банковских гарантий для бизнеса</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203863/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203863/" title="«Мажем мазью, перевязываем»: два байкера из Италии попали в ДТП под Новосибирском" class="FTdf">«Мажем мазью, перевязываем»: два байкера из Италии попали в ДТП под Новосибирском</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203884/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203884/" title="«Она худая, пропал аппетит»: хирурги достали гигантский волосяной шар из живота 16-летней девушки" class="FTdf">«Она худая, пропал аппетит»: хирурги достали гигантский волосяной шар из живота 16-летней девушки</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203842/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203842/" title="Известный клубный деятель Дмитрий Килёв откроет на Красном проспекте хинкальную" class="FTdf">Известный клубный деятель Дмитрий Килёв откроет на Красном проспекте хинкальную</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203800/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203800/" title="Над Новосибирском с рёвом пронеслись китайские истребители" class="FTdf">Над Новосибирском с рёвом пронеслись китайские истребители</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203785/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203785/" title="Упавшее дерево перекрыло проезд к детскому саду в Ленинском районе" class="FTdf">Упавшее дерево перекрыло проезд к детскому саду в Ленинском районе</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203758/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203758/" title="«Лада» столкнула мопед в столб: стали известны подробности ДТП с погибшим подростком" class="FTdf">«Лада» столкнула мопед в столб: стали известны подробности ДТП с погибшим подростком</a></h3><!----><div class="FTml"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><div data-vr-zone="Все новости" class="FNabj"><section class="base-block C5qx"><!----><div data-jtn-class="content" class="C5cn"><div class="FNdl"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203098/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203098/" title="Новосибирцы раскупают «французские» квартиры с огромными террасами в окружении сибирского леса" class="FTdf">Новосибирцы раскупают «французские» квартиры с огромными террасами в окружении сибирского леса</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66202780/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66202780/" title="Молодые родители с двумя детьми и более могут купить квартиру по ипотеке со ставкой 4,7%" class="FTdf">Молодые родители с двумя детьми и более могут купить квартиру по ипотеке со ставкой 4,7%</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66202708/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66202708/" title="Популярная сеть ликвидирует один магазин: скидки достигнут 80%" class="FTdf">Популярная сеть ликвидирует один магазин: скидки достигнут 80%</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66198832/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66198832/" title="«Бывший муж выселил нас с ребенком на улицу»: сибирячка рассказала о личной драме" class="FTdf">«Бывший муж выселил нас с ребенком на улицу»: сибирячка рассказала о личной драме</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66185746/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66185746/" title="В Первомайском сквере устроят День соседей как в Европе" class="FTdf">В Первомайском сквере устроят День соседей как в Европе</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203746/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203746/" title="Три самолёта внепланово сели в Новосибирске из-за густого тумана" class="FTdf">Три самолёта внепланово сели в Новосибирске из-за густого тумана</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203737/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203737/" title="Долги по зарплате в области выросли до 67 миллионов" class="FTdf">Долги по зарплате в области выросли до 67 миллионов</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203725/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203725/" title="Дышите полной грудью: уровень загрязнения воздуха в Новосибирске понизился" class="FTdf">Дышите полной грудью: уровень загрязнения воздуха в Новосибирске понизился</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203329/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203329/" title="Запрет на убийство бездомных собак попросили отсрочить. Что не так с новым законом?" class="FTdf">Запрет на убийство бездомных собак попросили отсрочить. Что не так с новым законом?</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66202906/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66202906/" title="Какие голубки: 4 завораживающие свадьбы, которые заставят вас задуматься о вечном и пустить слезу" class="FTdf">Какие голубки: 4 завораживающие свадьбы, которые заставят вас задуматься о вечном и пустить слезу</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66200983/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66200983/" title="«Пасть свою прополощи, будешь отрабатывать»: сибирячку атаковали коллекторы из-за долга её отца" class="FTdf">«Пасть свою прополощи, будешь отрабатывать»: сибирячку атаковали коллекторы из-за долга её отца</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203728/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203728/" title="Три автомобиля столкнулись на Бердском шоссе: собирается пробка" class="FTdf">Три автомобиля столкнулись на Бердском шоссе: собирается пробка</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203362/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203362/" title="Образовательный форум для выпускников подробно разберет все критерии сдачи ЕГЭ" class="FTdf">Образовательный форум для выпускников подробно разберет все критерии сдачи ЕГЭ</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66203047/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66203047/" title="Этот проект взорвал левый берег: новостройка бизнес-класса с квартирами от 1 300 000 рублей" class="FTdf">Этот проект взорвал левый берег: новостройка бизнес-класса с квартирами от 1 300 000 рублей</a></h3><!----><div class="FTml"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66202690/" class="FTabv FNabl"><h3 data-vr-headline class="FTcr"><a href="/more/66202690/" title="Секция, кружок или бизнес-школа: где школьник получит полезные для жизни и работы знания" class="FTdf">Секция, кружок или бизнес-школа: где школьник получит полезные для жизни и работы знания</a></h3><!----><div class="FTml"></div></article></div></div><div data-jtn-class="actions" class="C5q1 C5q7"><a href="/news/all/" title="Все новости" target="_self" class="ALd1 ALdf ALd3"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-51616370><div class="wrapper _left-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-76f4aeb0><div class="central-column-container" data-v-76f4aeb0><div data="[object Object]" class="HPah3 desktop laptop mobile tablet"><div class="HPor"><div data-io-article-url=""><div class="CJpn"><section class="E3zf"><div class="E3l5"><div class="E3zh"><time datetime="2019-08-20 20:55:00" itemprop="datePublished" class="A-h5 E3r-"> 20 августа 2019, 20:55 </time><div class="E3p"><div class="E3r9"><a href="/world/" title="Страна и мир" class="A-h- A-jv E3mb"> Страна и мир </a></div><div itemscope="itemscope" itemtype="https://schema.org/Thing" class="E3pd"></div><!----></div></div><div class="E3zn"><h2 itemprop="headline" class="A-hr A-jp E3l"><span>«Люди, вы почему такие свиньи?»: фотограф снял Караканский бор без прикрас</span></h2><p itemprop="alternativeHeadline" class="A-hx E3l3"><span>Ужас, оставшийся после туристов в знаменитом лесу под Новосибирском, — в подборке из 10 фото</span></p></div></div></section><div class="DNtt"><div class="jtn-share default" data-v-5cc3691e><p class="caption" data-v-5cc3691e><svg class="jtn-svg-icon" style="width:20px;height:15px;" data-v-5cc3691e><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;width:20px;height:15px;"></use></svg> Поделиться </p><ul class="socials" data-v-5cc3691e><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-fb" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-vk" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-twitter" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-ok" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-79057eed><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-telegram" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li></ul></div><div class="B5mn DNnd"><div title="просмотры" class="B5dd"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="B5cr"> 3 404 </span></div><!----><a href="/comments/66204814/" title="комментарии" class="B5dd B5df"><svg width="15" height="12" class="B5mr"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="B5cr"> 88 </span></a><a href="/comments/66204814/?discuss=1" class="B5dd B5mp"> Обсудить </a><!----></div></div><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="DXu-"><meta itemprop="image" content=""><div class="DLtr"></div><!----></figure></div><div page-url="" itemprop="articleBody"><figcaption class="H3cb"><p class="A-hj A-jr H3w-"><span>Филипп Васильев часто фотографирует сибирскую природу — на этот раз он поехал в Караканский бор, где застал удручающую картину</span></p><p class="A-h5 A-jr H3op"> Фото: <span>Филипп Васильев</span></p></figcaption><div class="content-blocks-list"><div class="EJx3"><p>Новосибирский фотограф Филипп Васильев, снимающий природу, опубликовал эмоциональный пост о загаженном мусором Караканском бору — отдыхающие оставляют множество пластика и отходов. В администрации Ордынского района признали, что проблему победить почти невозможно.<br /></p><p>Филипп Васильев опубликовал в Instagram пост «Люди! Вы почему такие свиньи?» после поездки в Караканский бор Новосибирской области — его возмутили кучи мусора и пластиковые бутылки, оставленные туристами среди сосен. Он пояснил корреспонденту НГС, что сделал фотографии не в самом туристическом месте у баз отдыха, а на участке между Завьялово и Абрашино.<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="E1y7 E1zb"><div class="E5zp"><div class="E5dd E5zr"></div><div class="E5dd E5zv"></div><div class="E5dd E5zz"></div><div class="E5dd E5z3"></div></div><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EJx3"><p>«Буквально через каждые 50 метров по всему побережью располагаются замечательные блага цивилизации для справления нужд. Посередине трёх-четырех деревьев выкопана яма, и всё это дело обтянуто плёнкой-стрейч, полиэтиленовой плетёнкой, баннером или любым другим пластиком. Разве сложно перед отъездом освободить деревья от пленки, а яму закопать?<br /></p><p><strong class="h2">Особого внимания заслуживает произведение неведомого архитектора, созданное с применением резинового матраса, и замечательная конструкция, ныне исчезнувшая, где способом крепления "стен" к деревьям послужили прикрученные саморезами пластиковые пробки. В ногу себе саморез вкрути, друг»,</strong></p><p> — описал свои впечатления Филипп Васильев.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="DXu- EZu-"><img src="" alt="После поездки в лес фотограф опубликовал возмущённый пост&amp;nbsp;" title="После поездки в лес фотограф опубликовал возмущённый пост&amp;nbsp;" itemprop="contentUrl" class="EZtr"><figcaption class="DXcb"><p class="A-hj A-jr DXvb"><span itemprop="caption">После поездки в лес фотограф опубликовал возмущённый пост&nbsp;</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="A-h5 A-jr DXop"> Фото: <span itemprop="name">Филипп Васильев</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EJx3"><p>Он коснулся и темы умывальников из грязных пластиковых бутылок, которые туристы не увозят после отдыха, и закопанного «клада» из пластика, который не разлагается сотни лет.<br /></p><p>«Я понимаю, планету уже не спасти. Или не на нашем веку. Весь пластик, произведённый человеком, рано или поздно окажется в воде, в почве или загрязнит атмосферу. Но давайте хотя бы об эстетике позаботимся, а? ⠀<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10431" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><div class="EJx3"><p><strong class="h2">Одну локальную свалку мы постарались ликвидировать. Рассортировали мусор на металл, стекло и пластик. Стекло частично и весь пластик вывезли, металл оставили догнивать кучкой, закопать его было нечем. </strong></p><p>Забрали мусора столько, сколько позволил свободный объём багажника и наличие мусорных мешков. Весь Каракан убрать не смогли, извините», — заключил автор поста.<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="DXu- EZu-"><img src="" alt="Туристы оставляют мусор после себя в Караканском бору далеко не один год" title="Туристы оставляют мусор после себя в Караканском бору далеко не один год" itemprop="contentUrl" class="EZtr"><figcaption class="DXcb"><p class="A-hj A-jr DXvb"><span itemprop="caption">Туристы оставляют мусор после себя в Караканском бору далеко не один год</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="A-h5 A-jr DXop"> Фото: <span itemprop="name">Филипп Васильев</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EJx3"><p>Корреспондент НГС дозвонилась до первого заместителя главы администрации Ордынского района Новосибирской области Юрия Крауса. Он согласился, что загрязнение Караканского бора — действительно серьёзная проблема, которую пытается решить не только администрация, но и региональное министерство природных ресурсов и экологии, а также волонтёры-экологи.<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="DXu- EZu-"><img src="" alt="В администрации Ордынского района говорят, что мусор убирают и власти, и волонтёры, но он появляется вновь" title="В администрации Ордынского района говорят, что мусор убирают и власти, и волонтёры, но он появляется вновь" itemprop="contentUrl" class="EZtr"><figcaption class="DXcb"><p class="A-hj A-jr DXvb"><span itemprop="caption">В администрации Ордынского района говорят, что мусор убирают и власти, и волонтёры, но он появляется вновь</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="A-h5 A-jr DXop"> Фото: <span itemprop="name">Филипп Васильев</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EJx3"><p>«Это менталитет граждан, не более того, — приехать и бросить после себя мусор, моё мнение. А кто приехал — у него уже появляется позыв: «Я приехал, а тут бутылки валяются, и я свои добавлю. </p><p><strong class="h2">Конечно, будут и министерство природы, и муниципалитеты это всё убирать, понимаете, но глава не поедет с машиной и после каждого отдыхающего не будет целыми днями ездить по берегу и собирать этот мусор.</strong><br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10831" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data-place-id="10441" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div></div><!----><!----><!----><div class="EJx3"><p>Мусор убирают волонтёры. Если бы можно было сделать эту зону рекреационной, кому-то отдать в пользование, чтобы они следили, вот тогда бы люди боролись — за плату. Тогда туда просто не будут пускать кого попало, и не будут люди мусорить. Но насколько это правильно?» — высказался в беседе с НГС первый замглавы района Юрий Краус.<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="DXu- EZu-"><img src="" alt="Волонтёры будут снова убирать мусор в лесу — следующие акции назначены на 8 и 22 сентября&amp;nbsp;" title="Волонтёры будут снова убирать мусор в лесу — следующие акции назначены на 8 и 22 сентября&amp;nbsp;" itemprop="contentUrl" class="EZtr"><figcaption class="DXcb"><p class="A-hj A-jr DXvb"><span itemprop="caption">Волонтёры будут снова убирать мусор в лесу — следующие акции назначены на 8 и 22 сентября&nbsp;</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="A-h5 A-jr DXop"> Фото: <span itemprop="name">Филипп Васильев</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EJx3"><p>Как рассказали НГС в отделе внешних коммуникаций регионального оператора по обращению с твёрдыми коммунальными отходами ООО «Экология-Новосибирск», акция по очистке бора проходила 3 августа — после обращения вице-президента Фонда защиты природы и окружающей среды «Зелёный стандарт» Юлии Ломако. Следующие акции запланированы на 8 и 22 сентября года.<br /></p><p>На днях министерство природных ресурсов и экологии Новосибирской области предложило сделать парком <a href="/more/66203242/" class="_">территорию с выгоревшим лесом в Караканском бору</a>. Экологи настаивают, что парк тут делать нельзя, и просят сохранить Каракан целиком. <br /></p><p>А в середине июля НГС рассказывал о жителе села Быстровка Евгении Бутышеве, который <a href="/more/66175261/" class="_">решил убирать пляж у водохранилища</a>. Каждую весну ямы, в которые отдыхающие бросают мусор, затапливает — в итоге отходы попадают в Обское море. <br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10751" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----></div></div><!----></div><!----><!----><div class="H5ail"><h3 class="A-hx H5ah"> По теме </h3><ul class="H5aip"><li class="H5ain"><a href="/more/66175261/" title="Дон Кихот из Быстровки: сибиряк убирает пляжи Обского моря, не дождавшись помощи от властей" class="A-hx A-jr"><span class="H5air">Дон Кихот из Быстровки: сибиряк убирает пляжи Обского моря, не дождавшись помощи от властей</span></a></li><li class="H5ain"><a href="/more/66118789/" title="Новосибирцы вывезли из красивого леса четыре грузовика с мусором" class="A-hx A-jr"><span class="H5air">Новосибирцы вывезли из красивого леса четыре грузовика с мусором</span></a></li><li class="H5ain"><a href="https://news.ngs.ru/longread/65267401/" title="Сказочный лес" class="A-hx A-jr"><span class="H5air">Сказочный лес</span></a></li><li class="H5ain"><a href="/more/54483881/" title="«Чистые игры»: возле котлована на Горском собрали горы мусора" class="A-hx A-jr"><span class="H5air">«Чистые игры»: возле котлована на Горском собрали горы мусора</span></a></li><li class="H5ain"><a href="/more/2518123/" title="Итальянцы и португальцы очистили Караканский бор и село Завьялово от мусора (фото)" class="A-hx A-jr"><span class="H5air">Итальянцы и португальцы очистили Караканский бор и село Завьялово от мусора (фото)</span></a></li><li class="H5ain"><a href="/more/1233948/" title="Плакат о геях решил проблему свалки в Караканском бору (фото)" class="A-hx A-jr"><span class="H5air">Плакат о геях решил проблему свалки в Караканском бору (фото)</span></a></li></ul></div><!----></div><div class="H7ait"><div class="H7e5"><div class="IFajh IDajf"><h4 class="IFah"> ТЕКСТ </h4><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="IDop"><a itemprop="name" href="/text/author/2208" class="A-hj A-jr"> Мария Морсина </a></div></div><div class="IFajh ILajx"><h4 class="IFah"> ТЕГИ </h4><a href="/text/tags/%D0%9A%D0%B0%D1%80%D0%B0%D0%BA%D0%B0%D0%BD/" title="Каракан" class="A-h7 ILajz"><span>Каракан</span></a><a href="/text/tags/%D0%BC%D1%83%D1%81%D0%BE%D1%80%20%D0%B2%20%D0%BB%D0%B5%D1%81%D1%83/" title="мусор в лесу" class="A-h7 ILajz"><span>мусор в лесу</span></a><a href="/text/tags/%D0%9A%D0%B0%D1%80%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%BE%D1%80/" title="Караканский бор" class="A-h7 ILajz"><span>Караканский бор</span></a></div><div class="IFajh H-ai1"><h4 class="IFah"> оцените материал </h4><!----><ul class="H-ai9"></ul></div></div><div class="H7e9"><div class="DPtv DPt1 H7aiv"><p class="DPrb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="DPj5"><li><button class="AJdn AJdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="AJdn AJdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="AJdn AJdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="AJdn AJdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="AJdn AJdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div><div class="A-h7 H7aix"><div> Увидели опечатку? </div><div> Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-76f4aeb0></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><div data="[object Object]" class="H1aij desktop laptop mobile tablet"><section class="C5qx H1ac9"><div class="CDor C5l"><div class="CDov"><a href="/comments/66204814/" title="КОММЕНТАРИИ (88)" target="" class="CDmh"><span class="CDcd"></span><h2 class="CDah">КОММЕНТАРИИ (88)</h2><!----></a><div class="CDoz"></div></div><div class="CDo1"></div><div class="CDox"></div></div><div data-jtn-class="content" class="C5cn"><div class="H1ld"><meta itemprop="commentCount" content="88"><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DJsb"><div class="DJsh DJsv"><div class="DJsn"><div data-test="comment-item__avatar" class="C7q9 DJsp" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="DJsr"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/5014577" class="A-id A-jr DJst"> Andru240@ngs.ru </a></div><div class="DJsx"><span itemprop="commentTime" class="DJsz"> 20 авг 2019 в 21:04 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="DJs-">Поставьте контейнеры через 200 метров чище будет а ЛЮДЕЙ винить не надо ЛЮДИ у нас нормальные работать с обществом надо</p><!----><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DJsb"><div class="DJsh DJsv"><div class="DJsn"><div data-test="comment-item__avatar" class="C7q9 DJsp" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/avatars/74e741ad4b775ca6dcb1a45be19f72f0.jpeg" width="48" height="48" alt="Фото пользователя"></img></div><div class="DJsr"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/221412573" class="A-id A-jr DJst"> elka </a></div><div class="DJsx"><span itemprop="commentTime" class="DJsz"> 20 авг 2019 в 21:05 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="DJs-">Судя по фото -реально свиньи ,тут от увиденного другого определения им и не дашь!Хорошо что фотограф это вынес на общественное порицание!Еще бы фото этих свиней в студию!</p><!----><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DJsb"><div class="DJsh DJsv"><div class="DJsn"><div data-test="comment-item__avatar" class="C7q9 DJsp" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="DJsr"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="A-id DJst DJsv"> Марина </span></div><div class="DJsx"><span itemprop="commentTime" class="DJsz"> 20 авг 2019 в 21:09 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="DJs-">Наконец-то проблема абсолютного туристического свинства стала интересна не только жителям, которые видят это каждый день и живут с этим. Осенью, мы убираем этот гадюшник!!! Каждый год!!! Объять необъятное невозможно!!! Нам никто не помогает!!! Мне совершенно непонятно как можно жить по принципу - после нас хоть потоп. В чем сложность убрать за собой мусор. То, что происходит на побережье Караканского бора - не передать ни словами, ни этими фото. Приезжайте и посмотрите!!! Обращение к нашим властям - сделайте что-нибудь!!! Запретите, сделайте платным отдых - на хоть что- нибудь, что решит проблему загрязнения. К сожалению, нет чистоплотных и порядочных туристов!!! А наших усилий по сохранению чистоты просто не хватает!!!</p><!----><!----></div><!----><!----></div></div></div><!----><div></div></section></div><div data="[object Object]" class="HXaid mobile"><div><div class="HXq1"><a href="/comments/66204814/" class="ALd1 ALdf ALd3 HXu7"><span>Читать все комментарии (88)</span></a><!----></div></div></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data-place-id="10461" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data="[object Object]" class="HRah5"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data="[object Object]" class="G3ae1"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller mobile tablet" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><div data-block-type="top_news" hidden="hidden" data-v-76f4aeb0></div></div><div class="right-column-container" data-v-76f4aeb0><div class="right-column" data-v-37f8540c data-v-76f4aeb0><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _top-right" data-v-51616370 data-v-37f8540c><div class="wrapper _right-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="GDac7" data-v-37f8540c><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-51616370 data-v-37f8540c><div class="wrapper _right-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F5acb" data-v-37f8540c><!----></div><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-51616370 data-v-37f8540c><div class="wrapper _right-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F7acf" data-v-37f8540c><!----></div><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-51616370 data-v-37f8540c><div class="wrapper _right-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-51616370 data-v-37f8540c><div class="wrapper _right-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F1ab9" data-v-37f8540c><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="GHadf" data-v-37f8540c><!----></div><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-51616370 data-v-37f8540c><div class="wrapper _right-column" style="width:100%;" data-v-51616370><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="HNahl"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="AJdn AJdt Hv Hx" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="JTamt"><!----></div><div class="Pbh"><!----></div><!----><div class="Na9"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><!----><svg class="jtn-svg-icon" style="width:16px;height:16px;" data-v-51616370><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;width:16px;height:16px;"></use></svg><!----></div></div><div data-place-id="10131" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _fullscreen" style="display:none;" data-v-51616370><div class="wrapper" style="width:100%;" data-v-51616370><span class="countdown" data-v-51616370> Пропустить через 3 сек. </span><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.cc91535.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.bb74d29.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.8b83c2b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.b2c86b4.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.d99c730.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~profile-page~record-page.1b3f036.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.ebf6572.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.1fe9477.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.5cf46f2.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.d1da85e.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>  </body></html>