<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon">  <link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="//yastatic.net/pcode/adfox/header-bidding.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <title>Зоопарк  заказал вольеры  для  кустарниковых собак и земляных волков, 22 июля 2019 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="новосибирский,зоопарк,решить,построить,вольер,редкий,зверь,перепонка,Новости,Новосибирск"><meta name="Description" content="Также новые вольеры  получат земляные волки"><link rel="amphtml" href="https://amp.ngs.ru/more/66168880/"><link rel="canonical" href="https://news.ngs.ru/more/66168880/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/66818110c041b30f2c5e8c6347ee57d4097d97de_715_477_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Новосибирский зоопарк,милота" /><meta property="og:image" content="https://static.ngs.ru/news/social/7bb82076e47a8f7a5c3c30a39394d8.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/7bb82076e47a8f7a5c3c30a39394d8.png"><link rel="image_src" href="https://static.ngs.ru/news/social/7bb82076e47a8f7a5c3c30a39394d8.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Новосибирский зоопарк решил построить вольер для редкого зверя с перепонками"/><meta name="twitter:title" content="Новосибирский зоопарк решил построить вольер для редкого зверя с перепонками"><meta property="og:description" content="Новосибирский зоопарк начал подготовку к строительству вольеров для кустарниковых собак и земляных волков."/><meta name="twitter:description" content="Новосибирский зоопарк начал подготовку к строительству вольеров для кустарниковых собак и земляных волков."><meta property="og:url" content="https://news.ngs.ru/more/66168880/"><meta name="twitter:url" content="https://news.ngs.ru/more/66168880/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2019-07-22"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script>  <!-- Для Prebid --><script src="/dist/static/js/prebid.js?version=777"></script>  <script src="/dist/static/js/nsk-dfp-config.js?version=777"></script>   <!-- google myTarget --><script defer="defer" src="https://ad.mail.ru/static/ads-async.js"></script><script defer="defer" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdFox --><script defer="defer" src="//an.yandex.ru/system/context.js"></script><script defer="defer" src="//yastatic.net/pcode/adfox/header-bidding.js"></script><script>window.YaHeaderBiddingSettings={biddersMap:{betweenDigital:"823825",myTarget:"823858",criteo:"823904",getintent:"823862",adriver:"823905"},adUnits:[],timeout:500}</script><script defer="defer" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><!-- /AdFox --><!-- Taboola --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.defer=1,e.src="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- /Taboola --><script>var jtnewsRelease=3028;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.3108c7c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.a62be35.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7e1c47a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.de3559b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.10ab6b4.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.ce91d8e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.677556b.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.c26e33f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.6e29d83.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.4f7edde.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.b436b3e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.f262e1b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~main-page~record-page~rubric-page.3c0ee29.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~main-page~record-page~rubric-page.e8fb291.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~profile-page~record-page.b780429.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~profile-page~record-page.40e51ab.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.4d6d588.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.01cff83.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.0c773a8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.065feed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.6389469.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.cab8e74.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.30040c8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.9a5209e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.33a8d40.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.c0374d2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.983d138.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.beee964.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.a449190.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.628fea1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.fc2b643.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.c288746.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.1617879.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.699ce42.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.9e2412a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.8b9436e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.385db13.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.667e662.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.f5f3e5c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.c9d8d8b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.681529f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.54a798d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.8934ab5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.9a9c826.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~record-image-viewer~widget-image-viewer~widget-slider-wrapper.e3293c1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.73ed985.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.495ab58.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-slider-wrapper.9c2a304.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.6758d92.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.880f092.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.49c83f5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.d33bcee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.34b164f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.a756d83.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.f568ab7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.201a585.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.bc99d54.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.02f1b71.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.467c612.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.1c70276.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.b85d3d2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.2d03e8f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.2820210.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.5c3adf4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.9632a64.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.c0abec8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.54d4d7f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.c3aa342.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.9c640c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.06faa3a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.9b27848.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.ab571e3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.6a4039a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.6b09956.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.b29b6ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.fda6604.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-image-viewer~widget-image-viewer~widget-slider-wrapper.a5c57c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.8329ec9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.2a58761.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-slider-wrapper.7c90d22.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.10ab6b4.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.677556b.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.6e29d83.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.b436b3e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~main-page~record-page~rubric-page.3c0ee29.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~profile-page~record-page.b780429.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.4d6d588.css"><style data-vue-ssr-id="43d66042:0 43d66042:1 26d5cb88:0 53e21476:0 77549f7a:0 5762f3e3:0 09bcc1de:0 108ba388:0 638881da:0 1ed385b2:0 3063f34c:0 bad82e54:0 9e0acf9a:0 619e4afc:0 37b02048:0 2a53996e:0 4884526e:0 8872596e:0 634874f4:0 2a844cb5:0 f39225ea:0 36a11048:0 5bc56e1f:0 62566b4e:0 24d5ce02:0 4ef7ae28:0 0abf95fb:0 5d8fcffa:0 1c47c1bc:0 a69fb954:0 918c2942:0 203754e5:0 00a6e1c7:0 6e19b995:0 13431285:0 621a6a01:0 4c82a948:0 40f8dcf6:0 c8721a8a:0 158cb385:0 30d188fb:0 38a51bec:0 4bcfa823:0 06667ef8:0 5f7a8f37:0 0b83515c:0 dacff6ce:0 7fbb8946:0 4737fcee:0 413b4b2f:0 7bb9a644:0 4d802aeb:0 205500a6:0 0fbca325:0 6f27cfcc:0 34be00c8:0 e07d8c74:0 acfa0666:0 1be763a4:0 d2685128:0 192eaccc:0 677a229c:0 d68e238e:0 6b71c0f6:0 49c0a678:0 1e8f32d2:0 202e768e:0 2e2da827:0 02d072d0:0 65b81736:0 1207f02f:0 f474d40c:0 f0163632:0">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</style></head><body>  <div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Jan"><div class="Jar"><div class="A5gh A5bz Jat"><ul class="A5gr"><li class="A5c1"><a href="https://auto.ru/?from=ngs.ru&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="BPjf BPkn A5x"> Авто </a></li><li class="A5c1"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="BPjf BPkn A5x"> Недвижимость </a></li><li class="A5c1"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="BPjf BPkn A5x"> Работа </a></li><li class="A5c1"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="BPjf BPkn A5x"> Объявления </a></li><li class="A5c1"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="BPjf BPkn A5x"> Знакомства </a></li><li class="A5c1"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="BPjf BPkn A5x"> Погода </a></li><li class="A5c1"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="BPjf BPkn A5x"> Форум </a></li><li class="A5c1"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="BPjf BPkn A5x"> Туризм </a></li><li class="A5c1"><a href="https://she.ngs.ru/?from=menu_new" title="She" target="_blank" class="BPjf BPkn A5x"> She </a></li><li class="A5c1"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="BPjf BPkn A5x"> Афиша </a></li><li class="A5c1"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="BPjf BPkn A5x"> Бизнес </a></li><li class="A5c1"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="BPjf BPkn A5x"> Почта </a></li><li class="A5c1"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="BPjf BPkn A5x"> Дом ремонт </a></li></ul><div class="A5gp"></div><div class="A5gl" style="display:none;"><button class="ALdn ALdz A5ed" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><ul class="A5gn A5gt"></ul></div></div><!----><div class="Rcf" style="display:none;"><a title="Войти" class="BPjf BPkn"> Войти </a><!----></div></div><div class="Tcj"><div class="Tcl" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="Tar"><div class="Tcp"><a href="/" title="" class="logo A1b5"><svg width="170" height="35" class="A1gd"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a></div><div class="IRajd"><div class="current-date D7t- jtn-widget-current-date"><!----><div class="D7cv"><span class="date"> 22 июля </span><span class="day"> понедельник </span></div></div><div class="DPrj"><div class="D7t- DPqz"><div class="D7ct"><svg width="26" height="26"><use xlink:href="#icon-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D7cv"><span class="DPmr">СЕЙЧАС </span><span>+16°С</span></div></div><!----></div><div class="DNqx"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="D7t- DNqz"><div class="D7ct"><svg width="21" height="21" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D7cv"><span class="DNmr">Пробки </span><span>2/10</span></div></a></div><div class="DRr1"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="D7t-"><!----><div class="D7cv"><div class="DRr3"><div><span> usd 62.87 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 70.79 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div><ul class="ITajf"><li class="ITajh ITajl" style="display:none;"><button class="ALdn ALdz" style="width:44px;height:44px;"><svg width="17" height="18" class="auth-icon"><use xlink:href="#icon-enter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li class="ITajh"><div class="I7akf"><div class="I7akj"><button title="Сообщения редакции" class="ALdn ALdz" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="I9akn I9d"><div class="I9akp" style="max-height:460px;"><div><article class="alert-item CJm1 CJan"><div class="CJm5"><span class="CJm7"> 4 июля 2019 </span></div><div class="CJm5"><h4 class="CJv">Новое в авторских колонках</h4><p class="CJcv">Мы собрали все авторские колонки в отдельном блоке — внизу в правой части экрана. Не забывайте, что право высказаться мы даём всем — пишите в редакцию, высказывайте своё мнение!</p><div class="CJmz"><button class="ATe1 ATe3"><span>Ответить</span></button><!----></div></div></article><article class="alert-item CJm1 CJan"><div class="CJm5"><span class="CJm7"> 3 июня 2019 </span></div><div class="CJm5"><h4 class="CJv">Новый дизайн НГС</h4><p class="CJcv">Привет!<br>Вот и пришел тот день, когда мы окончательно изменили дизайн НГС. Наш сайт стал быстрее, удобнее и легче, его одинаково приятно читать и с монитора компьютера, и с телефона. На НГСе появилось много новых фишек - о каждой из них мы рассказали в специальном материале.</p><div class="CJmz"><button class="ATe1 ATe3"><span>Ответить</span></button><a href="/more/66111586/" title="Подробнее" target="_blank" class="ATe1 ATx ATdx"><span>Подробнее</span></a></div></div></article><article class="alert-item CJm1 CJan"><div class="CJm5"><span class="CJm7"> 30 мая 2019 </span></div><div class="CJm5"><h4 class="CJv">Новые комментарии на НГС</h4><p class="CJcv">Привет!<br>Вас тоже раздражали капчи? Покажите на картинке все гидранты/витрины/светофоры? Если да, то мы идём к вам. Теперь капчи нет. Просто вбиваете имя, текст комментария и он появляется на сайте. Мы по-прежнему будем удалять мат и оскорбления, так что будьте вежливыми.<br></p><div class="CJmz"><button class="ATe1 ATe3"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="ATe1 ATx ATdx more-btn"><span>Еще</span></a></div></div></div></li><li class="ITajh ITajj"><div class="IVajn"><div class="IVajr"><button class="ALdn ALdz" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="ITajh"><div class="IZajv"><div class="IZajx"><button class="ALdn ALdz menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Fj Fn" style="display:none;"><div class="Vj Vn"><div class="Vcr"><span class="Vab"> Тема дня </span><span class="Vcv">  </span><div class="Vct"><!----></div></div></div></div><div class="Df"><div class="A7gv"><h2 class="BPir A7v"> Темы </h2><div class="B7lx"><div class="B7gp B7l1" style="display:none;"></div><div class="B7lz"><ul class="B7gr"><li class="B7c1"><a href="/more/66166486/" title="Обыски на «Сибирском гурмане»" target="_blank" class="BPid BPkf B7x"> Обыски на «Сибирском гурмане» </a></li><li class="B7c1"><a href="/theme/14692" title="Школьника убило током" target="_blank" class="BPid BPkf B7x"> Школьника убило током </a></li><li class="B7c1"><a href="https://news.ngs.ru/longread/66161665/" title="Как переехать ближе к морю" target="_blank" class="BPid BPkf B7x"> Как переехать ближе к морю </a></li><li class="B7c1"><a href="/more/66144661/" title="Погода в июле" target="_blank" class="BPid BPkf B7x"> Погода в июле </a></li><li class="B7c1"><a href="/more/66154522/" title="Как пережить жару в Сибири" target="_blank" class="BPid BPkf B7x"> Как пережить жару в Сибири </a></li><li class="B7c1"><a href="/theme/14230/" title="Вспышка менингококка" target="_blank" class="BPid BPkf B7x"> Вспышка менингококка </a></li><li class="B7c1"><a href="https://afisha.ngs.ru/blogs/category/cook/" title="Еда со Стасом Соколовым" target="_blank" class="BPid BPkf B7x"> Еда со Стасом Соколовым </a></li><li class="B7c1"><a href="/theme/12967" title="Выборы-2019" target="_blank" class="BPid BPkf B7x"> Выборы-2019 </a></li><li class="B7c1"><a href="/articles/66142117/" title="Я паркуюсь как чудак" target="_blank" class="BPid BPkf B7x"> Я паркуюсь как чудак </a></li><li class="B7c1"><a href="https://book.ngs.ru/" title="Книга НГС «Нск 1998-2018»" target="_blank" class="BPid BPkf B7x"> Книга НГС «Нск 1998-2018» </a></li></ul></div><div class="B7gp B7l3" style="display:;"></div><svg width="10" height="13" class="B7ef"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="view F5abf"><meta itemprop="identifier" content="66168880"><div class="columns-wrapper _record" data-v-38581a75><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-2c58f0aa data-v-38581a75><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div class="CRn- hide-on-mobile" data-v-38581a75><div class="CRc1"><div class="DPrj CRob CRof"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="D7t- DPqz"><div class="D7ct"><svg width="26" height="26"><use xlink:href="#icon-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D7cv"><span class="DPmr">СЕЙЧАС </span><span>+16°С</span></div></a><!----></div></div><div class="CRc1"><div class="DNqx CRob"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="D7t- DNqz"><div class="D7ct"><svg width="21" height="21" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D7cv"><span class="DNmr">Пробки </span><span>2/10</span></div></a></div></div><div class="CRc1"><div class="DRr1 CRob CRod"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="D7t-"><!----><div class="D7cv"><div class="DRr3"><div><span> usd 62.87 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 70.79 </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="C5pr" data-v-38581a75 data-v-38581a75></div><div class="inner-columns-wrapper" data-v-38581a75><div class="left-column-container" data-v-38581a75><div id="left_column" class="FLbv"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="FRzr"><section class="base-block DJqj"><div class="CBlz DJan"><div class="CBl-"><a href="/news/all/" title="Все новости" target="" class="CBlp"><h2 class="CBv">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="CBmd"></div></div><div class="CBmb"></div></div><div data-jtn-class="content" class="DJcr"><div class="FRgr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66166558/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66166558/" title="Популярный интернет-магазин начал продавать игрушки и коляски в рассрочку на полгода" class="FXx">Популярный интернет-магазин начал продавать игрушки и коляски в рассрочку на полгода</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168907/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168907/" title="Дышим смогом дальше: пожары в Красноярском крае не тушат из экономии" class="FXx">Дышим смогом дальше: пожары в Красноярском крае не тушат из экономии</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168892/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168892/" title="Под Новосибирском заметили маленьких журавлей из Африки" class="FXx">Под Новосибирском заметили маленьких журавлей из Африки</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167164/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167164/" title="«Тоже решил кошечек запостить. Ми-ми-ми»: о чём кандидаты в мэры Новосибирска пишут в соцсетях" class="FXx">«Тоже решил кошечек запостить. Ми-ми-ми»: о чём кандидаты в мэры Новосибирска пишут в соцсетях</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168880/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168880/" title="Новосибирский зоопарк решил построить вольер для редкого зверя с перепонками" class="FXx">Новосибирский зоопарк решил построить вольер для редкого зверя с перепонками</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167221/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167221/" title="«Куда ты рулишь?»: летящее по выделенке такси «Яндекс» таранит «Витц» — таксист будет прав (видео)" class="FXx">«Куда ты рулишь?»: летящее по выделенке такси «Яндекс» таранит «Витц» — таксист будет прав (видео)</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66166615/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66166615/" title="Диплом для невезучих: 10 самых дешёвых специальностей в вузах Новосибирска" class="FXx">Диплом для невезучих: 10 самых дешёвых специальностей в вузах Новосибирска</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168874/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168874/" title="Выезд на проспект Дзержинского сузили из-за аварии на теплотрассе" class="FXx">Выезд на проспект Дзержинского сузили из-за аварии на теплотрассе</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66166873/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66166873/" title="Победителям розыгрыша подарят по ящику лимонада" class="FXx">Победителям розыгрыша подарят по ящику лимонада</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66162118/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66162118/" title="Для поваров и не только: где в Новосибирске одеваются работники кухни" class="FXx">Для поваров и не только: где в Новосибирске одеваются работники кухни</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168835/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168835/" title="Фехтовальщица из Новосибирска помогла сборной России завоевать серебро чемпионата мира" class="FXx">Фехтовальщица из Новосибирска помогла сборной России завоевать серебро чемпионата мира</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167338/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167338/" title="Он терминатор: Сергей Шнур даст 2 финальных концерта в Новосибирске" class="FXx">Он терминатор: Сергей Шнур даст 2 финальных концерта в Новосибирске</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66166852/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66166852/" title="У станции метро «Заельцовская» появится новый парк" class="FXx">У станции метро «Заельцовская» появится новый парк</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168817/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168817/" title="«Пахнет навозом»: в центре Новосибирска повис неприятный запах" class="FXx">«Пахнет навозом»: в центре Новосибирска повис неприятный запах</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168787/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168787/" title="В Новосибирской области грузовой поезд сбил 13-летнего мальчика" class="FXx">В Новосибирской области грузовой поезд сбил 13-летнего мальчика</a></h3><!----><div class="FXlt"></div></article></div></div><!----><div></div></section></div><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----><div data-vr-zone="Все новости" class="FRzr"><section class="base-block DJqj"><!----><div data-jtn-class="content" class="DJcr"><div class="FRgr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168763/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168763/" title="Новосибирск вошёл в топ-5 самых трудолюбивых городов России" class="FXx">Новосибирск вошёл в топ-5 самых трудолюбивых городов России</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168700/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168700/" title="«Они это выступление заслужили»: новосибирская группа выступила на рок-фестивале «Нашествие»" class="FXx">«Они это выступление заслужили»: новосибирская группа выступила на рок-фестивале «Нашествие»</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66164224/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66164224/" title="«Государство доит нас налогами»: бизнесмены — о том, почему в России невозможно вести дела честно" class="FXx">«Государство доит нас налогами»: бизнесмены — о том, почему в России невозможно вести дела честно</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168613/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168613/" title="«Я таких только на фотографиях раньше видел»: новосибирец поймал в Оби щуку длиной больше метра" class="FXx">«Я таких только на фотографиях раньше видел»: новосибирец поймал в Оби щуку длиной больше метра</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168478/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168478/" title="Ценные вычисления: школьник из Новосибирска завоевал медаль на математической олимпиаде в Англии" class="FXx">Ценные вычисления: школьник из Новосибирска завоевал медаль на математической олимпиаде в Англии</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168457/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168457/" title="В Новосибирске согласовали первую в городе 45-этажку" class="FXx">В Новосибирске согласовали первую в городе 45-этажку</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167341/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167341/" title="Беговая дорожка, кресло и очиститель воздуха: шесть технологичных разработок, которые нужны каждому" class="FXx">Беговая дорожка, кресло и очиститель воздуха: шесть технологичных разработок, которые нужны каждому</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167056/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167056/" title="В популярном магазине одежды скидки на весеннее-летнюю коллекцию доходят до 70%" class="FXx">В популярном магазине одежды скидки на весеннее-летнюю коллекцию доходят до 70%</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167035/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167035/" title="Фестиваль этнических культур «Живая вода» пройдет 3 и 4 августа на берегу Обского моря" class="FXx">Фестиваль этнических культур «Живая вода» пройдет 3 и 4 августа на берегу Обского моря</a></h3><!----><div class="FXlt"></div></article></div></div><!----><div></div></section></div><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----><div data-vr-zone="Все новости" class="FRzr"><section class="base-block DJqj"><!----><div data-jtn-class="content" class="DJcr"><div class="FRgr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168334/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168334/" title="Новосибирск заволокло дымкой с запахом гари" class="FXx">Новосибирск заволокло дымкой с запахом гари</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168319/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168319/" title="Лось погиб под колёсами иномарки под Новосибирском" class="FXx">Лось погиб под колёсами иномарки под Новосибирском</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66166927/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66166927/" title="Вечеринка с мухами, электрический Казанова и сибирский десперадо: топ самых безумных новостей России" class="FXx">Вечеринка с мухами, электрический Казанова и сибирский десперадо: топ самых безумных новостей России</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168046/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168046/" title="У вас лимонад дымится: в центре прошёл первый фуд-маркет под открытым небом (люди стояли в очереди)" class="FXx">У вас лимонад дымится: в центре прошёл первый фуд-маркет под открытым небом (люди стояли в очереди)</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168235/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168235/" title="«Её было видно невооружённым глазом»: новосибирец сфотографировал космическую ракету в небе" class="FXx">«Её было видно невооружённым глазом»: новосибирец сфотографировал космическую ракету в небе</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66166783/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66166783/" title="«Я паркуюсь как чудак»: «Гелендваген» У 001 УУ — защемил сразу двух инвалидов" class="FXx">«Я паркуюсь как чудак»: «Гелендваген» У 001 УУ — защемил сразу двух инвалидов</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168145/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168145/" title="На Октябрьском мосту грузовик въехал в Toyota Mark II: водитель легковушки в это время менял колесо" class="FXx">На Октябрьском мосту грузовик въехал в Toyota Mark II: водитель легковушки в это время менял колесо</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168118/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168118/" title="Фото: колодец на проезжей части на улице Котовского прикрыли дорожным знаком" class="FXx">Фото: колодец на проезжей части на улице Котовского прикрыли дорожным знаком</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168088/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168088/" title="«Мы не хотим как обычные люди»: влюблённые сибиряки поехали до Грузии на велосипедах" class="FXx">«Мы не хотим как обычные люди»: влюблённые сибиряки поехали до Грузии на велосипедах</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167989/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167989/" title="Толпа голодных новосибирцев встала в очередь за барнаульской шаурмой, на которую дали скидку" class="FXx">Толпа голодных новосибирцев встала в очередь за барнаульской шаурмой, на которую дали скидку</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66168031/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66168031/" title="«Это большая потеря»: директор бердской спортивной школы погиб в ночном пожаре" class="FXx">«Это большая потеря»: директор бердской спортивной школы погиб в ночном пожаре</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167992/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167992/" title="В Центральном парке срубили берёзы — горожане заподозрили, что там застройка" class="FXx">В Центральном парке срубили берёзы — горожане заподозрили, что там застройка</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167971/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167971/" title="«Всю пятницу у них был скандал»: новосибирец вышел в окно после ссоры с родными. Он остался жив" class="FXx">«Всю пятницу у них был скандал»: новосибирец вышел в окно после ссоры с родными. Он остался жив</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167926/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167926/" title="«Почистили песок от стекла»: сотни сибиряков в трусах и купальниках переплыли Обь" class="FXx">«Почистили песок от стекла»: сотни сибиряков в трусах и купальниках переплыли Обь</a></h3><!----><div class="FXlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66167875/" class="FXz3 FRzt"><h3 data-vr-headline class="FXcv"><a href="/more/66167875/" title="Молочные берега: фотограф НГС снял потрясающее видео густого тумана над Новосибирском" class="FXx">Молочные берега: фотограф НГС снял потрясающее видео густого тумана над Новосибирском</a></h3><!----><div class="FXlt"></div></article></div></div><div data-jtn-class="actions" class="DJmz DJqn"><a href="/news/all/" title="Все новости" target="_self" class="ATe1 ATx ATe3"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-2c58f0aa><div class="wrapper _left-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----></div></div><div class="central-right-wrapper" data-v-38581a75><div class="central-column-container" data-v-38581a75><div data="[object Object]" class="GRac- desktop laptop mobile tablet"><div class="GRlz"><div data-io-article-url=""><div class="C-p1"><section class="ERwf"><div class="ERlb"><div class="ERwh"><time datetime="2019-07-22 08:52:00" itemprop="datePublished" class="BPiv ERo7"> 22 июля 2019, 08:52 </time><div class="ERar"><div class="ERo5"><a href="/milota/" title="Милота" class="BPi1 BPkl ERlj"> Милота </a></div><div itemscope="itemscope" itemtype="https://schema.org/Thing" class="ERgj"></div><!----></div></div><div class="ERwn"><h2 itemprop="headline" class="BPih BPkf ERan"><span>Новосибирский зоопарк решил построить вольер для редкого зверя с перепонками</span></h2><p itemprop="alternativeHeadline" class="BPin ERk-"><span>Также новые вольеры  получат земляные волки</span></p></div></div></section><div class="D3tz"><div class="jtn-share default" data-v-5cc3691e><p class="caption" data-v-5cc3691e><svg class="jtn-svg-icon" style="width:20px;height:15px;" data-v-5cc3691e><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;width:20px;height:15px;"></use></svg> Поделиться </p><ul class="socials" data-v-5cc3691e><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-37daed41><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-fb" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-37daed41><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-vk" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-37daed41><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-twitter" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-37daed41><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-ok" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-5cc3691e><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-5cc3691e data-v-37daed41><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-5cc3691e><use xlink:href="#icon-telegram" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li></ul></div><div class="C3pl D3t1"><div title="просмотры" class="C3c1"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="C3cv"> 2 029 </span></div><!----><a href="/comments/66168880/" title="комментарии" class="C3c1 C3x"><svg width="15" height="12" class="C3pp"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="C3cv"> 10 </span></a><a href="/comments/66168880/?discuss=1" class="C3c1 C3pn"> Обсудить </a><!----></div></div><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="EDuv"><meta itemprop="image" content=""><div class="D9ub"></div><!----></figure></div><div page-url="" itemprop="articleBody"><figcaption class="H3b3"><p class="BPh- BPkh H3aa-"><span>Кустарниковая собака занесена в Красную книгу</span></p><p class="BPiv BPkh H3uz"> Фото: <span><i class="_">vk.com/novosibirsk_zoo</i></span></p></figcaption><div class="content-blocks-list"><div class="EFu3"><p>Новосибирский зоопарк начал подготовку к строительству вольеров для кустарниковых собак и земляных волков.</p><p>Зоопарк опубликовал госзакупку стоимостью 270 тысяч рублей на разработку рабочей документации для строительства вольеров и павильонов для этих животных. Предполагается, что в документах будут описаны, в частности, планы фундаментов помещений, фундаментов ограждений (фундаменты здания, бассейны, тоннель-лаз, площадки, лесенки, рвы).</p><p>Кустарниковых собак привезли в Новосибирский зоопарк в 2016 году,<a href="/more/50177111/" class="_"> первую особь привезли из Франции</a>. Это животное занесено в международную Красную книгу.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><div class="EFu3"><p>«Кустарниковая собака — редкий представитель семейства псовых, которую долго считали вымершим видом. Мы получили двухлетнего самца из Франции, из зоопарка Мюлуз. Он очень общительный, любопытный и сразу стал всеобщим любимцем. Сотрудники зоопарка назвали его Боб, но чаще всего ласково зовут Бобиком», — рассказывали в декабре 2016 года в Новосибирском зоопарке.</p><p>В дикой природе кустарниковая собака обитает в лесах и влажных саваннах Центральной и Южной Америки. Во внешнем виде этого животного есть черты выдры, барсука и лисы. На лапах у кустарниковой собаки перепонки. Тело плотное, удлиненное, при этом лапы достаточно короткие. Размеры тела небольшие, вес взрослой особи достигает 7 кг.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="EDuv HBuv"><img src="" alt="Земляные волки переехали в Новосибирск в конце 2017 года" title="Земляные волки переехали в Новосибирск в конце 2017 года" itemprop="contentUrl" class="HBub"><figcaption class="EDb3"><p class="BPh- BPkh EDux"><span itemprop="caption">Земляные волки переехали в Новосибирск в конце 2017 года</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="BPiv BPkh EDuz"> Фото: <span itemprop="name"><i class="_">zoonovosib.ru</i></span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EFu3"><p>Земляные волки <a href="/more/52801681/" class="_">появились в зоопарке в 2017 год</a>у. Несмотря на своё название, земляные волки волками не являются — они относятся к семейству гиеновых. Звери обитают в Восточной и Южной Африке. Эти хищники живут на открытых сухих равнинах, в качестве укрытий используют норы. Выбирают участки, на которых расположены термитники, так как термиты составляют основу их рациона. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10431" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----></div></div><!----></div><!----><!----><div class="HPagb"><h3 class="BPin HPv"> По теме </h3><ul class="HPagf"><li class="HPagd"><a href="/more/52801681/" title="В Новосибирском зоопарке поселились бородачи и земляные волки" class="BPin BPkh"><span class="HPagh">В Новосибирском зоопарке поселились бородачи и земляные волки</span></a></li><li class="HPagd"><a href="/more/50177111/" title="​В Новосибирском зоопарке поселился редкий зверь с перепонками, которого считали вымершим" class="BPin BPkh"><span class="HPagh">​В Новосибирском зоопарке поселился редкий зверь с перепонками, которого считали вымершим</span></a></li></ul></div><!----></div><div class="HZagv"><div class="HZeh"><div class="HXagt HTagn HZagx"><h4 class="HXv"> ТЕКСТ </h4><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="HTuz"><a itemprop="name" href="/text/author/2023" class="BPh- BPkh"> Елена Громкова </a></div></div><div class="HXagt HVagp HZlf"><h4 class="HXv"> ТЕГИ </h4><a href="/text/tags/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B7%D0%BE%D0%BE%D0%BF%D0%B0%D1%80%D0%BA/" title="Новосибирский зоопарк" class="BPix HVagr"><span>Новосибирский зоопарк</span></a></div></div><div class="HZel"><div class="E7xp E7xv HZagz"><p class="E7qb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="E7cz"><li><button class="ALdn ALdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ALdn ALdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ALdn ALdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ALdn ALdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ALdn ALdp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div><div class="BPix HZag1"><div> Увидели опечатку? </div><div> Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-38581a75></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div class="FDy3 mobile"><section class="DJqj"><div class="CBlz DJan"><div class="CBl-"><div title="Предложение дня" target="" class="CBl9"><h2 class="CBv">Предложение дня</h2><!----></div><div class="CBmd"><a href="http://sibirinvest-nsk.ru/" target="_blank" class="FDy5"><img alt="" src="https://static.ngs.ru/reklama/banners/f00b9a6602282eea3a5653b255f743cc_267.jpg" width="104"></a></div></div><div class="CBmb"></div></div><div data-jtn-class="content" class="DJcr"><div class="FDgr"></div></div><div data-jtn-class="actions" class="DJmz DJej"><a href="http://sibirinvest-nsk.ru/" title="Все предложения" class="ATe1 ATx ATe3"><span>Все предложения</span></a><!----></div><div></div></section></div><div data="[object Object]" class="GVadl desktop laptop mobile tablet"><section class="DJqj GVy9"><div class="CBlz DJan"><div class="CBl-"><a href="/comments/66168880/" title="КОММЕНТАРИИ (10)" target="" class="CBlp"><h2 class="CBv">КОММЕНТАРИИ (10)</h2><!----></a><div class="CBmd"></div></div><div class="CBmb"></div></div><div data-jtn-class="content" class="DJcr"><div class="GVnr"><meta itemprop="commentCount" content="10"><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DXsj"><div class="DXsp DXs1"><div class="DXsv"><div data-test="comment-item__avatar" class="CXf7 DXmt" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/54/avatars/d78d177b104cb44a7c41c34f04a42126.jpg" width="48" height="48" alt="Фото пользователя"></img></div><div class="DXsx"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" href="/profile/79438" class="BPi5 BPkh DXsz"> Директор Завода (Ржака) </a></div><div class="DXmx"><span itemprop="commentTime" class="DXm7"> 22 июл 2019 в 09:13 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" class="DXtb">Какие 270 тыс. на документацию? Тут делов на 15 тыс</p><!----><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DXsj"><div class="DXsp DXs1"><div class="DXsv"><div data-test="comment-item__avatar" class="CXf7 DXmt" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="DXsx"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" href="/profile/118122188" class="BPi5 BPkh DXsz"> Zloy Den </a></div><div class="DXmx"><span itemprop="commentTime" class="DXm7"> 22 июл 2019 в 09:13 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" class="DXtb">Запретить зоопарки! Свободу попугаям!!!</p><!----><!----></div><!----><!----></div><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="DXsj"><div class="DXsp DXs1"><div class="DXsv"><div data-test="comment-item__avatar" class="CXf7 DXmt" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="DXsx"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" class="BPi5 DXsz DXs1"> Карпенко </span></div><div class="DXmx"><span itemprop="commentTime" class="DXm7"> 22 июл 2019 в 09:03 </span><!----></div></div></div><!----><!----><!----><p itemprop="commentText" class="DXtb">Надо будет с детьми сходить.</p><!----><!----></div><!----><!----></div></div></div><!----><div></div></section></div><div data="[object Object]" class="GNac5 mobile"><div><div class="GNmz"><a href="/comments/66168880/" class="ATe1 ATx ATe3 GNu9"><span>Читать все комментарии (10)</span></a><!----></div></div></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data-place-id="10461" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data="[object Object]" class="GPac9"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data="[object Object]" class="F-abv"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller mobile tablet" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><div data-block-type="top_news" hidden="hidden" data-v-38581a75></div></div><div class="right-column-container" data-v-38581a75><div class="right-column" data-v-509d0805 data-v-38581a75><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _top-right" data-v-2c58f0aa data-v-509d0805><div class="wrapper _right-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="FFy7" data-v-509d0805><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2c58f0aa data-v-509d0805><div class="wrapper _right-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FHzd" data-v-509d0805><!----></div><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2c58f0aa data-v-509d0805><div class="wrapper _right-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FBy1" data-v-509d0805><!----></div><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2c58f0aa data-v-509d0805><div class="wrapper _right-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-2c58f0aa data-v-509d0805><div class="wrapper _right-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="D1tx" data-v-509d0805><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="EPv-" data-v-509d0805><!----></div><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-2c58f0aa data-v-509d0805><div class="wrapper _right-column" style="width:100%;" data-v-2c58f0aa><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="GJacn"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="ALdn ALdt Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="Hp"><!----></div><div class="Lax"><!----></div><!----></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><!----><svg class="jtn-svg-icon" style="width:16px;height:16px;" data-v-2c58f0aa><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;width:16px;height:16px;"></use></svg><!----></div></div><div data-place-id="10131" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _fullscreen" style="display:none;" data-v-2c58f0aa><div class="wrapper" style="width:100%;" data-v-2c58f0aa><span class="countdown" data-v-2c58f0aa> Пропустить через 3 сек. </span><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.3108c7c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.c26e33f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.4f7edde.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.f262e1b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~main-page~record-page~rubric-page.e8fb291.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~profile-page~record-page.40e51ab.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.01cff83.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.a62be35.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7e1c47a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.de3559b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.ce91d8e.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>  </body></html>