<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Роман Власов стал чемпионом Европы по греко-римской борьбе 13 апреля 2019 года | НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="хороший,борец,роман,власов,стать,чемпион,европа,Новости,Новосибирск" /><meta name="Description" content="В финальной схватке новосибирец одержал победу над борцом из Германии"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2019-04-14" /><meta name="taboola-section" content="yes"><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta name="referrer" content="unsafe-url"><meta property="og:image" content="https://static.ngs.ru/news/social/117b00d36332ea327e4c7708d06c98.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/117b00d36332ea327e4c7708d06c98.png"><link rel="image_src" href="https://static.ngs.ru/news/social/117b00d36332ea327e4c7708d06c98.png" /><meta name="item-image" content="https://static.ngs.ru/news/99/preview/3a91124cd79d6cf11a15d3f28f2a47fe0a8ce2be_649_433_c.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Снова лучший: борец Роман Власов стал чемпионом Европы в четвёртый раз"/><meta name="twitter:title" content="Снова лучший: борец Роман Власов стал чемпионом Европы в четвёртый раз"><meta property="og:url" content="https://news.ngs.ru/more/66053548/"/><meta name="twitter:url" content="https://news.ngs.ru/more/66053548/"><link rel="canonical" href="https://news.ngs.ru/more/66053548/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news.ngs.ru/more/66053548/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="https://m.news.ngs.ru/more/66053548/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/new-favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v11066" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v11066" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v11066" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script type="text/javascript">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</script><!--3726223330544a3b6ba08a32971769e9532070ba--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v11066" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

  <script>
                    const adfoxBiddersMap = {
                            'criteo': '823904',
                            'myTarget': '823858',
                            'betweenDigital': '823825',
                            'adriver': '823905',
                            'getintent': '823862'
                        };
                        var adfoxAdUnits = [
                            {
                                // 240x400
                                code: 'adfox_15331166959043378',
                                sizes: [[240, 400]],
                                bids: [
                                    {
                                        bidder: 'criteo',
                                        params: {
                                            placementId: '1288033',
                                        }
                                    },
                                    {
                                        bidder: 'betweenDigital',
                                        params: {
                                            placementId: '2512004',
                                        }
                                    },
                                    {
                                        bidder: 'myTarget',
                                        params: {
                                            placementId: '244868',
                                        }
                                    },
                                    {
                                        bidder: 'adriver',
                                        params: {
                                            placementId: '31:ngs_240x400_news',
                                        }
                                    },
                                    {
                                        bidder: 'getintent',
                                        params: {
                                            placementId: '87_240x400_ngs_news',
                                        }
                                    }
				]
                            }
                        ];
                        var adfoxUserTimeout = 1000;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adfoxAdUnits,
            timeout: adfoxUserTimeout
        };
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.before.min.js"></script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.lib.min.js"></script>
<script src="https://cdn.alfadart.com/js/pages/alfadart.page.aeb1VHAoUs.js"></script>
<script>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</script>
<script src="https://news.ngs.ru/static/js/libs/prebid.js"></script>
<!-- Taboola -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js',
        'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
    </script>
<style>
#taboola-below-article-thumbnails {
    position: relative;
    z-index: 2;
    background: #fff;
}
#taboola-below-article-thumbnails .trc_rbox_container {
    padding: 32px 0;
    border-top: 1px solid #d6d6d6;
}

@media screen and (max-width: 599px) {
#taboola-below-article-thumbnails .trc_rbox_container {
    padding: 18px 16px 32px;
}
}

#taboola-below-article-thumbnails .trc_rbox_container:before {
    display: block;
    content: 'Читайте также';
    font-size: 24px;
    font-weight: 400;
    line-height: 24px;
    border-bottom: 1px solid hsla(0,0%,83.9%,.4);
    box-sizing: border-box;
    margin: 0 0 24px;
    padding: 0 0 18px;
    font-family: Arial,"Helvetica CY","Nimbus Sans L",sans-serif;
    color: #000;
}
</style>
    <!-- /Taboola -->
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://news.ngs.ru/more/66053548/?olddes",
            page_title: "Роман Власов стал чемпионом Европы по греко-римской борьбе 13 апреля 2019 года | НГС.НОВОСТИ Новосибирск",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Дарья Винокурова"],
            article_categories: [""],
            article_subcategories: [],
            article_type: "news",
            article_publication_date: "Sun, 14 Apr 2019 00:30:00 +0700"
        });
        </script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '52.90.98.148';jsConfig['articleId'] = '66053548';jsConfig['isCommercial'] = false;</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:false, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true, params: {redesign: "старый дизайн"}});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(51049001, "init", {
        id:51049001,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });

ym(51049001, 'reachGoal', 'old_design');
console.log('ym 51049001 - reachGoal - old_design');

</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- /Yandex.Metrika counter -->
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
try {
var yaCounterInterval = setInterval(function(){
    if (window.yaCounter1337757) {
        window.yaCounter1337757.reachGoal('old_design', {
            url: window.location.pathname + window.location.search,
            title: document.title
        });
        console.log('yaCounter1337757 ** old_design');
        clearInterval(yaCounterInterval);
   }
}, 50);
} catch(e) { }
</script>
<div class="no-print top-fixed-banner js-fixed-top-banner"><style>
#div-hb-top, #div-hb-top > div, #div-hb-top iframe {
width: 100% !important;
}
</style>
<!--  /81006599/hmiru-ngs/ngs_top  -->
<div id="div-hb-top"></div>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/?from=mainlogo_old"><span class="ngs-logo-svg" alt="Роман Власов стал чемпионом Европы по греко-римской борьбе 13 апреля 2019 года | НГС.НОВОСТИ Новосибирск" title="Роман Власов стал чемпионом Европы по греко-римской борьбе 13 апреля 2019 года | НГС.НОВОСТИ Новосибирск"></span></a><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/66051979/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/126f7204aa1746b278ad9b3e136e868a0545aee3_90_60_c.png"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">«Я паркуюсь как чудак»: Land Cruiser Prado 001 — нищеброды, обойдёте</h3><p class="nn-top-list__desc">Prado с номерами 001 «построил» людей на тротуаре, а BMW X6 прикинулся инвалидом</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/66053446/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/57bee6ba5ea414fbadbaac8435ea196472b6f976_90_60_c.jpg"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">Горячая гора: 20 самых соблазнительных девушек с праздника в Шерегеше</h3><p class="nn-top-list__desc">Тысяча красавиц надела лучшие купальники — они падали на снег и очень впечатлили мужчин-зевак</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/66051640/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/4220d687c022c13302fca9ebc8b8772808081ef8_90_60_c.jpg"></figure><span class="nn-top-list__type ">обзор</span><h3 class="nn-top-list__tit">Почему это важно: избиения школьников в Барабинске</h3><p class="nn-top-list__desc">Местные считают, что они снимали расправу на видео, чтобы продать его, — разбираем с экспертом</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/66052165/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/45ab3a862661b253f9c547befbbd5b0105f6eaf9_90_60_c.png"></figure><span class="nn-top-list__type ">тест</span><h3 class="nn-top-list__tit">Это Новосибирск? Или Москва? Найдите родной город на панораме</h3><p class="nn-top-list__desc">Тест НГС: узнайте, насколько хорошо вы знаете Новосибирск</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru?from=menu_old">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="https://news.ngs.ru/?from=menu_old">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru?from=menu_old">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru?from=menu_old">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru?from=menu_old">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/conferences/online/?from=menu_old">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/longreads/?from=menu_old">Спецпроекты</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://realty.ngs.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=main_menu&utm_term=glavnaya">Недвижимость</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">Работа</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=http://news.ngs.ru/more/66053548/&from=enter_old">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="//pogoda.ngs.ru?from=pogoda_old" target="_blank" rel="nofollow" title="переменная облачность, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/partly_cloudy_none_night.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;7&nbsp;&deg;C</span></a>


          
          
  <a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex&from=probki_old" title="Дороги почти свободны" target="_blank"><span class="nn-box-traffic-jam__icon _low">2</span>балла</a>
<a href="http://business.ngs.ru/currency/?from=money_old" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">64,5171</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">72,8398</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-tamtam" target="_blank" title="ТамТам" href="https://tt.me/ngs_news"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories js-top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _hot js-top-stories-item"><a href="https://news.ngs.ru/theme/13303?from=storyline_old" class="top-stories__label">Жестокое избиение школьника</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/7761?from=storyline_old" class="top-stories__label">Отопительный сезон 2018-2019</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://ngs.ru/award/?from=storyline_old" class="top-stories__label">Народная премия НГС</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/13228?from=storyline_old" class="top-stories__label">Сибиряки шьют странные игрушки</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/13096?from=storyline_old" class="top-stories__label">Арест экс-министра Абызова</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/12658?from=storyline_old" class="top-stories__label">Угонят или нет? Новая рубрика</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/7581/?from=storyline_old" class="top-stories__label">Новосибирск: тогда и сейчас</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/66035338/?from=storyline_old" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://book.ngs.ru/?from=storyline_old" class="top-stories__label">Книга НГС «Нск 1998-2018»</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _hot js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/13303?from=storyline_old" class="top-stories__label">Жестокое избиение школьника</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7761?from=storyline_old" class="top-stories__label">Отопительный сезон 2018-2019</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://ngs.ru/award/?from=storyline_old" class="top-stories__label">Народная премия НГС</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/13228?from=storyline_old" class="top-stories__label">Сибиряки шьют странные игрушки</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/13096?from=storyline_old" class="top-stories__label">Арест экс-министра Абызова</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/12658?from=storyline_old" class="top-stories__label">Угонят или нет? Новая рубрика</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7581/?from=storyline_old" class="top-stories__label">Новосибирск: тогда и сейчас</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/66035338/?from=storyline_old" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://book.ngs.ru/?from=storyline_old" class="top-stories__label">Книга НГС «Нск 1998-2018»</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap js-fixed-top-banner-checkpoint"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=57&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><article class="article-content js-mediator-article" data-record-id="66053548" data-io-article-url="https://news.ngs.ru/more/66053548/"><header class="article__header"><span class="article__header-type">подробности</span><h1 itemprop="headline" class="js-page-title">Снова лучший: борец Роман Власов стал чемпионом Европы в четвёртый раз</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2019-04-14">14.04.2019</time><p class="article__subtitle-text" itemprop="alternativeHeadline">В финальной схватке новосибирец одержал победу над борцом из Германии</p></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2019-04-14"><meta itemprop="mainEntityOfPage" content="https://news.ngs.ru/more/66053548/">
    
                    
    
                
        
                
                        
    
        
        
                
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/3a91124cd79d6cf11a15d3f28f2a47fe0a8ce2be_650.jpg"
                              title="Роман Власов вновь стал лучшим в Европе, даже несмотря на перенесённую осенью операцию на ноге"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/3a91124cd79d6cf11a15d3f28f2a47fe0a8ce2be_650.jpg"
                                             alt="Роман Власов вновь стал лучшим в Европе, даже несмотря на перенесённую осенью операцию на ноге"
                     data-author="Григорий Аванян"
                     title="Роман Власов вновь стал лучшим в Европе, даже несмотря на перенесённую осенью операцию на ноге" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:650px">Роман Власов вновь стал лучшим в Европе, даже несмотря на перенесённую осенью операцию на ноге</figcaption>

    </figure>

    


<p>Борец греко-римского стиля Роман Власов в четвёртый раз стал чемпионом Европы — в финале турнира он победил немецкого борца Роланда Шварца с разгромным счётом 10:0, сообщает Федерация спортивной борьбы России.<br /></p>
<p><br /></p>
<p>Чемпионат Европы 2019 года проходит в столицы Румынии Бухаресте — соревнования во всех весовых категориях завершатся 14 апреля.</p>
<p><br /></p>

    <figure class="news-article__figure-video _center">

        <div class="news-article__figure-ratio">

            <iframe class="news-article__figure-iframe"
                    src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_860_475_c.jpg"
                    data-original="//vk.com/video_ext.php?oid=-26619469&amp;id=456242098&amp;hash=129ab7e9ec947b9f&amp;hd=1"
                    type="text/html"
                    frameborder="0"
                    allowfullscreen=""></iframe>

        </div>

        

    </figure>
<p><br /></p>
<p>Год назад <a href="https://news.ngs.ru/more/54382571/" class="_" target="_blank">Власов взял третью золотую медаль европейского турнира в Каспийске</a>, но после на летних сборах получил травму. Осенью <a href="https://news.ngs.ru/more/65414261" class="_" target="_blank">олимпиец перенёс операцию на ноге</a> — прошлым летом Роман получил травму во время тренировки. Из-за длительного процесса восстановления <a href="https://news.ngs.ru/more/65540231" class="_" target="_blank">Власову пришлось отказаться от участия в чемпионате мира в Венгрии</a>. После Нового года Роман Власов вернулся в сборную и <a href="https://news.ngs.ru/more/65858591" class="_" target="_blank">победил на чемпионате России</a>.<br /></p></div><div class="article__source" itemprop="author"><p><i class="_">Дарья Януш <br />Фото Григория Аваняна, Федерация спортивной борьбы<br />Видео Федерация спортивной борьбы, Vk.com</i></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">336</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Дарья Винокурова" /><meta name="mediator_theme" content="Без_темы" /><meta name="mediator_published_time" content="2019-04-14T00:30:00+07:00" /></article><div class="article-informer-bar"><section class="recommendation"><h3 class="recommendation__title">По теме</h3><ul class="recommendation__list"><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/66053005/?from=recommendation_old" title="Роман Власов вышел в финал чемпионата Европы — в решающем бою он встретится с чеченцем из Германии"><strong class="recommendation__text">Роман Власов вышел в финал чемпионата Европы — в решающем бою он встретится с чеченцем из Германии</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/66040606/?from=recommendation_old" title="Дальше только Олимпиада: борец Роман Власов показал, как готовится к чемпионату Европы"><strong class="recommendation__text">Дальше только Олимпиада: борец Роман Власов показал, как готовится к чемпионату Европы</strong></a></li></ul></section>
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Снова лучший: борец Роман Власов стал чемпионом Европы в четвёртый раз — НГС.НОВОСТИ",description: "В финальной схватке новосибирец одержал победу над борцом из Германии",image: 'https://static.ngs.ru/news/social/117b00d36332ea327e4c7708d06c98.png',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Снова лучший: борец Роман Власов стал чемпионом Европы в четвёртый раз — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('66053548', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama2.ngs.ru/ap-js/?pid=58&sub=3&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="https://news.ngs.ru/comments/66053548/?from=comments_old" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(0)</span><span class="micro-layout" itemprop="commentCount">0</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3439" rel="stylesheet" type="text/css" /><div class="ngs-comments-box"><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="https://news.ngs.ru/comments/66053548/?from=comments_old"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3439"></script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'alternating-thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        console.log('Taboola push');
        </script><div class="news-banner" style="overflow: hidden"><script src='//reklama3.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><!-- /81006599/hmiru-ngs/inread-undernews -->
<div id='div-gpt-ad-1512553568123-0'></div>

<div class="place-center"><script src='//reklama4.ngs.ru/ap-js/?pid=1675&sub=3&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru?from=centercol" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/66049495/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/38c293fcf6a78c7094c1a5780d020d9f1e699d63_80_80_c.jpg" alt="«Если кофе плохой, то и день пойдёт не очень»: новосибирцы — о своих любимых кофейнях" /><span class="nn-articles-main__type">мнение</span><strong class="nn-article-in-view__tit">«Если кофе плохой, то и день пойдёт не очень»: новосибирцы — о своих любимых кофейнях</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-10">[10.04.19]</time><span class="nn-article-in-view__subtit-text">Прохожие на улицах города рассказали, какой должна быть идеальная кофейня — и чего им не хватает</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13234</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/66049495/comments/?from=centercol" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 177</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/66046021/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/f4b7d91631047785e6d5ad41ff90e65f0c86466d_80_80_c.jpg" alt="«Один день недели стали работать в офисе»: бизнесмен — об эксперименте с хоум-офисом" /><span class="nn-articles-main__type">мнение</span><strong class="nn-article-in-view__tit">«Один день недели стали работать в офисе»: бизнесмен — об эксперименте с хоум-офисом</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-09">[09.04.19]</time><span class="nn-article-in-view__subtit-text">Бизнесмен распустила подчиненных по домам — и честно делится опытом на НГС</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12085</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/66046021/comments/?from=centercol" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 78</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru?from=centercol" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru?from=centercol" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/66052426/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/bd9bea011e608b747848b75ffaa3ebfe724b7a82_80_80_c.jpg" alt="«Ребят, что вы тут делаете?!»: «Руки Вверх!» устроили в ЛДС шоу для 30-летних школьников" /><span class="nn-articles-main__type">репортаж</span><strong class="nn-article-in-view__tit">«Ребят, что вы тут делаете?!»: «Руки Вверх!» устроили в ЛДС шоу для 30-летних школьников</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-12">[12.04.19]</time><span class="nn-article-in-view__subtit-text">Жуков привез в Новосибирск друзей, которых знали в 90-е все: старые хиты выворачивали душу наизнанку<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5818</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/66052426/?from=centercol" data-ga-event="Блок АФИША">комментариев: 30</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/66050947/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/49ce69870f562ff86b5d6cbffa5a876b087b8c63_80_80_c.jpg" alt="Вот это улёт: 9 самых интересных событий выходных (космос будет)" /><span class="nn-articles-main__type">обзор</span><strong class="nn-article-in-view__tit">Вот это улёт: 9 самых интересных событий выходных (космос будет)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-12">[12.04.19]</time><span class="nn-article-in-view__subtit-text">О том, как провести с пользой субботу и воскресенье, — в материале НГС</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14222</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/66050947/?from=centercol" data-ga-event="Блок АФИША">комментариев: 27</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru?from=centercol" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama5.ngs.ru/ap-js/?pid=35243&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru?from=centercol" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/66052294/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/db7706553ab4782b8c3b226980a1aa9c15e591df_80_80_c.jpg" alt="«Такой сюрприз — я в шоке»: 6 пар, которые поженились только что, — об идеальном подарке на свадьбу" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">«Такой сюрприз — я в шоке»: 6 пар, которые поженились только что, — об идеальном подарке на свадьбу</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-14">[14.04.19]</time><span class="nn-article-in-view__subtit-text">Среди них 17-летняя невеста, которая хочет квартиру и машину, но согласна на любовь близких</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 769</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/66052294/?from=centercol" data-ga-event="Блок SHE">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/66042187/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/6fb04cc245fe64ef4b21ceb0ebac966d052d43a0_80_80_c.jpg" alt="Без жертв: 12 косметических новинок, которые реально работают (и 8 тех, что только притворяются)" /><span class="nn-articles-main__type">обзор</span><strong class="nn-article-in-view__tit">Без жертв: 12 косметических новинок, которые реально работают (и 8 тех, что только притворяются)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-12">[12.04.19]</time><span class="nn-article-in-view__subtit-text">Эксперты рассказали, что из распиаренных новинок просто пустышка, а что на самом деле стоит купить</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 21481</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/66042187/?from=centercol" data-ga-event="Блок SHE">комментариев: 68</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru?from=centercol" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://n1.ru?from=centercol" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://n1.ru/articles/66048865/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/7fa8b7e4448e0ebf182b4a2c8f8fa25900c8fde3_80_80_c.jpg" alt="Обзор ЖК: приплыли в «Марсель»" /><strong class="nn-article-in-view__tit">Обзор ЖК: приплыли в «Марсель»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-11">[11.04.19]</time><span class="nn-article-in-view__subtit-text">На берегу Оби построили дом-полусолнце — с видом на закаты над рекой, пляжем и теннисным кортом</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3562</span><span class="nn-views-informer__item"><a href="https://n1.ru/articles/comments/66048865/?from=centercol" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 1</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://n1.ru/articles/66031285/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/642a08d9eb2e6cd88ae6f4f5dc4a01d00aa848ad_80_80_c.jpg" alt="«Молочный дом»: обзор ЖК MilkHouse" /><strong class="nn-article-in-view__tit">«Молочный дом»: обзор ЖК MilkHouse</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-03-28">[28.03.19]</time><span class="nn-article-in-view__subtit-text">Квартал клубного типа в самом сердце Новосибирска на месте старейшего молокозавода в Сибири</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13525</span><span class="nn-views-informer__item"><a href="https://n1.ru/articles/comments/66031285/?from=centercol" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 2</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://n1.ru/articles/?from=centercol" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style=""></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://news.ngs.ru?from=centercol" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/66051979/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/8e430b5d6a77618966e52c18d3b800a1005775c6_80_80_c.jpg" alt="«Я паркуюсь как чудак»: Land Cruiser Prado 001 — нищеброды, обойдёте" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">«Я паркуюсь как чудак»: Land Cruiser Prado 001 — нищеброды, обойдёте</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-14">[14.04.19]</time><span class="nn-article-in-view__subtit-text">Prado с номерами 001 «построил» людей на тротуаре, а BMW X6 прикинулся инвалидом</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 759</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/66051979/?from=centercol" data-ga-event="Блок АВТО">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/66050560/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/5ce6761377fb4e621e20ced587f3b265035243c5_80_80_c.jpg" alt="«Где дороги?»: улицы, где дорожники кидают асфальт в лужи, и дорога, где за день застревают 15 машин" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">«Где дороги?»: улицы, где дорожники кидают асфальт в лужи, и дорога, где за день застревают 15 машин</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-11">[11.04.19]</time><span class="nn-article-in-view__subtit-text">Новосибирские дороги до сих пор не чинят — кругом ямы и пыль</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9758</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/66050560/?from=centercol" data-ga-event="Блок АВТО">комментариев: 136</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://news.ngs.ru/articles/?from=centercol" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://nsk.zarplata.ru?from=centercol" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/66045904/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/a02c3c2a271b1a7dcdfc017d8846b5da070517e3_80_80_c.jpg" alt="Один час из жизни няни" /><strong class="nn-article-in-view__tit">Один час из жизни няни</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-08">[08.04.19]</time><span class="nn-article-in-view__subtit-text">Как поменять работу на заботу</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6217</span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/66037864/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/819c4831469e8459dacaa2fed7907bb50e25fb15_80_80_c.jpg" alt="Я боюсь, что не успел показать свои способности" /><strong class="nn-article-in-view__tit">Я боюсь, что не успел показать свои способности</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2019-04-01">[01.04.19]</time><span class="nn-article-in-view__subtit-text">Как пройти испытательный срок</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 7884</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/66037864/?from=centercol" data-ga-event="Блок НГС.РАБОТА">комментариев: 3</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://nsk.zarplata.ru/articles/?from=centercol" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="js-fixed-top-banner-checkpoint"></div>
<style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }

#yandex_rtb_R-A-203482-18 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-18 .yap-rtb__iframe,
#ya_partner_R-A-203482-18 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-18 {
    padding: 0 6px 8px 8px !important;
}

#yandex_rtb_R-A-203482-18 .yap-rtb__iframe:before {
    content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 3px;
    left: 0;
    width: 4px;
    height: 8px;
}

</style>
<div class="adv">
<script src='//reklama1.ngs.ru/ap-js/?pid=55&sub=3&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

</div>

	<script type="text/javascript">

        $(function() {

            if (window.CarouselRibbon) {

                new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                    numberElems: 32
                });

            }

        });

	</script>
<div class="ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/?from=mainnews_old">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053479/?from=mainnews_old"><time datetime="2019-04-14T00:45">00:45</time>&nbsp;«Мисс Россия» в режиме онлайн: смотрим, как выбирают самую красивую девушку страны</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053548/?from=mainnews_old"><time datetime="2019-04-14T00:30">00:30</time>&nbsp;Снова лучший: борец Роман Власов стал чемпионом Европы в четвёртый раз</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053536/?from=mainnews_old"><time datetime="2019-04-13T23:41">23:41</time>&nbsp;В Заельцовском районе столкнулись две иномарки — есть пострадавшие</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053494/?from=mainnews_old"><time datetime="2019-04-13T22:36">22:36</time>&nbsp;Председатель «Сколково» опроверг причастность к «выманиванию» Абызова из-за границы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053392/?from=mainnews_old"><time datetime="2019-04-13T19:46">19:46</time>&nbsp;«Закон об оскорблении власти в пластилиновом виде»: как Роскомнадзор блокировал СМИ за слово «Путин»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053368/?from=mainnews_old"><time datetime="2019-04-13T19:40">19:40</time>&nbsp;К Новосибирску приближается апрельский звездопад из метеоров без следа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053347/?from=mainnews_old"><time datetime="2019-04-13T18:20">18:20</time>&nbsp;Эксперт по лекарствам из Новосибирска стала самой красивой девушкой Шерегеша</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053320/?from=mainnews_old"><time datetime="2019-04-13T17:15">17:15</time>&nbsp;Очередь во все кассы: новосибирцы массово отправились в зоопарк и застряли у входа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053272/?from=mainnews_old"><time datetime="2019-04-13T15:50">15:50</time>&nbsp;Мужчина на самокате попал в ДТП: от удара смяло крышу машины</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053254/?from=mainnews_old"><time datetime="2019-04-13T15:00">15:00</time>&nbsp;Новосибирцы написали «Тотальный диктант»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052015/?from=mainnews_old"><time datetime="2019-04-13T14:20">14:20</time>&nbsp;Фото: в Новосибирске расцвели альпийские цветы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053149/?from=mainnews_old"><time datetime="2019-04-13T11:30">11:30</time>&nbsp;Сотни полуголых девушек спустились с горы в Шерегеше (онлайн-репортаж)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051037/?from=mainnews_old"><time datetime="2019-04-13T11:10">11:10</time>&nbsp;Девушки в снегу: сотни сибирских красавиц в бикини собрались на горе в Шерегеше</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052048/?from=mainnews_old"><time datetime="2019-04-13T10:30">10:30</time>&nbsp;Затопленную улицу решили отремонтировать после заплыва девочки на «ватрушке»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053095/?from=mainnews_old"><time datetime="2019-04-13T04:03">04:03</time>&nbsp;В Тюмени спецслужбы ликвидировали двух боевиков, готовивших теракт</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053029/?from=mainnews_old"><time datetime="2019-04-13T02:49">02:49</time>&nbsp;У кого больше: сенаторы и депутаты Госдумы от НСО назвали свои доходы за прошлый год</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66053005/?from=mainnews_old"><time datetime="2019-04-13T00:15">00:15</time>&nbsp;Роман Власов вышел в финал чемпионата Европы — в решающем бою он встретится с чеченцем из Германии</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052954/?from=mainnews_old"><time datetime="2019-04-12T23:18">23:18</time>&nbsp;Новосибирский рэпер презентовал новый клип в стиле пиксель-арт</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052594/?from=mainnews_old"><time datetime="2019-04-12T22:00">22:00</time>&nbsp;Капитан полиции вышла на пенсию, а на следующий день поехала покорять Эверест</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052867/?from=mainnews_old"><time datetime="2019-04-12T21:00">21:00</time>&nbsp;В Кировском районе столкнулись две «Тойоты»: в аварии пострадали люди</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052141/?from=mainnews_old"><time datetime="2019-04-12T18:30">18:30</time>&nbsp;Двое попутчиков вызвались проводить пенсионера до Сбербанка и попали в полицию</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052336/?from=mainnews_old"><time datetime="2019-04-12T18:10">18:10</time>&nbsp;Полицейские начали рассылать ориентировку на педофила по школам Новосибирска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051091/?from=mainnews_old"><time datetime="2019-04-12T18:00">18:00</time>&nbsp;Вопреки гравитации: репортаж из цеха, где собирают космические ракеты</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052306/?from=mainnews_old"><time datetime="2019-04-12T17:35">17:35</time>&nbsp;Самые красивые фото здесь: на Instagram НГС подписалось больше 60 тысяч человек</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052081/?from=mainnews_old"><time datetime="2019-04-12T17:10">17:10</time>&nbsp;Ищите объезд: рабочие перекроют улицу Бориса Богаткова</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052144/?from=mainnews_old"><time datetime="2019-04-12T16:50">16:50</time>&nbsp;Новосибирцы собрали своими руками десятки реактивных ракет и запустили их в небо</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052201/?from=mainnews_old"><time datetime="2019-04-12T16:25">16:25</time>&nbsp;У изящных кошек Жоффруа из зоопарка впервые родились детёныши</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052123/?from=mainnews_old"><time datetime="2019-04-12T16:00">16:00</time>&nbsp;Космонавт Анна Кикина поздравила новосибирцев с Днём космонавтики</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66052054/?from=mainnews_old"><time datetime="2019-04-12T15:40">15:40</time>&nbsp;Бывшего менеджера «Ленты» оштрафовали на 4 миллиона за откаты от поставщиков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051775/?from=mainnews_old"><time datetime="2019-04-12T14:40">14:40</time>&nbsp;«Жители в недоумении»: рядом с частным детсадом на Сибиряков-Гвардейцев вырубили все деревья</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051811/?from=mainnews_old"><time datetime="2019-04-12T14:20">14:20</time>&nbsp;В метро показали новый состав после экономного ремонта</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051862/?from=mainnews_old"><time datetime="2019-04-12T14:00">14:00</time>&nbsp;Автобус и троллейбус столкнулись у Дома офицеров</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66049852/?from=mainnews_old"><time datetime="2019-04-12T13:40">13:40</time>&nbsp;Прокуратура просит наказать за экстремизм учительницу. Она сказала родителям учить русский язык</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051703/?from=mainnews_old"><time datetime="2019-04-12T13:20">13:20</time>&nbsp;Дорожники заделали в Академгородке глубокую яму, которая едва не привела к аварии</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051661/?from=mainnews_old"><time datetime="2019-04-12T12:30">12:30</time>&nbsp;Названа самая угоняемая в Новосибирске модель машины</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051652/?from=mainnews_old"><time datetime="2019-04-12T12:00">12:00</time>&nbsp;Автоинспекторы начали ловить пьяных водителей с самого утра пятницы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051574/?from=mainnews_old"><time datetime="2019-04-12T11:10">11:10</time>&nbsp;Цены — космос: аналитики подсчитали стоимость жилья на «космических» улицах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051541/?from=mainnews_old"><time datetime="2019-04-12T10:55">10:55</time>&nbsp;Поставили стену без спроса: чиновники объяснили, как автостоянка на Котовского лишилась въездов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051559/?from=mainnews_old"><time datetime="2019-04-12T10:35">10:35</time>&nbsp;Рабочего засыпало на Станционной во время ремонта теплотрассы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051508/?from=mainnews_old"><time datetime="2019-04-12T10:10">10:10</time>&nbsp;Власти оценили фейерверк на День Победы в полмиллиона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051010/?from=mainnews_old"><time datetime="2019-04-12T09:30">09:30</time>&nbsp;Природу надо беречь: чиновники объяснили, почему не будут ремонтировать дорогу до Академгородка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051514/?from=mainnews_old"><time datetime="2019-04-12T09:15">09:15</time>&nbsp;На Затулинке школьник попал под автомобиль на пешеходном переходе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://afisha.ngs.ru/news/more/66050947/?from=mainnews_old"><time datetime="2019-04-12T09:00">09:00</time>&nbsp;Вот это улёт: 9 самых интересных событий выходных (космос будет)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050929/?from=mainnews_old"><time datetime="2019-04-12T09:00">09:00</time>&nbsp;Он сказал: «Поели!» Пробуем космическую гречку и гороховый суп из тюбиков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://she.ngs.ru/news/more/66042187/?from=mainnews_old"><time datetime="2019-04-12T08:30">08:30</time>&nbsp;Без жертв: 12 косметических новинок, которые реально работают (и 8 тех, что только притворяются)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66032590/?from=mainnews_old"><time datetime="2019-04-12T08:30">08:30</time>&nbsp;Очень много выходных: когда начнутся и закончатся майские праздники</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050584/?from=mainnews_old"><time datetime="2019-04-12T08:00">08:00</time>&nbsp;Можно гулять целый день: Новосибирский зоопарк изменил режим работы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050476/?from=mainnews_old"><time datetime="2019-04-12T07:30">07:30</time>&nbsp;Местами до +20: к Новосибирску приближается короткое сибирское лето</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051466/?from=mainnews_old"><time datetime="2019-04-12T02:12">02:12</time>&nbsp;В Ленинском районе «Хонда» на скорости врезалась в дерево — пострадали два человека</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051445/?from=mainnews_old"><time datetime="2019-04-12T01:22">01:22</time>&nbsp;Прервали серию побед: новосибирские баскетболистки уступили соперницам из «Спартака»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051388/?from=mainnews_old"><time datetime="2019-04-11T23:38">23:38</time>&nbsp;Не было насилия: следователи рассказали, что пропавшего 10-летнего мальчика никто не бил</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051328/?from=mainnews_old"><time datetime="2019-04-11T22:11">22:11</time>&nbsp;«Подошли двое, ударили камнем по голове»: в Новосибирске весь вечер искали пропавшего школьника</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66051106/?from=mainnews_old"><time datetime="2019-04-11T21:30">21:30</time>&nbsp;«Она не подходит под мои критерии»: айтишник из НГУ поборолся за сердце журналистки на Первом канале</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050950/?from=mainnews_old"><time datetime="2019-04-11T19:30">19:30</time>&nbsp;«Люди к нам привыкли»: легендарная шаурма на Ленина закрывается</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050938/?from=mainnews_old"><time datetime="2019-04-11T19:10">19:10</time>&nbsp;«Рено» анонсировала новый кроссовер красивее и круче «Дастера»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050869/?from=mainnews_old"><time datetime="2019-04-11T18:50">18:50</time>&nbsp;Новосибирскому полицейскому вернули звание, несмотря на драку с подозреваемым</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050845/?from=mainnews_old"><time datetime="2019-04-11T18:25">18:25</time>&nbsp;«Я хочу, чтобы их наказали по полной»: появилось ещё одно видео с избиениями школьников в Барабинске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050821/?from=mainnews_old"><time datetime="2019-04-11T17:55">17:55</time>&nbsp;Водитель без прав сбил двух девушек на «зебре», бросил машину и сбежал</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050659/?from=mainnews_old"><time datetime="2019-04-11T16:50">16:50</time>&nbsp;Строители перекопали главную площадь в Центральном парке — теперь там груда камней</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/66050674/?from=mainnews_old"><time datetime="2019-04-11T16:30">16:30</time>&nbsp;Мэр Локоть раскрыл тайну пропавшей дорожной разметки</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/?from=mainnews_old"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="adv" ><script src='//reklama5.ngs.ru/ap-js/?pid=3205&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=29&sub=4&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=1990&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=29171&sub=3&region=54&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/66051115/"><strong class="nn-blog-box__tit">Дорого и невкусно</strong><span class="nn-blog-box__subtit">Как самостоятельно выбрать ресторан в путешествии и стоит ли доверять отзывам</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama2.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent"><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=10187&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama1.ngs.ru/ap-js/?pid=65&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=66&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=67&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=68&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=69&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=70&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=71&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>

<div class="widget-autoru js-widget-autoru" data-region="54"></div>
<div class="widget-n1 js-widget-n1" data-project="news.ngs.ru"></div>
<div class="widget-zarplata js-widget-zarplata" style="display: none;">
  <div class="widget-zarplata__header">
    <a class="widget-zarplata__block-title" target="_blank" href="https://nsk.zarplata.ru/recommended?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Рекомендованные вакансии
    </a>
  </div>
  <div class="widget-zarplata__links">
    <a class="widget-zarplata__link" target="_blank" href="https://nsk.zarplata.ru/create-resume?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Разместить резюме
    </a>
    <a class="widget-zarplata__link" target="_blank" href="https://hr.zarplata.ru/?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Добавить вакансию
    </a>
  </div>
  <div class="widget-zarplata__vacancies js-widget-zarplata-vacancies"></div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=62&sub=1&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22648&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22668&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22688&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama1.ngs.ru/ap-js/?pid=160&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=64&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div><script src='//reklama1.ngs.ru/ap-js/?pid=25861&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}

#yandex_rtb_R-A-203482-19 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-19 .yap-rtb__iframe,
#ya_partner_R-A-203482-19 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-19 {
    padding: 0 6px 8px 15px !important;
    box-sizing: border-box !important;
}

</style>

<script src='//reklama4.ngs.ru/ap-js/?pid=47551&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F66053548%2F&ts=1555179284&avc=8'></script>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/?from=footer_old#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/?from=footer_old">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/?from=footer_old">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/?from=footer_old">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/?from=footer_old">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/?from=footer_old">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/gorod/?from=footer_old">Город</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/economics/?from=footer_old">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/?from=footer_old">Авто</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/transport/?from=footer_old">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/realty/?from=footer_old">Недвижимость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/politics/?from=footer_old">Политика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/incidents/?from=footer_old">Происшествия</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/?from=footer_old">Криминал</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/?from=footer_old">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/?from=footer_old" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/?from=footer_old" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tamtam" target="_blank" href="https://tt.me/ngs_news">ТамТам</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/?from=footer_old" target="_blank" rel="nofollow">ООО &laquo;Сеть городских порталов&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/?from=footer_old" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/?from=footer_old" target="_blank">ООО «Интернет Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-n1"><a class="nn-n1-logo" href="https://novosibirsk.n1.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya" title="Федеральная сеть поиска объектов недвижимости" alt="N1.RU" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-zarplata"><a href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=footer&utm_content=partnerz" title="Федеральная сеть поиска вакансий и резюме"><svg xmlns="http://www.w3.org/2000/svg" width="153" height="23" viewBox="0 0 153 23"><g fill="#999"><path d="M15.953 11.03c-.078-.03-.083-.144-.004-.176 1.004-.426 1.508-1.27 1.508-2.513 0-.948-.51-1.75-1.51-2.383-.997-.632-2.237-.95-3.723-.95-1.7 0-3.16.24-4.342.723-.21.085-.352.287-.352.515v1.753c0 .258.26.436.498.34 1.023-.41 2.17-.606 3.443-.606 1.655 0 2.483.39 2.483 1.168 0 .706-.584 1.07-1.752 1.07h-2.013c-.204 0-.37.167-.37.372v1.737c0 .205.166.372.37.372H12.2c1.437 0 2.142.39 2.142 1.19 0 .902-1.07 1.413-2.92 1.413-1.35 0-2.59-.238-3.72-.73-.243-.103-.514.074-.514.34v1.837c0 .224.138.423.345.51 1.182.507 2.628.77 4.377.77 1.8 0 3.26-.366 4.354-1.096 1.12-.754 1.68-1.703 1.68-2.847 0-1.43-.848-2.375-1.99-2.81zM92.19 14.76c-.136.036-.294.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.536-2.652-1.607-3.504-1.047-.85-2.458-1.265-4.184-1.265-1.568 0-2.907.246-4.053.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.772.508.92-.412 1.896-.62 2.9-.62 2.14 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.314 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.036-.528 4.095-1.563.044-.044.114-.03.142.025.477.97 1.362 1.44 2.697 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.118-.202-.237-.172zm-4.726-1.127c0 .165-.052.33-.163.452-.624.696-1.492 1.044-2.586 1.044-1.266 0-2.165-.512-2.165-1.582 0-.998.923-1.582 2.384-1.582.824 0 1.53.166 2.148.484.236.12.382.366.382.63v.553zM117.617 14.76c-.136.036-.292.053-.468.053-.56 0-.853-.316-.853-.924V9.776c0-1.484-.535-2.652-1.606-3.504-1.046-.85-2.457-1.265-4.183-1.265-1.567 0-2.906.246-4.052.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.77.508.924-.412 1.898-.62 2.903-.62 2.142 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.312 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.038-.528 4.096-1.563.045-.044.116-.03.144.025.477.97 1.36 1.44 2.695 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.12-.202-.238-.172zm-4.725-1.127c0 .165-.053.33-.164.452-.624.696-1.492 1.044-2.585 1.044-1.267 0-2.167-.512-2.167-1.582 0-.998.925-1.582 2.386-1.582.823 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zM42.18 5.008c-1.65 0-2.935.54-3.83 1.6-.055.066-.16.03-.16-.055v-.665c0-.31-.252-.564-.564-.564h-2.3c-.313 0-.566.253-.566.564v15.88c0 .31.253.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.105-.12.16-.056.936 1.064 2.2 1.607 3.83 1.607 1.655 0 3.018-.606 4.09-1.824 1.094-1.24 1.628-2.75 1.628-4.55 0-1.824-.534-3.332-1.63-4.55-1.07-1.24-2.433-1.848-4.088-1.848zm1.387 8.808c-.608.657-1.41.974-2.36.974-1.307 0-2.404-.72-2.976-1.727-.027-.048-.04-.104-.04-.16V9.912c0-.055.013-.11.04-.16C38.803 8.744 39.9 8 41.208 8c.95 0 1.752.317 2.36.974.607.657.925 1.46.925 2.433 0 .95-.317 1.752-.925 2.41zM133.574 5.008c-1.65 0-2.936.54-3.83 1.6-.057.066-.16.03-.16-.055v-.665c0-.31-.253-.564-.566-.564h-2.3c-.313 0-.565.253-.565.564v15.88c0 .31.252.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.104-.12.16-.056.934 1.064 2.197 1.607 3.83 1.607 1.654 0 3.018-.606 4.087-1.824 1.097-1.24 1.633-2.75 1.633-4.55 0-1.824-.536-3.332-1.632-4.55-1.068-1.24-2.43-1.848-4.086-1.848zm1.386 8.808c-.607.657-1.41.974-2.36.974-1.305 0-2.402-.72-2.976-1.727-.026-.048-.04-.104-.04-.16V9.912c0-.055.014-.11.04-.16.573-1.007 1.67-1.75 2.976-1.75.95 0 1.753.317 2.36.974.608.657.926 1.46.926 2.433 0 .95-.318 1.752-.926 2.41zM61.515 5.324H50.562c-.208 0-.375.167-.375.375v11.39c0 .208.167.375.375.375h2.68c.208 0 .376-.167.376-.375V8.57c0-.207.168-.375.375-.375h4.092c.207 0 .374.168.374.375v8.52c0 .208.168.375.374.375h2.682c.208 0 .375-.167.375-.375V5.7c0-.21-.167-.376-.375-.376zM76.67 5.324h-9.737c-.205 0-.374.165-.378.37l-.065 3.207c-.025 2.02-.098 3.042-.39 4.186-.268 1.095-.778 1.557-1.582 1.557-.103 0-.2-.004-.294-.012-.222-.02-.41.154-.41.377v2.08c0 .163.1.313.256.36.26.076.608.115 1.033.115 2.408-.072 3.576-1.362 4.16-3.406.413-1.46.487-2.58.56-4.26l.038-1.333c.007-.205.174-.368.38-.368h3c.21 0 .38.17.38.38v8.51c0 .21.17.38.378.38h2.673c.21 0 .38-.17.38-.38V5.704c-.002-.21-.17-.38-.38-.38zM103.43 5.324h-10.3c-.213 0-.386.17-.386.383V7.81c0 .213.173.385.385.385h3.025c.214 0 .384.17.384.383v8.503c0 .212.172.384.384.384h2.663c.212 0 .384-.172.384-.383v-8.5c0-.213.174-.384.385-.384h3.076c.213 0 .385-.172.385-.384V5.708c0-.212-.172-.384-.384-.384zM121.9 13.5c-1.19 0-2.116.925-2.116 2.093 0 1.192.925 2.14 2.116 2.14 1.167 0 2.116-.947 2.116-2.14 0-1.17-.95-2.094-2.116-2.094zM152.626 5.324h-2.678c-.233 0-.44.144-.525.363l-2.733 7.17c-.06.16-.285.163-.35.005l-2.89-7.184c-.086-.214-.293-.354-.524-.354h-2.743c-.27 0-.45.277-.34.523l4.932 11.055c.042.096.042.208.002.304-.69 1.57-1.434 2.28-2.637 2.28-.47 0-.927-.087-1.354-.253-.24-.092-.495.098-.495.354v2.098c0 .197.122.373.308.447.568.227 1.287.347 2.127.347 2.165 0 3.77-1.242 4.84-3.748l5.406-12.89c.103-.247-.077-.518-.344-.518z"/><path d="M32.38 14.76c-.136.036-.293.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.537-2.652-1.606-3.504-1.046-.852-2.457-1.265-4.186-1.265-1.217 0-2.397.185-3.362.504C19.908 2.212 16.283 0 12.15 0 5.87 0 .758 5.112.758 11.395S5.867 22.79 12.15 22.79c3.948 0 7.608-2.076 9.67-5.38.595.24 1.272.372 2.013.372 1.68 0 3.04-.53 4.096-1.564.044-.044.114-.03.143.025.477.97 1.36 1.44 2.695 1.44.56 0 1.022-.08 1.4-.245.273-.12.45-.388.45-.685v-1.82c0-.122-.12-.203-.24-.173zm-20.23 6.762c-5.582 0-10.126-4.543-10.126-10.127S6.568 1.268 12.15 1.268c5.123 0 9.365 3.823 10.033 8.764-.51.17-.98.406-1.416.718-.95.682-1.41 1.678-1.41 2.97 0 1.286.51 2.337 1.372 3.05-1.837 2.918-5.082 4.752-8.58 4.752zm15.503-7.89c0 .166-.052.33-.163.453-.625.696-1.493 1.044-2.586 1.044-1.266 0-2.166-.512-2.166-1.582 0-.998.926-1.582 2.385-1.582.824 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zm0-3.15c-.974-.51-2.142-.753-3.504-.753-.248 0-.487.015-.722.04-.09-.614-.224-1.212-.407-1.79.47-.093.964-.15 1.42-.15 2.143 0 3.213.755 3.213 2.288v.364z"/></g></svg></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание «НГС.НОВОСТИ» (18+)<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Учредитель: ООО «Сеть городских порталов»<br>
Редакция: ООО «Сеть городских порталов»<br>
Главный редактор: Агафонов Александр Сергеевич<br>
Адрес редакции: 630099, Россия, Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>
Электронный адрес Редакции: <a href="mailto:news@ngs.ru" rel="nofollow" style="color: #999;">news@ngs.ru</a><br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний», «Партнёрский проект», «Новости телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v11066"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v11066"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v11066"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>

<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
try {
setTimeout(function(){
if (window.yaCounter1337757) {
console.log('yaCounter1337757 - reachGoal - old_design');
window.yaCounter1337757.reachGoal('old_design', {
    url: window.location.pathname + window.location.search,
    title: document.title
});
}
}, 10);
} catch(e) { }
</script>
<div class="js-dfp-slot-define"  style="display: none;">//
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

