<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C">  <link href="/dist/static/favicons/ngs-favicon.ico" type="image/x-icon" rel="shortcut icon">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><title>Новосибирский фотограф сделал красивые снимки балерин во время танца февраль 2019 г. | НГС.НОВОСТИ Новосибирск</title><meta name="Keywords" content="невесомость,лёгкость,дым,фотограф,устроить,невероятный,фотосессия,балерина,Новости,Новосибирск"><meta name="Description" content="Александр Иванец обратился во время съёмки к балету «Жизель, или Вилисы»"><link rel="amphtml" href="//m.news.ngs.ru/more/65971991/?amp=1"><link rel="canonical" href="https://news.ngs.ru/more/65971991/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/c8429ef0fdb0bff75fcbea031990df0f0b5b6aa0_1250_833_c.jpg" /><meta name="taboola-section" content="yes" /><meta property="og:image" content="https://static.ngs.ru/news/social/7c4aeab284e12e174cf06978c0eeea.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/7c4aeab284e12e174cf06978c0eeea.png"><link rel="image_src" href="https://static.ngs.ru/news/social/7c4aeab284e12e174cf06978c0eeea.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Невесомость и лёгкость в дыму: фотограф устроил невероятную фотосессию с пятью балеринами"/><meta name="twitter:title" content="Невесомость и лёгкость в дыму: фотограф устроил невероятную фотосессию с пятью балеринами"><meta property="og:description" content="Александр Иванец обратился во время съёмки к балету «Жизель, или Вилисы»"/><meta name="twitter:description" content="Александр Иванец обратился во время съёмки к балету «Жизель, или Вилисы»"><meta property="og:url" content="https://news.ngs.ru/more/65971991/"><meta name="twitter:url" content="https://news.ngs.ru/more/65971991/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="http://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="http://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2019-02-20"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><script src="https://www.google.com/recaptcha/api.js?onload=vueRecaptchaApiLoaded&render=explicit" async defer="defer"></script><script src="//reklama.ngs.ru/dohcohT2.js?"></script><!--&lt;!&ndash; Видеокэп &ndash;&gt;--><!----><!----><!----><!--<script async src="https://webvideomarketing.ru/js_custom/6xMr6m9u3apoV1KJw2UFxgooCzTN93Gq.js"></script>--><!---->  <!-- Для Prebid --><script src="/dist/static/js/prebid.js?version=1909"></script>  <script src="/dist/static/js/nsk-dfp-config.js?version=1909"></script>   <!-- google myTarget --><script async src="https://ad.mail.ru/static/ads-async.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdFox --><script async="async" src="//an.yandex.ru/system/context.js"></script><script type="text/javascript" src="//yastatic.net/pcode/adfox/header-bidding.js"></script><script>window.YaHeaderBiddingSettings={biddersMap:{betweenDigital:"823825",myTarget:"823858",criteo:"823904",getintent:"823862"},adUnits:[],timeout:500}</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><!-- /AdFox --><!-- Taboola --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- /Taboola --><script>var jtnewsRelease=1909;</script>  <script>var envType=""</script>  <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24666170 = new Ya.Metrika({id:24666170, params: {redesign: "новый дизайн"}, defer: true, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); w.yaCounter1337757 = new Ya.Metrika({id: 1337757, params: {redesign: "новый дизайн"}, defer: true, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {id:51049001, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><link rel="preload" href="/dist/legacy/css/vendors~app.97d57a9.css" as="style"><link rel="preload" href="/dist/legacy/js/vendors~app.1514a51.js" as="script"><link rel="preload" href="/dist/legacy/css/app.f08a549.css" as="style"><link rel="preload" href="/dist/legacy/js/app.b4bdc7e.js" as="script"><link rel="preload" href="/dist/legacy/css/app.f08a549.css" as="style"><link rel="preload" href="/dist/legacy/css/record-page.a15dd20.css" as="style"><link rel="preload" href="/dist/legacy/js/record-page.801b95c.js" as="script"><link rel="preload" href="/dist/legacy/css/archive-by-date~archive-page~comments-page~comments-rules-page~credits-page~format-page~longreads-pa~ecb24d39.f1a6bce.css" as="style"><link rel="preload" href="/dist/legacy/js/archive-by-date~archive-page~comments-page~comments-rules-page~credits-page~format-page~longreads-pa~ecb24d39.71bde79.js" as="script"><link rel="preload" href="/dist/legacy/css/comments-page~record-page.54dfe0d.css" as="style"><link rel="preload" href="/dist/legacy/js/comments-page~record-page.e4a95f3.js" as="script"><link rel="prefetch" href="/dist/legacy/css/archive-by-date.690474f.css"><link rel="prefetch" href="/dist/legacy/css/archive-page.677fee0.css"><link rel="prefetch" href="/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.3a08181.css"><link rel="prefetch" href="/dist/legacy/css/comments-page.1cde9eb.css"><link rel="prefetch" href="/dist/legacy/css/comments-rules-page.b1f7368.css"><link rel="prefetch" href="/dist/legacy/css/credits-page.b345df1.css"><link rel="prefetch" href="/dist/legacy/css/format-page.0887f0f.css"><link rel="prefetch" href="/dist/legacy/css/longreads-page.cbdc498.css"><link rel="prefetch" href="/dist/legacy/css/main-page.c559623.css"><link rel="prefetch" href="/dist/legacy/css/not-found-page.95b1423.css"><link rel="prefetch" href="/dist/legacy/css/notifications-page.0abb6bc.css"><link rel="prefetch" href="/dist/legacy/css/photos-of-the-day-page.2e17d55.css"><link rel="prefetch" href="/dist/legacy/css/profile-page.2b23e28.css"><link rel="prefetch" href="/dist/legacy/css/profile-settings-page.5d12dfd.css"><link rel="prefetch" href="/dist/legacy/css/rubric-page.bdec74e.css"><link rel="prefetch" href="/dist/legacy/css/search-page.633c101.css"><link rel="prefetch" href="/dist/legacy/css/subscription-page.2eaa39b.css"><link rel="prefetch" href="/dist/legacy/css/tag-page.0d64e7b.css"><link rel="prefetch" href="/dist/legacy/css/theme-page.95b5709.css"><link rel="prefetch" href="/dist/legacy/css/videos-of-the-day-page.0ac24d7.css"><link rel="prefetch" href="/dist/legacy/js/archive-by-date.c07cb5d.js"><link rel="prefetch" href="/dist/legacy/js/archive-page.e7b11ab.js"><link rel="prefetch" href="/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.fab831a.js"><link rel="prefetch" href="/dist/legacy/js/comments-page.ed6c80d.js"><link rel="prefetch" href="/dist/legacy/js/comments-rules-page.96cd630.js"><link rel="prefetch" href="/dist/legacy/js/credits-page.d561f12.js"><link rel="prefetch" href="/dist/legacy/js/format-page.6edbe36.js"><link rel="prefetch" href="/dist/legacy/js/longreads-page.23d4bb7.js"><link rel="prefetch" href="/dist/legacy/js/main-page.f9543b6.js"><link rel="prefetch" href="/dist/legacy/js/not-found-page.adbbf4c.js"><link rel="prefetch" href="/dist/legacy/js/notifications-page.1a6d07d.js"><link rel="prefetch" href="/dist/legacy/js/photos-of-the-day-page.80eeade.js"><link rel="prefetch" href="/dist/legacy/js/profile-page.343cb45.js"><link rel="prefetch" href="/dist/legacy/js/profile-settings-page.d5d9854.js"><link rel="prefetch" href="/dist/legacy/js/rubric-page.5954669.js"><link rel="prefetch" href="/dist/legacy/js/search-page.d64378c.js"><link rel="prefetch" href="/dist/legacy/js/subscription-page.99ef4d1.js"><link rel="prefetch" href="/dist/legacy/js/tag-page.ac12fa4.js"><link rel="prefetch" href="/dist/legacy/js/theme-page.59d1b60.js"><link rel="prefetch" href="/dist/legacy/js/videos-of-the-day-page.ead01fa.js"><link rel="stylesheet" href="/dist/legacy/css/vendors~app.97d57a9.css"><link rel="stylesheet" href="/dist/legacy/css/app.f08a549.css"><link rel="stylesheet" href="/dist/legacy/css/app.f08a549.css"><link rel="stylesheet" href="/dist/legacy/css/record-page.a15dd20.css"><link rel="stylesheet" href="/dist/legacy/css/archive-by-date~archive-page~comments-page~comments-rules-page~credits-page~format-page~longreads-pa~ecb24d39.f1a6bce.css"><link rel="stylesheet" href="/dist/legacy/css/comments-page~record-page.54dfe0d.css"><style data-vue-ssr-id="63d3c657:0 63d3c657:1 63d3c657:2 b08c704c:0 c5c6dbf4:0 69c625cf:0 0e1b1462:0 b1311cd0:0 1e9ddc94:0 cdc3f150:0 fcaf9d00:0 8f9a55ae:0 78443fbc:0 748192eb:0 fd94538e:0 93128084:0 145bae1e:0 0cd37922:0 1b3f640e:0 7ed9e147:0 87b9c160:0 cbed444a:0 bda6b8d0:0 6e6da034:0 0180d0a8:0 59b655b0:0 0607b6de:0 f7508558:0 3426210f:0 0ba7aeb8:0 40586232:0 764b3329:0 5fc0ccf9:0 600aa35c:0 2d8e63c8:0 f8378314:0 69aad838:0 32642dd2:0 235b647e:0 3642b81f:0 7cbc5a94:0 e98c6250:0 d72ad0d8:0 3592347a:0 37e46ce8:0 35ee5f7d:0 5ccd0320:0 d3bdb7fe:0 59573d82:0 35745a78:0 3722bf69:0 13b7225c:0 7b301f5a:0 4ed3549e:0 1ddf99ee:0 1751b788:0 282fa18e:0 b6094870:0 f835b76c:0 277c3990:0 245014ac:0">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</style></head><body><div id="app" data-server-rendered="true"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-a644aa50><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Bb"><div class="Bh"><div class="jtn-text-list-with-dropdown projects-menu _projects" data-v-064dea54><ul class="list" data-v-064dea54><li class="item" data-v-064dea54><a title="Недвижимость" href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Недвижимость
        </a></li><li class="item" data-v-064dea54><a title="Работа" href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main&amp;from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Работа
        </a></li><li class="item" data-v-064dea54><a title="Авто" href="https://auto.ru/?from=ngs.ru&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Авто
        </a></li><li class="item" data-v-064dea54><a title="Объявления" href="https://do.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Объявления
        </a></li><li class="item" data-v-064dea54><a title="Знакомства" href="https://love.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Знакомства
        </a></li><li class="item" data-v-064dea54><a title="Форум" href="https://forum.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Форум
        </a></li><li class="item" data-v-064dea54><a title="Туризм" href="https://turizm.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Туризм
        </a></li><li class="item" data-v-064dea54><a title="Дом ремонт" href="https://dom.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Дом ремонт
        </a></li><li class="item" data-v-064dea54><a title="Афиша" href="https://afisha.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Афиша
        </a></li><li class="item" data-v-064dea54><a title="Бизнес" href="https://business.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Бизнес
        </a></li><li class="item" data-v-064dea54><a title="СП" href="https://sp.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          СП
        </a></li><li class="item" data-v-064dea54><a title="Почта" href="https://mail.ngs.ru/?from=a_menu" target="_blank" class="jtn-router-link link" data-v-064dea54>
          Почта
        </a></li></ul><div class="overlay" data-v-064dea54></div><div class="more" style="display:none;" data-v-064dea54><button type="submit" title="" class="jtn-btn _transparent _with-icon" data-v-064dea54><svg class="jtn-svg-icon" style="width:24px;height:24px;"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:;stroke-width:0;width:24px;height:24px;"></use></svg><span></span></button><ul class="sublist _mobile" data-v-064dea54></ul></div></div><!----><div class="Fv" style="display:none;"><a title="Войти" class="AFdj AFep">
    Войти
  </a></div></div><div class="Bh Bj"><div class="Bf"><a href="/" title="" class="jtn-logo router-link-active" data-v-5efe3c6c><svg class="jtn-svg-icon desk" style="width:170px;height:35px;" data-v-5efe3c6c><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;width:170px;height:35px;"></use></svg><svg class="jtn-svg-icon mobile" style="width:155px;height:32px;" data-v-5efe3c6c><use xlink:href="#icon-54-mobile" style="fill:none;stroke:none;stroke-width:0;width:155px;height:32px;"></use></svg></a></div><div class="Hx"><div class="current-date AJet jtn-widget-current-date"><!----><div class="AJal"><span class="date">
      20 февраля
    </span><span class="day">
      среда
    </span></div></div><div class="BTi7"><div class="AJet BTi-"><div class="AJaj"><svg class="jtn-svg-icon" style="width:26px;height:26px;"><use xlink:href="#icon-mostly-cloudy" style="fill:none;stroke:none;stroke-width:0;width:26px;height:26px;"></use></svg></div><div class="AJal"><span class="BTjb">СЕЙЧАС </span><span>-2°С</span></div></div><!----></div><div class="BVjt"><a title="Пробки 5/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=a_probki" target="_blank" class="AJet BVi-"><div class="AJaj"><svg class="jtn-svg-icon icon" style="width:21px;height:21px;"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;width:21px;height:21px;"></use></svg></div><div class="AJal"><span class="BVjb">Пробки </span><span>5/10</span></div></a></div><div class="Ra9"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="AJet"><!----><div class="AJal"><div class="Ra-"><div><span>
            usd 66.20
          </span><svg class="jtn-svg-icon _rotate" style="width:8px;height:6px;"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;width:8px;height:6px;"></use></svg></div><div><span>
            eur 74.82
          </span><svg class="jtn-svg-icon _rotate" style="width:8px;height:6px;"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;width:8px;height:6px;"></use></svg></div></div></div></a></div></div><ul class="Dn"><li class="Dp Dt" style="display:none;"><button class="ABbx ABb7" style="width:44px;height:44px;"><svg width="17" height="18" class="auth-icon"><use xlink:href="#icon-enter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li class="Dp"><div class="BZkh"><div class="BZkl"><button title="Сообщения редакции" class="ABbx ABb7" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="B3kv B3bd"><div class="B3kx" style="max-height:460px;"><div><article class="alert-item B1kn B1b"><div class="B1kr"><span class="B1kt">
      18 февраля 2019
    </span></div><div class="B1kr"><h4 class="B1f9">Новое от редакции</h4><p class="B1al">Теперь вы можете наслаждаться любимыми форматами на сайте в подборках - они стали кликабельными!&nbsp;Если видите подпись "фоторепортаж", "история", "интервью" и другие - просто нажимайте на это слово и читайте подобные материалы.</p><div class="B1e5"><button class="ARff ARfh"><span>Ответить</span></button><!----></div></div></article><article class="alert-item B1kn B1b"><div class="B1kr"><span class="B1kt">
      3 декабря 2018
    </span></div><div class="B1kr"><h4 class="B1f9">Мы обновили НГС</h4><p class="B1al">Если вы видите это сообщение, значит, вы попали в число тех, кому мы готовы показать новый НГС. Нам очень хочется, чтобы он был удобным для читателей. Пожалуйста, поделитесь своими впечатлениями!</p><div class="B1e5"><button class="ARff ARfh"><span>Ответить</span></button><a href="https://new.ngs.ru/" title="Подробнее" target="_blank" class="ARff ARfd ARb5"><span>Подробнее</span></a></div></div></article></div><a href="/text/notifications/" class="ARff ARfd ARb5 more-btn"><span>Еще</span></a></div></div></div></li><li class="Dp Dr"><div class="Nar"><div class="Nat"><button class="ABbx ABb7" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="Dp"><div class="Lan"><div class="Lap"><button class="ABbx ABb7 menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></header><div class="super-news topic" style="display:none;" data-v-ba277f0e><div class="Jz Jad" data-v-ba277f0e><div class="Jaf"><span class="Jah">
      Тема дня
    </span><span class="Jal">
      
    </span><div class="Jaj"><!----></div></div></div></div><div class="top-info" data-v-12217858><div class="jtn-responsive-list" data-v-45ca73f0 data-v-12217858><h2 class="title" data-v-45ca73f0>
    Темы
  </h2><div class="jtn-mobile-text-slider" data-v-12fe5aa8 data-v-45ca73f0><div class="overlay _left" style="display:none;" data-v-12fe5aa8></div><div class="wrapper" data-v-12fe5aa8><ul class="list" data-v-12fe5aa8><li class="item" data-v-12fe5aa8><a href="/more/65971731/?from=a_storyline" title="Обыски ФСБ в клинике Мешалкина" class="jtn-router-link link" data-v-12fe5aa8>
            Обыски ФСБ в клинике Мешалкина
          </a></li><li class="item" data-v-12fe5aa8><a href="/theme/12161?from=a_storyline" title="Гибель хоккеиста на льду" class="jtn-router-link link" data-v-12fe5aa8>
            Гибель хоккеиста на льду
          </a></li><li class="item" data-v-12fe5aa8><a href="/theme/7761?from=a_storyline" title="Отопительный сезон 2018-2019" class="jtn-router-link link" data-v-12fe5aa8>
            Отопительный сезон 2018-2019
          </a></li><li class="item" data-v-12fe5aa8><a title="Обзор: карта новостроек-2019" href="https://news.ngs.ru/longread/65896911/?from=a_storyline" target="_blank" class="jtn-router-link link" data-v-12fe5aa8>
            Обзор: карта новостроек-2019
          </a></li><li class="item" data-v-12fe5aa8><a href="/theme/7581/?from=a_storyline" title="Новосибирск: тогда и сейчас" class="jtn-router-link link" data-v-12fe5aa8>
            Новосибирск: тогда и сейчас
          </a></li><li class="item" data-v-12fe5aa8><a href="/more/65931981/?from=a_storyline" title="Я паркуюсь как чудак" class="jtn-router-link link" data-v-12fe5aa8>
            Я паркуюсь как чудак
          </a></li><li class="item" data-v-12fe5aa8><a href="/theme/7221/?from=a_storyline" title="Сибирь, до свидания!" class="jtn-router-link link" data-v-12fe5aa8>
            Сибирь, до свидания!
          </a></li><li class="item" data-v-12fe5aa8><a title="Книга НГС «Нск 1998-2018»" href="https://book.ngs.ru/?from=a_storyline" target="_blank" class="jtn-router-link link" data-v-12fe5aa8>
            Книга НГС «Нск 1998-2018»
          </a></li></ul></div><div class="overlay _right" style="display:;" data-v-12fe5aa8></div></div></div><!----></div><div class="app-content"><!----><div class="record-page view" data-v-14d20a99><div class="columns-wrapper _record" data-v-d5af3f52 data-v-14d20a99><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _mobile" style="display:none;" data-v-a644aa50 data-v-d5af3f52><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div class="BRiz hide-on-mobile" data-v-d5af3f52><div class="BRa7"><div class="BTi7 BRi1 BRi5"><a href="https://pogoda.ngs.ru/?from=a_pogoda" target="_blank" class="AJet BTi-"><div class="AJaj"><svg class="jtn-svg-icon" style="width:26px;height:26px;"><use xlink:href="#icon-mostly-cloudy" style="fill:none;stroke:none;stroke-width:0;width:26px;height:26px;"></use></svg></div><div class="AJal"><span class="BTjb">СЕЙЧАС </span><span>-2°С</span></div></a><!----></div></div><div class="BRa7"><div class="BVjt BRi1"><a title="Пробки 5/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=a_probki" target="_blank" class="AJet BVi-"><div class="AJaj"><svg class="jtn-svg-icon icon" style="width:21px;height:21px;"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;width:21px;height:21px;"></use></svg></div><div class="AJal"><span class="BVjb">Пробки </span><span>5/10</span></div></a></div></div><div class="BRa7"><div class="Ra9 BRi1 BRi3"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="AJet"><!----><div class="AJal"><div class="Ra-"><div><span>
            usd 66.20
          </span><svg class="jtn-svg-icon _rotate" style="width:8px;height:6px;"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;width:8px;height:6px;"></use></svg></div><div><span>
            eur 74.82
          </span><svg class="jtn-svg-icon _rotate" style="width:8px;height:6px;"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;width:8px;height:6px;"></use></svg></div></div></div></a></div></div></div><div class="loading-line" data-v-d70d151c data-v-d5af3f52></div><div class="record-header _image" data-v-c7d85836 data-v-d5af3f52><div class="jtn-record-header-info" data-v-6c243ab1 data-v-c7d85836><article class="search-record-item" data-v-6c243ab1><div class="record-noty" data-v-6c243ab1><div class="record-noty-col" data-v-6c243ab1><div class="tags" data-v-6c243ab1><h5 class="rubric" data-v-6c243ab1><a href="/culture/?from=a_newsheader" title="Культура" class="rubric-link" data-v-6c243ab1>Культура</a></h5></div><div class="tags" data-v-6c243ab1></div><!----><div class="date _mobile" data-v-6c243ab1><time datetime="2019-02-20 11:50:00" data-v-6c243ab1>
            20 февраля 2019, 11:50
          </time></div></div><div class="record-noty-col" data-v-6c243ab1><div class="date" data-v-6c243ab1><time datetime="2019-02-20 11:50:00" data-v-6c243ab1>
            20 февраля 2019, 11:50
          </time></div></div></div><div class="record-body" data-v-6c243ab1><!----><h2 class="header" data-v-6c243ab1>Невесомость и лёгкость в дыму: фотограф устроил невероятную фотосессию с пятью балеринами</h2><span class="subheader" data-v-6c243ab1>Александр Иванец обратился во время съёмки к балету «Жизель, или Вилисы»</span></div></article></div><div class="jtn-record-characteristics" data-v-4fbd0c16 data-v-c7d85836><div class="jtn-share default" data-v-16be275f data-v-4fbd0c16><p class="caption" data-v-16be275f><svg class="jtn-svg-icon" style="width:20px;height:15px;" data-v-16be275f><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;width:20px;height:15px;"></use></svg>
    Поделиться
  </p><ul class="socials" data-v-16be275f><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-fb" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-vk" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-twitter" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-ok" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-telegram" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li></ul></div><div class="toolbar" data-v-4fbd0c16><div class="views" data-v-4fbd0c16><svg class="jtn-svg-icon" style="width:16px;height:9px;" data-v-4fbd0c16><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;width:16px;height:9px;"></use></svg><span data-v-4fbd0c16>2 851</span></div><!----><a href="/comments/65971991/?from=a_discuss_top" title="комментарии" class="jtn-router-link default-link" data-v-4fbd0c16><svg class="jtn-svg-icon" style="width:15px;height:12px;" data-v-4fbd0c16><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;width:15px;height:12px;"></use></svg><span data-v-4fbd0c16>15</span></a><a href="/comments/65971991/?from=a_discuss_top&amp;discuss=1" title="комментарии" class="jtn-router-link link _talk" data-v-4fbd0c16>
      Обсудить
    </a></div></div><!----><div class="jtn-record-header-image" data-v-9a537168 data-v-c7d85836><figure class="image" data-v-9a537168></figure><!----></div></div><div class="inner-columns-wrapper" data-v-d5af3f52><div class="left-column-container" data-v-d5af3f52><div id="left_column" class="left-column" data-v-05de83b0 data-v-d5af3f52><!----><div data-vr-zone="Все новости" class="ALev" data-v-05de83b0><section class="base-block ANe1"><div class="ATfz ANb"><div class="ATf5"><a href="/news/all/?from=a_newscol" title="Все новости" target="" class="ATf3"><h2 class="ATf9">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div></div></div><div class="ATf7"></div></div><div data-jtn-class="content" class="ANaf"><div class="ALex"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65972291/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65972291/?from=a_newscol_in" title="«Где мы? В каком городе?»: Киркоров в большой белой шубе записал сторис на новосибирском вокзале" class="APfd">«Где мы? В каком городе?»: Киркоров в большой белой шубе записал сторис на новосибирском вокзале</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65972181/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65972181/?from=a_newscol_2" title="«Это беспредел»: директор клиники Мешалкина — об утренних обысках и аресте заместителя" class="APfd">«Это беспредел»: директор клиники Мешалкина — об утренних обысках и аресте заместителя</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65971991/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65971991/?from=a_newscol_in" title="Невесомость и лёгкость в дыму: фотограф устроил невероятную фотосессию с пятью балеринами" class="APfd">Невесомость и лёгкость в дыму: фотограф устроил невероятную фотосессию с пятью балеринами</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65964181/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65964181/?from=a_newscol_4" title="Как ветром сдуло: женщины избавляются от 2-10 сантиметров на талии при помощи дыхания" class="APfd">Как ветром сдуло: женщины избавляются от 2-10 сантиметров на талии при помощи дыхания</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65970031/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65970031/?from=a_newscol_in" title="Новосибирцы раскупают квартиры в новом ЖК с парком у подъезда от 6 462 рублей в месяц" class="APfd">Новосибирцы раскупают квартиры в новом ЖК с парком у подъезда от 6 462 рублей в месяц</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65967381/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65967381/?from=a_newscol_6" title="Революция в ортодонтии: исправление прикуса с американскими элайнерами по цене брекетов" class="APfd">Революция в ортодонтии: исправление прикуса с американскими элайнерами по цене брекетов</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65967471/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65967471/?from=a_newscol_in" title="Знаменитая новосибирская «мама» оригинально поздравила своих мужчин" class="APfd">Знаменитая новосибирская «мама» оригинально поздравила своих мужчин</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65971731/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65971731/?from=a_newscol_8" title="Силовики пришли с обыском в клинику Мешалкина" class="APfd">Силовики пришли с обыском в клинику Мешалкина</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969381/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969381/?from=a_newscol_in" title="Поиграем в декаданс? Отличи Глеба Самойлова от Вадима Самойлова в день рождения «Агаты Кристи»" class="APfd">Поиграем в декаданс? Отличи Глеба Самойлова от Вадима Самойлова в день рождения «Агаты Кристи»</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://afisha.ngs.ru/news/more/65968761/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="https://afisha.ngs.ru/news/more/65968761/?from=a_newscol_10" title="Все мысли только об отпуске: 7 простых способов понять, что вы не на своем месте и можете пострадать" class="APfd">Все мысли только об отпуске: 7 простых способов понять, что вы не на своем месте и можете пострадать</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969681/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969681/?from=a_newscol_in" title="Под Новосибирском заметили перелётных птиц с рожками и жёлтыми перьями" class="APfd">Под Новосибирском заметили перелётных птиц с рожками и жёлтыми перьями</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65968031/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65968031/?from=a_newscol_12" title="Завалит по пояс: в Новосибирск идут мощные снегопады и метели" class="APfd">Завалит по пояс: в Новосибирск идут мощные снегопады и метели</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969721/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969721/?from=a_newscol_in" title="Люди в шоке: трехкомнатные продают по цене однокомнатных" class="APfd">Люди в шоке: трехкомнатные продают по цене однокомнатных</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969241/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969241/?from=a_newscol_14" title="Рост цен на бензин: эксперты дали прогноз на 2019 год" class="APfd">Рост цен на бензин: эксперты дали прогноз на 2019 год</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969481/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969481/?from=a_newscol_in" title="Банк решил порадовать горожан деньгами на важные дела и большие радости" class="APfd">Банк решил порадовать горожан деньгами на важные дела и большие радости</a></h3></article></div></div><!----><div></div></section></div><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><!----><div data-vr-zone="Все новости" class="ALev" data-v-05de83b0><section class="base-block ANe1"><!----><div data-jtn-class="content" class="ANaf"><div class="ALex"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65971561/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65971561/?from=a_newscol_in" title="Вылет самолёта из Новосибирска в Камрань задержали на 17 часов" class="APfd">Вылет самолёта из Новосибирска в Камрань задержали на 17 часов</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65971501/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65971501/?from=a_newscol_in" title="Новосибирский спецназ занял первое место в зимнем конкурсе Армейских международных игр" class="APfd">Новосибирский спецназ занял первое место в зимнем конкурсе Армейских международных игр</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65967051/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65967051/?from=a_newscol_in" title="Невидимые швы: пластический хирург раскрыл главный секрет красивой груди" class="APfd">Невидимые швы: пластический хирург раскрыл главный секрет красивой груди</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969911/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969911/?from=a_newscol_in" title="Лень готовить: полезная и вкусная еда с доставкой" class="APfd">Лень готовить: полезная и вкусная еда с доставкой</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65971391/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65971391/?from=a_newscol_in" title="Москва, Сургут, Бангкок и Алма-Ата: где новосибирцы отметят День защитника Отечества" class="APfd">Москва, Сургут, Бангкок и Алма-Ата: где новосибирцы отметят День защитника Отечества</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65963751/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65963751/?from=a_newscol_in" title="Платим по-чёрному: новосибирцам подняли тарифы ЖКХ — и прислали новые квитанции" class="APfd">Платим по-чёрному: новосибирцам подняли тарифы ЖКХ — и прислали новые квитанции</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65968451/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65968451/?from=a_newscol_in" title="Над Новосибирском взошла огромная Луна" class="APfd">Над Новосибирском взошла огромная Луна</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65966901/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65966901/?from=a_newscol_in" title="«Дороги тут давно не чистили»: разработчики с Украины показали Новосибирск после ядерной войны" class="APfd">«Дороги тут давно не чистили»: разработчики с Украины показали Новосибирск после ядерной войны</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969921/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969921/?from=a_newscol_in" title="Lexus пошёл в народ: самый дешёвый кроссовер Lexus продают по цене Camry или RAV4 (инфографика)" class="APfd">Lexus пошёл в народ: самый дешёвый кроссовер Lexus продают по цене Camry или RAV4 (инфографика)</a></h3></article></div></div><!----><div></div></section></div><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><!----><div data-vr-zone="Все новости" class="ALev" data-v-05de83b0><section class="base-block ANe1"><!----><div data-jtn-class="content" class="ANaf"><div class="ALex"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65970821/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65970821/?from=a_newscol_in" title="Больше мимимишек: белая медведица Герда родила двух детёнышей" class="APfd">Больше мимимишек: белая медведица Герда родила двух детёнышей</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65970581/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65970581/?from=a_newscol_in" title="Надоело ждать лето: четверо новосибирцев устроили зимние катания на роликах" class="APfd">Надоело ждать лето: четверо новосибирцев устроили зимние катания на роликах</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969631/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969631/?from=a_newscol_in" title="Здание психбольницы предложили сделать памятником из-за вековых царапин" class="APfd">Здание психбольницы предложили сделать памятником из-за вековых царапин</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65970281/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65970281/?from=a_newscol_in" title="Умер один из самых влиятельных модельеров мира Карл Лагерфельд" class="APfd">Умер один из самых влиятельных модельеров мира Карл Лагерфельд</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969741/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969741/?from=a_newscol_in" title="Следователи возбудили уголовное дело после смерти 7-летней девочки в больнице" class="APfd">Следователи возбудили уголовное дело после смерти 7-летней девочки в больнице</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969611/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969611/?from=a_newscol_in" title="В Новосибирск привезли окна, которые работают как телевизор" class="APfd">В Новосибирск привезли окна, которые работают как телевизор</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65967991/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65967991/?from=a_newscol_in" title="«Тойоту» областного правительства заметили на площади Ленина на парковке для инвалидов" class="APfd">«Тойоту» областного правительства заметили на площади Ленина на парковке для инвалидов</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969231/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969231/?from=a_newscol_in" title="Спасибо Путину за это: школу в «Стрижах» быстро отремонтируют после обращения родителей к президенту" class="APfd">Спасибо Путину за это: школу в «Стрижах» быстро отремонтируют после обращения родителей к президенту</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65969051/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65969051/?from=a_newscol_in" title="«Потеряли 7 литров крови»: врачи избавили айтишника от гигантской опухоли в носу и голове" class="APfd">«Потеряли 7 литров крови»: врачи избавили айтишника от гигантской опухоли в носу и голове</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65968831/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65968831/?from=a_newscol_in" title="На маршрут в центре Новосибирска выйдет маленький автобус из Татарстана" class="APfd">На маршрут в центре Новосибирска выйдет маленький автобус из Татарстана</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65967861/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65967861/?from=a_newscol_in" title="Видео: на пляже «Наутилус» запустили салют — такой же будет 23 февраля" class="APfd">Видео: на пляже «Наутилус» запустили салют — такой же будет 23 февраля</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65968201/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65968201/?from=a_newscol_in" title="«Детям такое показывать нельзя»: общественник попросил прокуратуру отменить концерт Элджея" class="APfd">«Детям такое показывать нельзя»: общественник попросил прокуратуру отменить концерт Элджея</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65968091/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65968091/?from=a_newscol_in" title="Сотня новосибирцев заболела гриппом за неделю" class="APfd">Сотня новосибирцев заболела гриппом за неделю</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65967191/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65967191/?from=a_newscol_in" title="Новосибирский фотограф сделал впечатляющие снимки Крайнего Севера и оленей" class="APfd">Новосибирский фотограф сделал впечатляющие снимки Крайнего Севера и оленей</a></h3></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/65967621/" class="APfb ALez"><h3 data-vr-headline class="APb"><a href="/more/65967621/?from=a_newscol_in" title="Город во мгле: на Новосибирск надвигаются мощные метели" class="APfd">Город во мгле: на Новосибирск надвигаются мощные метели</a></h3></article></div></div><div data-jtn-class="actions" class="ANe5 ANe7"><a href="/news/all/?from=a_newscol" title="Все новости" target="_self" class="ARff ARfd ARfh"><span>Все новости</span></a><!----></div><div></div></section></div><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-a644aa50 data-v-05de83b0><div class="wrapper _left-column" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----></div></div><div class="central-right-wrapper" data-v-d5af3f52><div class="central-column-container" data-v-d5af3f52><div data-io-article-url="" data="[object Object]" class="record-block desktop laptop mobile tablet" data-v-011c227b data-v-14d20a99><div class="wrapper" data-v-011c227b><div class="default-record-content" data-v-742b07d7 data-v-011c227b><figcaption class="main-photo-info" data-v-742b07d7><p class="description" data-v-742b07d7>Александр Иванец хотел воссоздать образ Жизели из известного спектакля</p><p class="author" data-v-742b07d7>
      Фото: <span data-v-742b07d7>Александр Иванец</span></p></figcaption><div class="content-blocks-list" data-v-6094e087 data-v-742b07d7><div class="jtn-record-text" data-v-62413b58 data-v-6094e087><p>Новосибирский фотограф Александр Иванец сделал серию снимков с балеринами — девушки на фото танцуют в дыму, через который пробиваются лучи света.</p><p>Для съёмок фотограф выбрал один из городских домов культуры.</p><p>«Мне хотелось воссоздать образ Жизели, увиденный на сцене НОВАТа на спектакле "Жизель, или Вилисы". Идея съёмки полгода зрела в моей голове, я был в поиске театральной площадки, на которой бы мог воплотить все свои задумки, а также артистов балета и подходящее световое оборудование», — рассказал корреспонденту НГС Александр Иванец.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-v-6094e087><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-a644aa50 data-v-6094e087><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _mobile" style="display:none;" data-v-a644aa50 data-v-6094e087><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><!----><figure class="jtn-record-image" data-v-78059f94 data-v-6094e087><img src="" alt class="image" data-v-78059f94><figcaption class="info" data-v-78059f94><p class="description" data-v-78059f94>В съёмки участвовали пять балерин</p><p class="author" data-v-78059f94>
      Фото: <span data-v-78059f94>Александр Иванец</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="jtn-record-text" data-v-62413b58 data-v-6094e087><p>«Театральное представление — это процесс, протекающий во времени, у него есть начало и конец, но мне хотелось зафиксировать в кадре то впечатление или образ, который остаётся у зрителя после спектакля и спустя долгое время. </p><p class="article-quote">Они могут забыть сюжет, они могут не помнить конкретики действия, но в памяти остаётся то неуловимое впечатление, послевкусие после увиденного на сцене. Именно это я и хотел воплотить в съёмке», — объясняет фотограф.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure class="jtn-record-image" data-v-78059f94 data-v-6094e087><img src="" alt class="image" data-v-78059f94><figcaption class="info" data-v-78059f94><p class="description" data-v-78059f94>Съёмки продолжались в течение трёх часов — основное время заняли постановка света и поиск оптимального количества дыма</p><p class="author" data-v-78059f94>
      Фото: <span data-v-78059f94>Александр Иванец</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="jtn-record-text" data-v-62413b58 data-v-6094e087><p>«Основной и самой приятной особенностью была работа с профессиональными танцорами. Придя домой после съемки и пересматривая кадры, я понял, что мои снимки отдалённо напоминают картины Эдгара Дега по атмосфере. И я был восхищён тем, как он тонко уловил движения, линии, и рад, что мне хоть немного удалось приблизиться к настроению на его картинах», — отметил Александр Иванец.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure class="jtn-record-image" data-v-78059f94 data-v-6094e087><img src="" alt class="image" data-v-78059f94><figcaption class="info" data-v-78059f94><p class="description" data-v-78059f94>Автор фото заметил, что результат его работы по настроению напоминает картины французского живописца Эдгара Дега</p><p class="author" data-v-78059f94>
      Фото: <span data-v-78059f94>Александр Иванец</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="jtn-record-text" data-v-62413b58 data-v-6094e087><p>«Съёмка продолжалась около 3 часов. Основное время уходило на постановку света и поиск оптимального количества дыма для создания театральности в кадре. </p><p class="article-quote">Что касается артисток балета, то работать с ними одно удовольствие, они необъяснимым образом чувствуют кадр, и их движения, что бы они не исполняли, выглядят очень гармонично и эстетично. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10431" data-adv-type="unknown" class="jtn-widget-adv _mobile" style="display:none;" data-v-a644aa50 data-v-6094e087><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><!----><!----><!----><!----><div class="jtn-record-text" data-v-62413b58 data-v-6094e087><p>Поэтому я дал им возможность импровизировать, а мне оставалось лишь успевать ловить и фиксировать невесомость, хрупкость и лёгкость девушек», — говорит фотограф.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure class="jtn-record-image" data-v-78059f94 data-v-6094e087><img src="" alt class="image" data-v-78059f94><figcaption class="info" data-v-78059f94><p class="description" data-v-78059f94>Фотограф хотел зафиксировать в кадре образ, который остаётся после спектакля</p><p class="author" data-v-78059f94>
      Фото: <span data-v-78059f94>Александр Иванец</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure class="jtn-record-image" data-v-78059f94 data-v-6094e087><img src="" alt class="image" data-v-78059f94><figcaption class="info" data-v-78059f94><p class="description" data-v-78059f94>Автор фото дал девушкам возможность импровизировать в кадре</p><p class="author" data-v-78059f94>
      Фото: <span data-v-78059f94>Александр Иванец</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="jtn-record-text" data-v-62413b58 data-v-6094e087><p>Недавно НГС.АФИША рассказывала о другой серии снимков, которую сделал Александр Иванец, — <a href="https://afisha.ngs.ru/news/more/65913491/" class="_" target="_blank">у него есть кадры с людьми в костюме космонавта, сделанные в разных местах</a>.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----><div class="jtn-record-text" data-v-62413b58 data-v-011c227b><p><i class="_">Мы круглосуточно ждём от вас сообщения, фото и видео, связанные с городскими событиями и происшествиями, — присылайте их в любое время через WhatsApp, Viber и Telegram по номеру 8–923–157–00–00, на почту <a href="mailto:news@ngs.ru" class="_">news@ngs.ru</a> или через кнопку «Сообщи свою новость» на нашем сайте. Не забывайте указывать контактный телефон!<br /><br />Следите за новостями и Live-трансляциями с места событий в нашей группе <a href="https://vk.com/news_ngs" class="io-leave-page _" target="_blank">«ВКонтакте»</a>.</i><br /><br /><i class="_">Елена Громкова</i><br /><i class="_">Фото Александра Иванца</i></p></div><!----><div class="jtn-record-related-news" data-v-6fcd89ac data-v-011c227b><h3 class="title" data-v-6fcd89ac>
    По теме
  </h3><ul class="news-list" data-v-6fcd89ac><li class="news" data-v-6fcd89ac><a href="/more/65967191/?from=a_recommendation" title="Новосибирский фотограф сделал впечатляющие снимки Крайнего Севера и оленей" class="jtn-router-link news-link" data-v-6fcd89ac data-v-6fcd89ac>Новосибирский фотограф сделал впечатляющие снимки Крайнего Севера и оленей</a></li><li class="news" data-v-6fcd89ac><a title="В синтепон и на Луну: чемпион мира по плаванию сделал костюм космонавта — он шокировал иностранцев" href="http://afisha.ngs.ru/news/more/65913491/?from=a_recommendation" target="_blank" class="jtn-router-link news-link" data-v-6fcd89ac data-v-6fcd89ac>В синтепон и на Луну: чемпион мира по плаванию сделал костюм космонавта — он шокировал иностранцев</a></li><li class="news" data-v-6fcd89ac><a href="/more/65912531/?from=a_recommendation" title="Остров ледяных пещер: новосибирец побывал в крупнейшем леднике Исландии" class="jtn-router-link news-link" data-v-6fcd89ac data-v-6fcd89ac>Остров ледяных пещер: новосибирец побывал в крупнейшем леднике Исландии</a></li></ul></div></div><div class="jtn-record-footer" data-v-845969f8 data-v-011c227b><div class="top" data-v-845969f8><div class="authors" data-v-845969f8><h4 data-v-845969f8>ТЕКСТ</h4><div class="author" data-v-845969f8>
          Елена Громкова
        </div></div><div class="tags" data-v-845969f8><h4 data-v-845969f8>ТЕГИ</h4><a href="/text/tags/%D0%B1%D0%B0%D0%BB%D0%B5%D1%82/?from=a_tegs" title="балет" class="tag" data-v-845969f8>балет</a><a href="/text/tags/%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D0%BD%D1%8B/?from=a_tegs" title="балерины" class="tag" data-v-845969f8>балерины</a></div></div><div class="bottom" data-v-845969f8><div class="slider-item__info-btn jtn-share inline" data-v-16be275f data-v-845969f8><p class="caption" data-v-16be275f><svg class="jtn-svg-icon" style="width:20px;height:15px;" data-v-16be275f><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;width:20px;height:15px;"></use></svg>
    Поделиться
  </p><ul class="socials" data-v-16be275f><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-fb" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-vk" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-twitter" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-ok" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-16be275f><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-16be275f data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-16be275f><use xlink:href="#icon-telegram" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li></ul></div><div class="error-box" data-v-845969f8><span class="error-text" data-v-845969f8>
        Увидели опечатку?
      </span><span class="error-text" data-v-845969f8>
        Выделите фрагмент и нажмите  Ctrl+Enter
      </span><a href="#" class="error-link" data-v-845969f8>
        Сообщите об ошибке
      </a></div></div></div></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _mobile" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div class="record-comments-block desktop laptop mobile tablet" data-v-73e655dc data-v-14d20a99><div class="header" data-v-73e655dc><a href="/comments/65971991/?from=a_comments_counter" title="" class="jtn-router-link header-title-link" data-v-73e655dc>КОММЕНТАРИИ (15)</a><a href="/comments/65971991/?from=a_discuss_bottom&amp;discuss=1" title="" class="jtn-router-link header-comment-link" data-v-73e655dc>Обсудить</a></div><div class="jtn-comments-item" data-v-f26cd632 data-v-73e655dc><div class="jtn-comments-item__body link" data-v-f26cd632><header class="jtn-comments-item-header" data-v-0aa06b48 data-v-f26cd632><div class="header__user" data-v-0aa06b48><div class="avatar" data-v-0aa06b48><svg class="jtn-svg-icon" style="width:38px;height:38px;" data-v-0aa06b48><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;width:38px;height:38px;"></use></svg></div><div class="user" data-v-0aa06b48><span class="nick" data-v-0aa06b48>
          Трезвый Назарий
        </span><div class="date-container" data-v-0aa06b48><span class="date" data-v-0aa06b48>
          20 фев 2019 в 11:55
        </span><!----></div></div></div><div class="header-votes" data-v-0aa06b48><a href="#" class="vote_plus" data-v-0aa06b48>
      +5
    </a><a href="#" class="vote_minus" data-v-0aa06b48>
      −3
    </a></div></header><div class="body" data-v-f26cd632>Фигня какая то</div></div><!----><div class="jtn-comments-add" data-v-4a06d72f data-v-f26cd632><!----></div></div><div class="jtn-comments-item" data-v-f26cd632 data-v-73e655dc><div class="jtn-comments-item__body link" data-v-f26cd632><header class="jtn-comments-item-header" data-v-0aa06b48 data-v-f26cd632><div class="header__user" data-v-0aa06b48><div class="avatar" data-v-0aa06b48><svg class="jtn-svg-icon" style="width:38px;height:38px;" data-v-0aa06b48><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;width:38px;height:38px;"></use></svg></div><div class="user" data-v-0aa06b48><span class="nick" data-v-0aa06b48>
          Житель НСК
        </span><div class="date-container" data-v-0aa06b48><span class="date" data-v-0aa06b48>
          20 фев 2019 в 12:06
        </span><!----></div></div></div><div class="header-votes" data-v-0aa06b48><a href="#" class="vote_plus" data-v-0aa06b48>
      +2
    </a><a href="#" class="vote_minus" data-v-0aa06b48>
      −2
    </a></div></header><div class="body" data-v-f26cd632>Новости многомиллионного города: прошли обыски, сделали фотосессию. Все чем запомнился городу день. Больше новостей заслуживающих внимания жителей нет. Сайт радует с каждым днем.</div></div><!----><div class="jtn-comments-add" data-v-4a06d72f data-v-f26cd632><!----></div></div><div class="jtn-comments-item" data-v-f26cd632 data-v-73e655dc><div class="jtn-comments-item__body link" data-v-f26cd632><header class="jtn-comments-item-header" data-v-0aa06b48 data-v-f26cd632><div class="header__user" data-v-0aa06b48><div class="avatar" data-v-0aa06b48><img src="https://static.ngs.ru/news/avatars/05bd07c1b441dc94b81b521bd1433abb.jpg" class="avatar-img" data-v-0aa06b48></div><div class="user" data-v-0aa06b48><span class="nick like-link" data-v-0aa06b48>
          Цветка
        </span><div class="date-container" data-v-0aa06b48><span class="date" data-v-0aa06b48>
          20 фев 2019 в 12:06
        </span><!----></div></div></div><div class="header-votes" data-v-0aa06b48><a href="#" class="vote_plus" data-v-0aa06b48>
      +4
    </a><a href="#" class="vote_minus" data-v-0aa06b48>
      −0
    </a></div></header><div class="body" data-v-f26cd632>Ну фото и фото..новость городского масштаба или пиар фотографа?</div></div><!----><div class="jtn-comments-add" data-v-4a06d72f data-v-f26cd632><!----></div></div><a href="/comments/65971991/?from=a_comments&amp;discuss=1" title="" target="_self" class="jtn-router-link jtn-btn _link _default" data-v-73e655dc><!----><span>
    Комментировать
  </span></a></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div data-place-id="10461" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div class="jtn-record-read-also desktop laptop mobile tablet" data-v-18f3ae83 data-v-14d20a99><div class="jtn-block-header" data-v-9d4511e8 data-v-18f3ae83><div class="header-wrapper" data-v-9d4511e8><h2 class="title" data-v-9d4511e8>
        Последние новости
      </h2><!----></div><ul class="toolbar__list _header" data-v-9d4511e8></ul></div><ul class="news-list" data-v-18f3ae83><li class="news" data-v-18f3ae83><a href="/more/65972291/?from=a_readmore" title="«Где мы? В каком городе?»: Киркоров в большой белой шубе записал сторис на новосибирском вокзале" class="jtn-router-link news-link" data-v-18f3ae83 data-v-18f3ae83>«Где мы? В каком городе?»: Киркоров в большой белой шубе записал сторис на новосибирском вокзале</a></li><li class="news" data-v-18f3ae83><a href="/more/65972181/?from=a_readmore" title="«Это беспредел»: директор клиники Мешалкина — об утренних обысках и аресте заместителя" class="jtn-router-link news-link" data-v-18f3ae83 data-v-18f3ae83>«Это беспредел»: директор клиники Мешалкина — об утренних обысках и аресте заместителя</a></li><li class="news" data-v-18f3ae83><a href="/more/65964181/?from=a_readmore" title="Как ветром сдуло: женщины избавляются от 2-10 сантиметров на талии при помощи дыхания" class="jtn-router-link news-link" data-v-18f3ae83 data-v-18f3ae83>Как ветром сдуло: женщины избавляются от 2-10 сантиметров на талии при помощи дыхания</a></li><li class="news" data-v-18f3ae83><a href="/more/65970031/?from=a_readmore" title="Новосибирцы раскупают квартиры в новом ЖК с парком у подъезда от 6 462 рублей в месяц" class="jtn-router-link news-link" data-v-18f3ae83 data-v-18f3ae83>Новосибирцы раскупают квартиры в новом ЖК с парком у подъезда от 6 462 рублей в месяц</a></li><li class="news" data-v-18f3ae83><a href="/more/65967381/?from=a_readmore" title="Революция в ортодонтии: исправление прикуса с американскими элайнерами по цене брекетов" class="jtn-router-link news-link" data-v-18f3ae83 data-v-18f3ae83>Революция в ортодонтии: исправление прикуса с американскими элайнерами по цене брекетов</a></li></ul><button type="button" title="" class="jtn-btn _default" data-v-18f3ae83><!----><span>
    Показать еще
  </span></button></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div data="[object Object]" class="jtn-feedback desktop laptop mobile tablet" data-v-6284b508 data-v-14d20a99><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _mobile _interscroller mobile" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _mobile" style="display:none;" data-v-a644aa50 data-v-14d20a99><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><!----><!----></div></div><div data-block-type="top_news" hidden="hidden" data-v-d5af3f52 data-v-14d20a99></div></div><div class="right-column-container _substrate" style="margin-top:-0px;" data-v-d5af3f52><!----></div></div></div></div><div class="feedback-to-error-modal-container" data-v-5110e934 data-v-14d20a99><!----></div></div></div><footer class="global-footer" data-v-b99e269c><!----><!----><!----><!----></footer><div class="auth-modal-container" data-v-70c6ae97><!----></div><div class="feedback-to-editors-modal-container" data-v-2c9c6a5a><!----></div><!----></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-a644aa50><div class="wrapper" style="width:100%;" data-v-a644aa50><!----><svg class="jtn-svg-icon" style="width:16px;height:16px;" data-v-a644aa50><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;width:16px;height:16px;"></use></svg><!----></div></div><div data-place-id="10131" data-adv-type="unknown" class="jtn-widget-adv _mobile _fullscreen" style="display:none;" data-v-a644aa50><div class="wrapper" style="width:100%;" data-v-a644aa50><span class="countdown" data-v-a644aa50>
      Пропустить через 4 сек.
    </span><!----><!----></div></div></div><script>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</script><script src="/dist/legacy/js/vendors~app.1514a51.js" defer></script><script src="/dist/legacy/js/record-page.801b95c.js" defer></script><script src="/dist/legacy/js/archive-by-date~archive-page~comments-page~comments-rules-page~credits-page~format-page~longreads-pa~ecb24d39.71bde79.js" defer></script><script src="/dist/legacy/js/comments-page~record-page.e4a95f3.js" defer></script><script src="/dist/legacy/js/app.b4bdc7e.js" defer></script></body></html>