<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Новосибирец помешал угнать свою машину и сдал вора полиции | НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="новосибирец,помешать,угнать,машин,сдать,вор,полиция,Новости,Новосибирск" /><meta name="Description" content="Житель Новосибирска задержал автоугонщика и передал его полиции"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2018-11-04" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta name="referrer" content="unsafe-url"><meta property="og:image" content="https://static.ngs.ru/news/social/339a7b0ff6818838a44527b888232d.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/339a7b0ff6818838a44527b888232d.png"><link rel="image_src" href="https://static.ngs.ru/news/social/339a7b0ff6818838a44527b888232d.png" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Новосибирец помешал угнать свою машину и сдал вора полиции"/><meta name="twitter:title" content="Новосибирец помешал угнать свою машину и сдал вора полиции"><meta property="og:url" content="https://news.ngs.ru/more/65580431/"/><meta name="twitter:url" content="https://news.ngs.ru/more/65580431/"><meta property="og:description" content="Житель Новосибирска задержал автоугонщика и передал его полиции"/><meta name="twitter:description" content="Житель Новосибирска задержал автоугонщика и передал его полиции"><link rel="canonical" href="https://news.ngs.ru/more/65580431/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news.ngs.ru/more/65580431/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="https://m.news.ngs.ru/more/65580431/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/new-favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v10545" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v10545" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v10545" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script type="text/javascript">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</script><!--c3d30c1fc0d16dde164db0107814029357baa372--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v10545" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

  <script>
                    const adfoxBiddersMap = {
                            'criteo': '823904',
                            'myTarget': '823858',
                            'betweenDigital': '823825',
                            'adriver': '823905',
                            'getintent': '823862'
                        };
                        var adfoxAdUnits = [
                            {
                                // 240x400
                                code: 'adfox_15331166959043378',
                                sizes: [[240, 400]],
                                bids: [
                                    {
                                        bidder: 'criteo',
                                        params: {
                                            placementId: '1288033',
                                        }
                                    },
                                    {
                                        bidder: 'betweenDigital',
                                        params: {
                                            placementId: '2512004',
                                        }
                                    },
                                    {
                                        bidder: 'myTarget',
                                        params: {
                                            placementId: '244868',
                                        }
                                    },
                                    {
                                        bidder: 'adriver',
                                        params: {
                                            placementId: '31:ngs_240x400_news',
                                        }
                                    },
                                    {
                                        bidder: 'getintent',
                                        params: {
                                            placementId: '87_240x400_ngs_news',
                                        }
                                    }
				]
                            }
                        ];
                        var adfoxUserTimeout = 1000;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adfoxAdUnits,
            timeout: adfoxUserTimeout
        };
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.before.min.js"></script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.lib.min.js"></script>
<script src="https://cdn.alfadart.com/js/pages/alfadart.page.aeb1VHAoUs.js"></script>
<script>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</script>
<script src="https://news.ngs.ru/static/js/libs/prebid.js"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://news.ngs.ru/more/65580431/",
            page_title: "Новосибирец помешал угнать свою машину и сдал вора полиции | НГС.НОВОСТИ Новосибирск",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Стас Соколов"],
            article_categories: [""],
            article_subcategories: [],
            article_type: "news",
            article_publication_date: "Вск, 04 Ноя 2018 10:40:05 +07"
        });
        </script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '52.90.98.148';jsConfig['articleId'] = '65580431';jsConfig['isCommercial'] = false;</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<style>
#div-hb-top, #div-hb-top > div, #div-hb-top iframe {
width: 100% !important;
}
</style>
<!--  /81006599/hmiru-ngs/ngs_top  -->
<div id="div-hb-top"></div>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/?from=mainlogo_old"><span class="ngs-logo-svg" alt="Новосибирец помешал угнать свою машину и сдал вора полиции | НГС.НОВОСТИ Новосибирск" title="Новосибирец помешал угнать свою машину и сдал вора полиции | НГС.НОВОСТИ Новосибирск"></span></a><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65575911/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/efff6691c5421a1d209d1c99cfd0d1b20aedcb07_90_60_c.png"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">«Я паркуюсь как чудак»: Lexus В888ВВ — с таким номером можно всё</h3><p class="nn-top-list__desc">Lexus с идеальным номером встал у инвалидного знака, и что творится возле НГУ в Академгородке</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65566041/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/982c1e76d8eed57c5c778d4bdb633cb207b46af9_90_60_c.jpg"></figure><span class="nn-top-list__type ">интервью</span><h3 class="nn-top-list__tit">Дмитрий Трубицын: «Мы быстро нашли общий язык с сокамерниками»</h3><p class="nn-top-list__desc">Основатель «Тиона» вышел на свободу и рассказал НГС про жизнь в СИЗО и обвинениях в свой адрес</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65562951/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/0cc15c9b1219e3d34cb4b44c59331d4f09fcc8f1_90_60_c.jpg"></figure><span class="nn-top-list__type ">проблема</span><h3 class="nn-top-list__tit">Отстойное место (фоторепортаж)</h3><p class="nn-top-list__desc">Конечные остановки утонули в грязи и мусоре — там нет даже туалетов, зато есть игровые автоматы</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65572621/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/c29e7239cd0f9e2d8595cccbc556c8bd06d49fa5_90_60_c.jpg"></figure><span class="nn-top-list__type ">проблема</span><h3 class="nn-top-list__tit">«Зачем родине такой солдат»: мать задыхающегося призывника устроила борьбу с военкоматом</h3><p class="nn-top-list__desc">Военная комиссия выдала ему белый билет — но через два года передумала и отправила служить</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru?from=menu_old">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="https://news.ngs.ru/?from=menu_old">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru?from=menu_old">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru?from=menu_old">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru?from=menu_old">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/conferences/online/?from=menu_old">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/longreads/?from=menu_old">Спецпроекты</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://realty.ngs.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=main_menu&utm_term=glavnaya">Недвижимость</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">Работа</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=http://news.ngs.ru/more/65580431/&from=enter_old">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="//pogoda.ngs.ru?from=pogoda_old" target="_blank" rel="nofollow" title="переменная облачность, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/partly_cloudy_none_night.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#45;4&nbsp;&deg;C</span></a>


          
          
  <a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex&from=probki_old" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _low">3</span>балла</a>
<a href="http://business.ngs.ru/currency/?from=money_old" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">65,5799</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">74,9906</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-tamtam" target="_blank" title="ТамТам" href="https://tt.me/ngs_news"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories js-top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _radio-uniton js-top-stories-item"><a href="http://utn-radio.ru/?utm_source=ngs&utm_medium=top&utm_campaign=button" class="top-stories__label" target="_blank">Слушать онлайн-радио</a></li><li class="top-stories__item _hot js-top-stories-item"><a href="https://news.ngs.ru/articles/65567061/?from=storyline_old" class="top-stories__label">Отставка Штельмаха</a></li><li class="top-stories__item _hot js-top-stories-item"><a href="https://news.ngs.ru/theme/7761?from=storyline_old" class="top-stories__label">Отопительный сезон 2018-2019</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/65562961/?from=storyline_old" class="top-stories__label">Как город готовят к ЧМ-2023</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/7221/?from=storyline_old" class="top-stories__label">Сибирь, до свидания!</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/65522341/?from=storyline_old" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/65514221/?from=storyline_old" class="top-stories__label">Холода близко: прогноз на зиму</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/7581/?from=storyline_old" class="top-stories__label">Новосибирск: тогда и сейчас</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _radio-uniton js-top-stories-drop-item"><a href="http://utn-radio.ru/?utm_source=ngs&utm_medium=top&utm_campaign=button" class="top-stories__label" target="_blank">Слушать онлайн-радио</a></li><li class="top-stories__item _hot js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65567061/?from=storyline_old" class="top-stories__label">Отставка Штельмаха</a></li><li class="top-stories__item _hot js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7761?from=storyline_old" class="top-stories__label">Отопительный сезон 2018-2019</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65562961/?from=storyline_old" class="top-stories__label">Как город готовят к ЧМ-2023</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7221/?from=storyline_old" class="top-stories__label">Сибирь, до свидания!</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65522341/?from=storyline_old" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65514221/?from=storyline_old" class="top-stories__label">Холода близко: прогноз на зиму</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7581/?from=storyline_old" class="top-stories__label">Новосибирск: тогда и сейчас</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap js-fixed-top-banner-checkpoint"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=57&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><article class="article-content js-mediator-article" data-record-id="65580431" data-io-article-url="https://news.ngs.ru/more/65580431/"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Новосибирец помешал угнать свою машину и сдал вора полиции</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2018-11-04">04.11.2018</time><p class="article__subtitle-text" itemprop="alternativeHeadline">На угонщика завели уголовное дело, но отпустили под подписку о невыезде</p></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2018-11-04"><meta itemprop="mainEntityOfPage" content="https://news.ngs.ru/more/65580431/">
    
                    
    
                
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/1bfa733ecb597d76ef038f5c999d64957274c271_1200.jpg"
                              title="Задержанного угонщика отпустили под подписку о невыезде"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/1bfa733ecb597d76ef038f5c999d64957274c271_1200.jpg"
                                             alt="Задержанного угонщика отпустили под подписку о невыезде"
                     data-author=""
                     title="Задержанного угонщика отпустили под подписку о невыезде" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1500px">Задержанного угонщика отпустили под подписку о невыезде</figcaption>

    </figure>

    


<p><br /></p>
<p>Полицейские арестовали в Ленинском районе похитителя автомобилей. Задержал злоумышленника владелец машины, которую тот пытался угнать<br /></p>
<p><br /></p>
<p>Как рассказали в ГУ МВД по Новосибирской области, сотрудники полиции получили вызов от жителя Ленинского района Новосибирска в третьем часу ночи. Новосибирец, живущий на улице Блюхера, вышел во двор, поскольку сработала сигнализация в его автомобиле «Тойота Камри». Рядом с машиной он застал злоумышленника, пытавшегося проникнуть внутрь через разбитое заднее стекло.<br /></p>
<p><br /></p>
<p>Хозяин «Тойоты» смог самостоятельно задержать угонщика и вызвал полицию. Прибывшие на место сотрудники полиции установили, что машину пытался угнать ранее не судимый 27-летний житель Заельцовского района.<br /></p>
<p><br /></p>
<p>Против угонщика возбуждено уголовное дело по ст. 166 УК РФ (Покушение на неправомерное завладение автомобилем или иным транспортным средством без цели хищения). Проводится расследование. Несостоявшегося угонщика пока отпустили на волю, ограничившись мерой пресечения в виде подписки о невыезде.<br /></p>
<p><br /></p>
<p>В первой половине октября в Первомайском районе прошла <a href="https://news.ngs.ru/more/65496141/?from=listnews_old" class="_" target="_blank">целая серия</a> автомобильных угонов. </p></div><div class="article__source" itemprop="author"><p><i class="_"><i class="_">Мы круглосуточно ждём от вас сообщения, фото и видео, связанные с городскими событиями и происшествиями, — присылайте их в любое время через WhatsApp, Viber и Telegram по номеру 8–923–157–00–00, на почту <a href="mailto:news@ngs.ru" class="_">news@ngs.ru</a> или через кнопку «Сообщи свою новость» на нашем сайте. Не забывайте указывать контактный телефон.<br /><br />Подписывайтесь на <a href="https://twitter.com/top_ngs_news" class="io-leave-page _" target="_blank">наш Twitter</a> и читайте главные новости Новосибирска всего в 280 символах (на самом деле мы укладываемся в 140). </i></i><br /><br /><i class="_">Стас Соколов</i><br /><i class="_">Фото Александра Ощепкова</i></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">11260</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Стас Соколов" /><meta name="mediator_theme" content="Без_темы" /><meta name="mediator_published_time" content="2018-11-04T10:40:05+07:00" /></article><div class="article-informer-bar"><section class="recommendation"><h3 class="recommendation__title">По теме</h3><ul class="recommendation__list"><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/65496141/?from=recommendation_old" title="В районе Заречной случилась серия угонов: машины увели с парковок"><strong class="recommendation__text">В районе Заречной случилась серия угонов: машины увели с парковок</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/65454621/?from=recommendation_old" title="Угонщика скорой помощи отправят на психиатрическую экспертизу"><strong class="recommendation__text">Угонщика скорой помощи отправят на психиатрическую экспертизу</strong></a></li></ul></section>
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Новосибирец помешал угнать свою машину и сдал вора полиции — НГС.НОВОСТИ",description: "Житель Новосибирска задержал автоугонщика и передал его полиции",image: 'https://static.ngs.ru/news/social/339a7b0ff6818838a44527b888232d.png',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Новосибирец помешал угнать свою машину и сдал вора полиции — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('65580431', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama5.ngs.ru/ap-js/?pid=58&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="https://news.ngs.ru/comments/65580431/?from=comments_old" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(39)</span><span class="micro-layout" itemprop="commentCount">39</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3439" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="https://news.ngs.ru/comments/65580431/?from=comments_old#c32813064"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Дебильная статья 166.Угнал, продал - значит повезло.Угнал, попался- значит не повезло, условка.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">25</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Глупый <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 ноя 2018</span><span class="ngs-comment__date">11:01</span></span></span></span><span class="ngs-comment__content">Дебильная статья 166.Угнал, продал - значит повезло.Угнал, попался- значит не повезло, условка.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="https://news.ngs.ru/comments/65580431/?from=comments_old#c32812981"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">ага,без цели хищения.погреться залез.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">23</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Юрец <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 ноя 2018</span><span class="ngs-comment__date">10:44</span></span></span></span><span class="ngs-comment__content">ага,без цели хищения.погреться залез.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="https://news.ngs.ru/comments/65580431/?from=comments_old#c32813161"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Улыбает название статьи: ст. 166 УК РФ (Покушение на неправомерное завладение автомобилем или иным транспортным средством БЕЗ цели хищения) ога, просто решил разбить стекло, залезть и обратно вылезть из машины, а похищать не собирался.
Кто до такого мог додуматься? А, это же депутаты,я не удивлен!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">21</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Аргументы и Факты</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 ноя 2018</span><span class="ngs-comment__date">11:19</span></span></span></span><span class="ngs-comment__content">Улыбает название статьи: ст. 166 УК РФ (Покушение на неправомерное завладение автомобилем или иным транспортным средством БЕЗ цели хищения) ога, просто решил разбить стекло, залезть и обратно вылезть из машины, а похищать не собирался.
Кто до такого мог додуматься? А, это же депутаты,я не удивлен!</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="https://news.ngs.ru/comments/65580431/?from=comments_old#c32813107"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Я не понимаю такой вот трактовки статьи. Угон без цели хищения. Вообще не понимаю, может кто нибудь мне это объяснит?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">15</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">аhsurV</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 ноя 2018</span><span class="ngs-comment__date">11:09</span></span></span></span><span class="ngs-comment__content">Я не понимаю такой вот трактовки статьи. Угон без цели хищения. Вообще не понимаю, может кто нибудь мне это объяснит?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="https://news.ngs.ru/comments/65580431/?from=comments_old#c32813450"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Пытался похитить без цели хищения, отправьте этот анекдот в другие страны где за угон до 25 лет дают хоть поржут на нами.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">13</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Ramil7</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 ноя 2018</span><span class="ngs-comment__date">12:19</span></span></span></span><span class="ngs-comment__content">Пытался похитить без цели хищения, отправьте этот анекдот в другие страны где за угон до 25 лет дают хоть поржут на нами.</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="https://news.ngs.ru/comments/65580431/?from=comments_old#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="https://news.ngs.ru/comments/65580431/?from=comments_old"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3439"></script><div id="ENGAGEYA_WIDGET_116145"></div><script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116145',pubid:164423,webid:127319,wid:116145});
			</script><div class="news-banner" style="overflow: hidden"><script src='//reklama2.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><!-- /81006599/hmiru-ngs/inread-undernews -->
<div id='div-gpt-ad-1512553568123-0'></div>

<div class="place-center"><script src='//reklama1.ngs.ru/ap-js/?pid=1675&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru?from=centercol" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/65548481/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ee71c4a02532b8f27f46841e82e4c41e0e2f215f_80_80_c.jpg" alt="Маленький, но гордый бизнес: девочка с бирюльками" /><span class="nn-articles-main__type">истории</span><strong class="nn-article-in-view__tit">Маленький, но гордый бизнес: девочка с бирюльками</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-29">[29.10.18]</time><span class="nn-article-in-view__subtit-text">Сибирячка зарабатывает 25 тысяч в день на
серёжках-гвоздиках — её украшения полюбили жители Академа</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 53487</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/65548481/comments/?from=centercol" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 224</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/65539091/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/8aabc735e63d26c1a41176a775d9347503226ddc_80_80_c.jpg" alt="Пошиковали — и хватит: банки подняли ставки по кредитам" /><span class="nn-articles-main__type">подробности</span><strong class="nn-article-in-view__tit">Пошиковали — и хватит: банки подняли ставки по кредитам</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-25">[25.10.18]</time><span class="nn-article-in-view__subtit-text">НГС узнал, на что сибиряки набрали дешёвых займов — и сколько за это теперь придётся переплатить</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 34262</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/65539091/comments/?from=centercol" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 156</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru?from=centercol" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru?from=centercol" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/65572081/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/1d54ce381f0716acb5d711b61db29ecf15e90826_80_80_c.jpg" alt="Если ты секс-бомба, то я сапёр: 8 лучших событий наступающих выходных" /><span class="nn-articles-main__type">обзор</span><strong class="nn-article-in-view__tit">Если ты секс-бомба, то я сапёр: 8 лучших событий наступающих выходных</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-11-02">[02.11.18]</time><span class="nn-article-in-view__subtit-text">Успеть пройти квест в «Глобусе», влюбиться в
Артура Пирожкова и увидеть жаркие поцелуи на стройке</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13202</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/65572081/?from=centercol" data-ga-event="Блок АФИША">комментариев: 19</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/65562821/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ff21ebe8e37af7de602230eeea82dfca0938f78d_80_80_c.jpg" alt="Доведут до инфаркта: 9 самых жутких, реалистичных и милых костюмов для Хеллоуина" /><span class="nn-articles-main__type">истории</span><strong class="nn-article-in-view__tit">Доведут до инфаркта: 9 самых жутких, реалистичных и милых костюмов для Хеллоуина</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-11-01">[01.11.18]</time><span class="nn-article-in-view__subtit-text">Эти сибиряки подкидывают «трупы» в офисные туалеты и тратят километры кровавых бинтов</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 10223</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/65562821/?from=centercol" data-ga-event="Блок АФИША">комментариев: 39</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru?from=centercol" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama5.ngs.ru/ap-js/?pid=35243&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru?from=centercol" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/65535531/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/bdfd809d1de736aa70e8d980f44811870550e3c4_80_80_c.jpg" alt="«Бригада хирургов решила всё за меня»: сибирячка не может иметь детей из-за врачебной ошибки" /><span class="nn-articles-main__type">истории</span><strong class="nn-article-in-view__tit">«Бригада хирургов решила всё за меня»: сибирячка не может иметь детей из-за врачебной ошибки</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-11-04">[04.11.18]</time><span class="nn-article-in-view__subtit-text">Девушка рассказала SHE про замужество с таким диагнозом, усыновление, развод и генетические страхи</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 1808</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/65535531/?from=centercol" data-ga-event="Блок SHE">комментариев: 10</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/65561511/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/efdd38071a30f6a510dbfb0acbbbef760a25b402_80_80_c.jpg" alt="«Мама по рукам лупила»: сибиряки терпят неудачи в сексе из-за чрезмерной опеки и стыда" /><strong class="nn-article-in-view__tit">«Мама по рукам лупила»: сибиряки терпят неудачи в сексе из-за чрезмерной опеки и стыда</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-11-02">[02.11.18]</time><span class="nn-article-in-view__subtit-text">Сексолог рассказала, как это исправить и почему быть стеснительным смертельно опасно</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 46456</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/65561511/?from=centercol" data-ga-event="Блок SHE">комментариев: 672</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru?from=centercol" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://n1.ru?from=centercol" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://n1.ru/articles/65567811/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/543f9d0641f59092563fba19f60c5ba406bde4cf_80_80_c.jpg" alt="Осторожно, квартирный аферист: как распознать продавца-мошенника" /><strong class="nn-article-in-view__tit">Осторожно, квартирный аферист: как распознать продавца-мошенника</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-11-02">[02.11.18]</time><span class="nn-article-in-view__subtit-text">Пять самых распространённых видов мошенничества при продаже
квартир</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4399</span><span class="nn-views-informer__item"><a href="https://n1.ru/articles/comments/65567811/?from=centercol" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://n1.ru/articles/65572021/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/31a340bc651004832e3ee08cbca1e9bb0d32f5b7_80_80_c.jpg" alt="Ключевое событие года" /><strong class="nn-article-in-view__tit">Ключевое событие года</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-11-01">[01.11.18]</time><span class="nn-article-in-view__subtit-text">N1.RU начинает принимать заявки на участие в премии среди профессионалов рынка недвижимости</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 365</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://n1.ru/articles/?from=centercol" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style=""></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://news.ngs.ru?from=centercol" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/65575911/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/9f9e76671af4b5adf234db83416d02ee049d6eed_80_80_c.jpg" alt="«Я паркуюсь как чудак»: Lexus В888ВВ — с таким номером можно всё" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">«Я паркуюсь как чудак»: Lexus В888ВВ — с таким номером можно всё</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-11-04">[04.11.18]</time><span class="nn-article-in-view__subtit-text">Lexus с идеальным номером встал у инвалидного знака, и что творится возле НГУ в Академгородке</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 20198</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/65575911/?from=centercol" data-ga-event="Блок АВТО">комментариев: 89</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/65572361/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/32978c64f260eeacc75003d137bc040617259c70_80_80_c.png" alt="Ездить до конца жизни" /><span class="nn-articles-main__type">подробности</span><strong class="nn-article-in-view__tit">Ездить до конца жизни</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-11-01">[01.11.18]</time><span class="nn-article-in-view__subtit-text">Вторичка: какие кроссоверы у вас никто не купит, а от каких всегда можно быстро и выгодно избавиться</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 30494</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/65572361/?from=centercol" data-ga-event="Блок АВТО">комментариев: 31</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://news.ngs.ru/articles/?from=centercol" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://nsk.zarplata.ru?from=centercol" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/65567751/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/477d52696e4845c7fd21bde2c90b1ee805cf599d_80_80_c.jpg" alt="Когда сотрудника не стало" /><strong class="nn-article-in-view__tit">Когда сотрудника не стало</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-31">[31.10.18]</time><span class="nn-article-in-view__subtit-text">Эту тему редко поднимают на job-сайтах: какие компенсации положены родным, что делать работодателю?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4298</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/65567751/?from=centercol" data-ga-event="Блок НГС.РАБОТА">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/65549341/?from=centercol" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/825696bf7863daefdcfbd4cfa5ebad77055b150a_80_80_c.jpg" alt="Самые высокие зарплаты октября" /><strong class="nn-article-in-view__tit">Самые высокие зарплаты октября</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-26">[26.10.18]</time><span class="nn-article-in-view__subtit-text">Мы
выбрали рубрики, в которых много предложений, и в каждой нашли вакансию с
большим заработком.</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 34030</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/65549341/?from=centercol" data-ga-event="Блок НГС.РАБОТА">комментариев: 1</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://nsk.zarplata.ru/articles/?from=centercol" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="js-fixed-top-banner-checkpoint"></div>
<style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }

#yandex_rtb_R-A-203482-18 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-18 .yap-rtb__iframe,
#ya_partner_R-A-203482-18 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-18 {
    padding: 0 6px 8px 8px !important;
}

#yandex_rtb_R-A-203482-18 .yap-rtb__iframe:before {
    content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 3px;
    left: 0;
    width: 4px;
    height: 8px;
}

</style>
<div class="adv">
<script src='//reklama1.ngs.ru/ap-js/?pid=55&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

</div>

	<script type="text/javascript">

        $(function() {

            if (window.CarouselRibbon) {

                new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                    numberElems: 32
                });

            }

        });

	</script>
<div class="ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/?from=mainnews_old">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65580171/?from=mainnews_old"><time datetime="2018-11-04T16:26">16:26</time>&nbsp;Марш в форме пикета: На акцию националистов в этом году почти никто не пришёл (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65581031/?from=mainnews_old"><time datetime="2018-11-04T16:15">16:15</time>&nbsp;Самолёт из Новосибирска кружит над Красноярском, вырабатывая топливо</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576541/?from=mainnews_old"><time datetime="2018-11-04T16:03">16:03</time>&nbsp;В популярном салоне оптики появились невесомые очки, которые не давят на переносицу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65580691/?from=mainnews_old"><time datetime="2018-11-04T14:25">14:25</time>&nbsp;Две сотни новосибирцев отметили День пеляди</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65580611/?from=mainnews_old"><time datetime="2018-11-04T13:15">13:15</time>&nbsp;«Хёндэ» влетел в столб на Красном проспекте</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65580461/?from=mainnews_old"><time datetime="2018-11-04T12:30">12:30</time>&nbsp;В Новосибирске начали праздновать День народного единства (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65577381/?from=mainnews_old"><time datetime="2018-11-04T11:06">11:06</time>&nbsp;По 50 тысяч за палец: сибирячка засудила завод за искалеченную руку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65580431/?from=mainnews_old"><time datetime="2018-11-04T10:40">10:40</time>&nbsp;Новосибирец помешал угнать свою машину и сдал вора полиции</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576991/?from=mainnews_old"><time datetime="2018-11-04T10:06">10:06</time>&nbsp;Как купить квартиру за праздники: лайфхак для тех, кто получает 30 тысяч рублей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65580281/?from=mainnews_old"><time datetime="2018-11-04T10:03">10:03</time>&nbsp;К зиме готовы: в городе проходит акция по генеральной чистке пуховиков и курток</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574631/?from=mainnews_old"><time datetime="2018-11-04T07:06">07:06</time>&nbsp;С утра при полном параде: сибирячкам предложили наводить красоту за завтраком в салоне</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65579641/?from=mainnews_old"><time datetime="2018-11-03T17:49">17:49</time>&nbsp;«Машины летят без тормозов»: на перекрёстке улиц Трикотажной и Промышленной погас светофор</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65579171/?from=mainnews_old"><time datetime="2018-11-03T15:34">15:34</time>&nbsp;В Толмачёво кинологи обыскали самолёт из-за испуганных пассажиров</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65579211/?from=mainnews_old"><time datetime="2018-11-03T14:07">14:07</time>&nbsp;Сгорели соседние дома: на улице Большой произошёл пожар в частном секторе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65579091/?from=mainnews_old"><time datetime="2018-11-03T12:57">12:57</time>&nbsp;Новосибирцы встали в гигантскую пробку на Гусинобродском шоссе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576761/?from=mainnews_old"><time datetime="2018-11-03T12:30">12:30</time>&nbsp;Полиция не стала заводить дело об избитом в центре реабилитации ветеране ВОВ</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65578941/?from=mainnews_old"><time datetime="2018-11-03T11:47">11:47</time>&nbsp;«Нам говорят, что выпал снег и так светло стало»: новосибирцы жалуются на отсутствие уличного света</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65578891/?from=mainnews_old"><time datetime="2018-11-03T10:41">10:41</time>&nbsp;Скорость была высокая: в ДТП на Георгия Колонды погибли два человека</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65578791/?from=mainnews_old"><time datetime="2018-11-03T03:22">03:22</time>&nbsp;Фото: в Новосибирске начался сезон уборки заснеженных улиц</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65578641/?from=mainnews_old"><time datetime="2018-11-03T02:01">02:01</time>&nbsp;«Музыка для меня — тоже море»: бывший штурман дальнего плаванья из Новосибирска выступил на «Голосе»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65578681/?from=mainnews_old"><time datetime="2018-11-03T00:50">00:50</time>&nbsp;Канадский форвард усилит хоккейную «Сибирь»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65577811/?from=mainnews_old"><time datetime="2018-11-02T22:48">22:48</time>&nbsp;Дом со шпионами: у вокзала сдали 25-летний долгострой — но ключи жильцам отдать не могут</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65578451/?from=mainnews_old"><time datetime="2018-11-02T22:45">22:45</time>&nbsp;Экстренные службы перекрыли дорогу в Кировском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65575931/?from=mainnews_old"><time datetime="2018-11-02T21:12">21:12</time>&nbsp;«Приходится бежать отсюда»: работники завода Чкалова пожаловались на массовые сокращения</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65577371/?from=mainnews_old"><time datetime="2018-11-02T19:55">19:55</time>&nbsp;За сквер в центре Новосибирска запросили миллиард</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65577701/?from=mainnews_old"><time datetime="2018-11-02T19:51">19:51</time>&nbsp;Монумент у Дома офицеров: активисты выбрали место для памятника Сталину</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576881/?from=mainnews_old"><time datetime="2018-11-02T19:15">19:15</time>&nbsp;Король бедняков: безработный новосибирец задолжал по кредиту больше миллиарда рублей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576021/?from=mainnews_old"><time datetime="2018-11-02T18:45">18:45</time>&nbsp;Монетный двор отчеканил монету, которую нарисовала 11-летняя девочка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576621/?from=mainnews_old"><time datetime="2018-11-02T18:20">18:20</time>&nbsp;Новосибирску не хватает 170 учителей и воспитателей — власти дадут им скидку на аренду жилья</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576681/?from=mainnews_old"><time datetime="2018-11-02T17:54">17:54</time>&nbsp;Новосибирцам предложили дать название новой остановке на улице Георгия Колонды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576841/?from=mainnews_old"><time datetime="2018-11-02T17:32">17:32</time>&nbsp;Красота над головой: в ноябре над Новосибирском пронесётся серия метеорных потоков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576531/?from=mainnews_old"><time datetime="2018-11-02T17:03">17:03</time>&nbsp;Nissan поднял цены на самый доступный внедорожник Terrano</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576111/?from=mainnews_old"><time datetime="2018-11-02T16:43">16:43</time>&nbsp;В Новосибирск заходит новая сеть из Москвы — ради неё в ТЦ закрыли точку местного ритейлера</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65576031/?from=mainnews_old"><time datetime="2018-11-02T16:04">16:04</time>&nbsp;Горы в полосочку: дизайнеры показали новый логотип Шерегеша</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65575941/?from=mainnews_old"><time datetime="2018-11-02T15:40">15:40</time>&nbsp;Рыба мечты: новосибирец случайно поймал в море 10-килограммового сазана</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65575881/?from=mainnews_old"><time datetime="2018-11-02T15:25">15:25</time>&nbsp;14-летняя девушка выпала из окна девятиэтажки в Ленинском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65575731/?from=mainnews_old"><time datetime="2018-11-02T15:02">15:02</time>&nbsp;На «Родниках» построят четыре детсада, школу и поликлинику</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65575411/?from=mainnews_old"><time datetime="2018-11-02T14:47">14:47</time>&nbsp;Синдром Гулливера: на внедорожнике «Бурлак» мы отправились в заболоченные леса и утонули</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574941/?from=mainnews_old"><time datetime="2018-11-02T14:10">14:10</time>&nbsp;«Солярка превратилась в кисель»: восемь автобусов сошли с линии после заправки на АЗС</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65575101/?from=mainnews_old"><time datetime="2018-11-02T13:55">13:55</time>&nbsp;«Это не нормально»: в Новосибирске расцвела жимолость</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574311/?from=mainnews_old"><time datetime="2018-11-02T12:40">12:40</time>&nbsp;Продавцы акул: хитрые новосибирцы начали перепродавать игрушки из ИКЕА</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574371/?from=mainnews_old"><time datetime="2018-11-02T11:59">11:59</time>&nbsp;В Новосибирске начали подозрительно часто гореть мусорки. МЧС винит во всем морозы и курильщиков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574271/?from=mainnews_old"><time datetime="2018-11-02T11:35">11:35</time>&nbsp;Подробности смертельной аварии на трассе: погибшую выкинуло из машины — её искали час</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574181/?from=mainnews_old"><time datetime="2018-11-02T10:55">10:55</time>&nbsp;Африканские лисы из Новосибирска уехали жить в Японию</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574191/?from=mainnews_old"><time datetime="2018-11-02T10:36">10:36</time>&nbsp;Маловато будет: в Новосибирской области сократился ввод жилья</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574771/?from=mainnews_old"><time datetime="2018-11-02T10:22">10:22</time>&nbsp;«Они просто хотят пять минут славы»: анархист, пиарщик и психолог — о терактах, рождающихся в Сети</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65573171/?from=mainnews_old"><time datetime="2018-11-02T10:15">10:15</time>&nbsp;«Это произвол»: в Новосибирске закрывают больницу, где рожали сибирячки с ВИЧ и туберкулезом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65571221/?from=mainnews_old"><time datetime="2018-11-02T09:30">09:30</time>&nbsp;В День народного единства в Новосибирске перекроют центральные улицы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65570461/?from=mainnews_old"><time datetime="2018-11-02T08:50">08:50</time>&nbsp;Над куполом оперного театра установили флаг России</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574141/?from=mainnews_old"><time datetime="2018-11-02T08:35">08:35</time>&nbsp;Водителей и пешеходов предупредили об отключении светофоров у Ленинского рынка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574121/?from=mainnews_old"><time datetime="2018-11-02T08:05">08:05</time>&nbsp;Водитель «Тойоты» погибла в вечерней аварии на Восточном шоссе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65570941/?from=mainnews_old"><time datetime="2018-11-02T07:26">07:26</time>&nbsp;Ныряющий циклон несёт в Новосибирск метель и гололёд</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65574101/?from=mainnews_old"><time datetime="2018-11-02T03:49">03:49</time>&nbsp;Новосибирск попал в топ-19 городов, в которых проживают самые аккуратные водители</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65573721/?from=mainnews_old"><time datetime="2018-11-02T01:40">01:40</time>&nbsp;Хоккей: «Сибирь» не смогла одержать победу над «Слованом»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65573561/?from=mainnews_old"><time datetime="2018-11-01T21:45">21:45</time>&nbsp;Новосибирские ветеринары обследовали тигрицу, упавшую в обморок прямо на сцене</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65572731/?from=mainnews_old"><time datetime="2018-11-01T20:07">20:07</time>&nbsp;Лучшие джипы: новосибирцы бросились покупать «Лэнд Крузер Прадо», «Хёндай Крету» и уазики</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65572661/?from=mainnews_old"><time datetime="2018-11-01T19:31">19:31</time>&nbsp;Дорогу рядом с Оперным сузили на шесть метров</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65571451/?from=mainnews_old"><time datetime="2018-11-01T19:03">19:03</time>&nbsp;Взрыв газа убил огромным куском дерева главу семейства</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65572381/?from=mainnews_old"><time datetime="2018-11-01T18:22">18:22</time>&nbsp;Рассыпались на ходу: ГИБДД сняла с линии два автобуса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65571901/?from=mainnews_old"><time datetime="2018-11-01T18:04">18:04</time>&nbsp;Ростехнадзор проверил ТЭЦ с котельными и нашел 281 нарушение — в СГК пообещали исправить</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/?from=mainnews_old"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="adv" ><script src='//reklama3.ngs.ru/ap-js/?pid=3205&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=29&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div>
<div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=1990&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/65566781/"><strong class="nn-blog-box__tit">Голыми руками</strong><span class="nn-blog-box__subtit">Почему возмущаться тем, что повар работает без перчаток, — глупость и невежество</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama3.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent">
<div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=10187&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama1.ngs.ru/ap-js/?pid=65&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=66&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=68&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=70&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=30452&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=71&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


  <div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65574631/?from=commercialnews_old"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/2ffd57c587c2dc0ddf10fd3bccf72b970411b2b7_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">С утра при полном параде: сибирячкам предложили наводить красоту за завтраком в салоне</strong><span class="nn-firms-box__views">прочтений: 4936</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65580281/?from=commercialnews_old"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/f9dcfbed6afae9a54b89fec44a87d3fd0b31d219_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">К зиме готовы: в городе проходит акция по генеральной чистке пуховиков и курток</strong><span class="nn-firms-box__views">прочтений: 2026</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65576991/?from=commercialnews_old"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/a7aedc9225d0cc5cce5d33adc2b2e226079ef41c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Как купить квартиру за праздники: лайфхак для тех, кто получает 30 тысяч рублей</strong><span class="nn-firms-box__views">прочтений: 5259</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65576541/?from=commercialnews_old"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/e2bbb3747085f17fbe995191497c9a3f0698ab50_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В популярном салоне оптики появились невесомые очки, которые не давят на переносицу</strong><span class="nn-firms-box__views">прочтений: 4196</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
              (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                  Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
              </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/?from=commercialnews_old"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="widget-autoru js-widget-autoru" data-region="54"></div>
<div class="widget-n1 js-widget-n1" data-project="news.ngs.ru"></div>
<div class="widget-zarplata js-widget-zarplata" style="display: none;">
  <div class="widget-zarplata__header">
    <a class="widget-zarplata__block-title" target="_blank" href="https://nsk.zarplata.ru/recommended?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Рекомендованные вакансии
    </a>
  </div>
  <div class="widget-zarplata__links">
    <a class="widget-zarplata__link" target="_blank" href="https://nsk.zarplata.ru/create-resume?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Разместить резюме
    </a>
    <a class="widget-zarplata__link" target="_blank" href="https://hr.zarplata.ru/?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Добавить вакансию
    </a>
  </div>
  <div class="widget-zarplata__vacancies js-widget-zarplata-vacancies"></div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=62&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22648&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22668&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22688&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama2.ngs.ru/ap-js/?pid=160&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=64&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div><script src='//reklama4.ngs.ru/ap-js/?pid=25861&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama5.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}

#yandex_rtb_R-A-203482-19 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-19 .yap-rtb__iframe,
#ya_partner_R-A-203482-19 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-19 {
    padding: 0 6px 8px 15px !important;
    box-sizing: border-box !important;
}

</style>

<script src='//reklama1.ngs.ru/ap-js/?pid=47551&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more%2F65580431%2F&ts=1541328873&avc=9'></script>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/?from=footer_old#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/?from=footer_old">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/?from=footer_old">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/?from=footer_old">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/?from=footer_old">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/?from=footer_old">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/gorod/?from=footer_old">Город</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/economics/?from=footer_old">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/?from=footer_old">Авто</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/transport/?from=footer_old">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/realty/?from=footer_old">Недвижимость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/politics/?from=footer_old">Политика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/incidents/?from=footer_old">Происшествия</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/?from=footer_old">Криминал</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/?from=footer_old">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/?from=footer_old" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/?from=footer_old" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tamtam" target="_blank" href="https://tt.me/ngs_news">ТамТам</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/?from=footer_old" target="_blank" rel="nofollow">ООО &laquo;Сеть городских порталов&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/?from=footer_old" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/?from=footer_old" target="_blank">ООО «Интернет Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-n1"><a class="nn-n1-logo" href="https://novosibirsk.n1.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya" title="Федеральная сеть поиска объектов недвижимости" alt="N1.RU" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-zarplata"><a href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=footer&utm_content=partnerz" title="Федеральная сеть поиска вакансий и резюме"><svg xmlns="http://www.w3.org/2000/svg" width="153" height="23" viewBox="0 0 153 23"><g fill="#999"><path d="M15.953 11.03c-.078-.03-.083-.144-.004-.176 1.004-.426 1.508-1.27 1.508-2.513 0-.948-.51-1.75-1.51-2.383-.997-.632-2.237-.95-3.723-.95-1.7 0-3.16.24-4.342.723-.21.085-.352.287-.352.515v1.753c0 .258.26.436.498.34 1.023-.41 2.17-.606 3.443-.606 1.655 0 2.483.39 2.483 1.168 0 .706-.584 1.07-1.752 1.07h-2.013c-.204 0-.37.167-.37.372v1.737c0 .205.166.372.37.372H12.2c1.437 0 2.142.39 2.142 1.19 0 .902-1.07 1.413-2.92 1.413-1.35 0-2.59-.238-3.72-.73-.243-.103-.514.074-.514.34v1.837c0 .224.138.423.345.51 1.182.507 2.628.77 4.377.77 1.8 0 3.26-.366 4.354-1.096 1.12-.754 1.68-1.703 1.68-2.847 0-1.43-.848-2.375-1.99-2.81zM92.19 14.76c-.136.036-.294.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.536-2.652-1.607-3.504-1.047-.85-2.458-1.265-4.184-1.265-1.568 0-2.907.246-4.053.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.772.508.92-.412 1.896-.62 2.9-.62 2.14 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.314 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.036-.528 4.095-1.563.044-.044.114-.03.142.025.477.97 1.362 1.44 2.697 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.118-.202-.237-.172zm-4.726-1.127c0 .165-.052.33-.163.452-.624.696-1.492 1.044-2.586 1.044-1.266 0-2.165-.512-2.165-1.582 0-.998.923-1.582 2.384-1.582.824 0 1.53.166 2.148.484.236.12.382.366.382.63v.553zM117.617 14.76c-.136.036-.292.053-.468.053-.56 0-.853-.316-.853-.924V9.776c0-1.484-.535-2.652-1.606-3.504-1.046-.85-2.457-1.265-4.183-1.265-1.567 0-2.906.246-4.052.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.77.508.924-.412 1.898-.62 2.903-.62 2.142 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.312 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.038-.528 4.096-1.563.045-.044.116-.03.144.025.477.97 1.36 1.44 2.695 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.12-.202-.238-.172zm-4.725-1.127c0 .165-.053.33-.164.452-.624.696-1.492 1.044-2.585 1.044-1.267 0-2.167-.512-2.167-1.582 0-.998.925-1.582 2.386-1.582.823 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zM42.18 5.008c-1.65 0-2.935.54-3.83 1.6-.055.066-.16.03-.16-.055v-.665c0-.31-.252-.564-.564-.564h-2.3c-.313 0-.566.253-.566.564v15.88c0 .31.253.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.105-.12.16-.056.936 1.064 2.2 1.607 3.83 1.607 1.655 0 3.018-.606 4.09-1.824 1.094-1.24 1.628-2.75 1.628-4.55 0-1.824-.534-3.332-1.63-4.55-1.07-1.24-2.433-1.848-4.088-1.848zm1.387 8.808c-.608.657-1.41.974-2.36.974-1.307 0-2.404-.72-2.976-1.727-.027-.048-.04-.104-.04-.16V9.912c0-.055.013-.11.04-.16C38.803 8.744 39.9 8 41.208 8c.95 0 1.752.317 2.36.974.607.657.925 1.46.925 2.433 0 .95-.317 1.752-.925 2.41zM133.574 5.008c-1.65 0-2.936.54-3.83 1.6-.057.066-.16.03-.16-.055v-.665c0-.31-.253-.564-.566-.564h-2.3c-.313 0-.565.253-.565.564v15.88c0 .31.252.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.104-.12.16-.056.934 1.064 2.197 1.607 3.83 1.607 1.654 0 3.018-.606 4.087-1.824 1.097-1.24 1.633-2.75 1.633-4.55 0-1.824-.536-3.332-1.632-4.55-1.068-1.24-2.43-1.848-4.086-1.848zm1.386 8.808c-.607.657-1.41.974-2.36.974-1.305 0-2.402-.72-2.976-1.727-.026-.048-.04-.104-.04-.16V9.912c0-.055.014-.11.04-.16.573-1.007 1.67-1.75 2.976-1.75.95 0 1.753.317 2.36.974.608.657.926 1.46.926 2.433 0 .95-.318 1.752-.926 2.41zM61.515 5.324H50.562c-.208 0-.375.167-.375.375v11.39c0 .208.167.375.375.375h2.68c.208 0 .376-.167.376-.375V8.57c0-.207.168-.375.375-.375h4.092c.207 0 .374.168.374.375v8.52c0 .208.168.375.374.375h2.682c.208 0 .375-.167.375-.375V5.7c0-.21-.167-.376-.375-.376zM76.67 5.324h-9.737c-.205 0-.374.165-.378.37l-.065 3.207c-.025 2.02-.098 3.042-.39 4.186-.268 1.095-.778 1.557-1.582 1.557-.103 0-.2-.004-.294-.012-.222-.02-.41.154-.41.377v2.08c0 .163.1.313.256.36.26.076.608.115 1.033.115 2.408-.072 3.576-1.362 4.16-3.406.413-1.46.487-2.58.56-4.26l.038-1.333c.007-.205.174-.368.38-.368h3c.21 0 .38.17.38.38v8.51c0 .21.17.38.378.38h2.673c.21 0 .38-.17.38-.38V5.704c-.002-.21-.17-.38-.38-.38zM103.43 5.324h-10.3c-.213 0-.386.17-.386.383V7.81c0 .213.173.385.385.385h3.025c.214 0 .384.17.384.383v8.503c0 .212.172.384.384.384h2.663c.212 0 .384-.172.384-.383v-8.5c0-.213.174-.384.385-.384h3.076c.213 0 .385-.172.385-.384V5.708c0-.212-.172-.384-.384-.384zM121.9 13.5c-1.19 0-2.116.925-2.116 2.093 0 1.192.925 2.14 2.116 2.14 1.167 0 2.116-.947 2.116-2.14 0-1.17-.95-2.094-2.116-2.094zM152.626 5.324h-2.678c-.233 0-.44.144-.525.363l-2.733 7.17c-.06.16-.285.163-.35.005l-2.89-7.184c-.086-.214-.293-.354-.524-.354h-2.743c-.27 0-.45.277-.34.523l4.932 11.055c.042.096.042.208.002.304-.69 1.57-1.434 2.28-2.637 2.28-.47 0-.927-.087-1.354-.253-.24-.092-.495.098-.495.354v2.098c0 .197.122.373.308.447.568.227 1.287.347 2.127.347 2.165 0 3.77-1.242 4.84-3.748l5.406-12.89c.103-.247-.077-.518-.344-.518z"/><path d="M32.38 14.76c-.136.036-.293.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.537-2.652-1.606-3.504-1.046-.852-2.457-1.265-4.186-1.265-1.217 0-2.397.185-3.362.504C19.908 2.212 16.283 0 12.15 0 5.87 0 .758 5.112.758 11.395S5.867 22.79 12.15 22.79c3.948 0 7.608-2.076 9.67-5.38.595.24 1.272.372 2.013.372 1.68 0 3.04-.53 4.096-1.564.044-.044.114-.03.143.025.477.97 1.36 1.44 2.695 1.44.56 0 1.022-.08 1.4-.245.273-.12.45-.388.45-.685v-1.82c0-.122-.12-.203-.24-.173zm-20.23 6.762c-5.582 0-10.126-4.543-10.126-10.127S6.568 1.268 12.15 1.268c5.123 0 9.365 3.823 10.033 8.764-.51.17-.98.406-1.416.718-.95.682-1.41 1.678-1.41 2.97 0 1.286.51 2.337 1.372 3.05-1.837 2.918-5.082 4.752-8.58 4.752zm15.503-7.89c0 .166-.052.33-.163.453-.625.696-1.493 1.044-2.586 1.044-1.266 0-2.166-.512-2.166-1.582 0-.998.926-1.582 2.385-1.582.824 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zm0-3.15c-.974-.51-2.142-.753-3.504-.753-.248 0-.487.015-.722.04-.09-.614-.224-1.212-.407-1.79.47-.093.964-.15 1.42-.15 2.143 0 3.213.755 3.213 2.288v.364z"/></g></svg></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание «НГС.НОВОСТИ» (18+)<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Учредитель: ООО «Сеть городских порталов»<br>
Редакция: ООО «Сеть городских порталов»<br>
Главный редактор: Агафонов Александр Сергеевич<br>
Адрес редакции: 630099, Россия, Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>
Электронный адрес Редакции: <a href="mailto:news@ngs.ru" rel="nofollow" style="color: #999;">news@ngs.ru</a><br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний», «Партнёрский проект», «Новости телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v10545"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v10545"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v10545"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript">
if (window.yaCounter1337757) {
window.yaCounter1337757.reachGoal('old_design', {
    url: window.location.pathname + window.location.search,
    title: document.title
});
}
</script>
<div class="js-dfp-slot-define"  style="display: none;">//
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

