<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами | НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="остаться,воздух,выжить,дайвер,рассказать,подробность,инцидент,новосибирец,Новости,Новосибирск" /><meta name="Description" content="По предположению дайвера, погибшие отравились азотом"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2018-10-08" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta name="referrer" content="unsafe-url"><meta property="og:image" content="https://static.ngs.ru/news/social/51d709cc726bdc4adb67f8670fe7c6.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/51d709cc726bdc4adb67f8670fe7c6.png"><link rel="image_src" href="https://static.ngs.ru/news/social/51d709cc726bdc4adb67f8670fe7c6.png" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами"/><meta name="twitter:title" content="«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами"><meta property="og:url" content="https://news.ngs.ru/more/65479691/"/><meta name="twitter:url" content="https://news.ngs.ru/more/65479691/"><meta property="og:description" content="По предположению дайвера, погибшие отравились азотом"/><meta name="twitter:description" content="По предположению дайвера, погибшие отравились азотом"><link rel="canonical" href="https://news.ngs.ru/more/65479691/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news.ngs.ru/more/65479691/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="https://m.news.ngs.ru/more/65479691/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/new-favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v10402" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v10402" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v10402" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script type="text/javascript">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</script><!--c3d30c1fc0d16dde164db0107814029357baa372--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v10402" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

  <script>
                    const adfoxBiddersMap = {
                            'criteo': '823904',
                            'myTarget': '823858',
                            'betweenDigital': '823825',
                            'adriver': '823905',
                            'getintent': '823862'
                        };
                        var adfoxAdUnits = [
                            {
                                // 240x400
                                code: 'adfox_15331166959043378',
                                sizes: [[240, 400]],
                                bids: [
                                    {
                                        bidder: 'criteo',
                                        params: {
                                            placementId: '1288033',
                                        }
                                    },
                                    {
                                        bidder: 'betweenDigital',
                                        params: {
                                            placementId: '2512004',
                                        }
                                    },
                                    {
                                        bidder: 'myTarget',
                                        params: {
                                            placementId: '244868',
                                        }
                                    },
                                    {
                                        bidder: 'adriver',
                                        params: {
                                            placementId: '31:ngs_240x400_news',
                                        }
                                    },
                                    {
                                        bidder: 'getintent',
                                        params: {
                                            placementId: '87_240x400_ngs_news',
                                        }
                                    }
				]
                            }
                        ];
                        var adfoxUserTimeout = 1000;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adfoxAdUnits,
            timeout: adfoxUserTimeout
        };
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.before.min.js"></script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.lib.min.js"></script>
<script src="https://cdn.alfadart.com/js/pages/alfadart.page.aeb1VHAoUs.js"></script>
<script>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</script>
<script src="https://news.ngs.ru/static/js/libs/prebid.js"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://news.ngs.ru/more/65479691/",
            page_title: "«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами | НГС.НОВОСТИ Новосибирск",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Дмитрий Здорников"],
            article_categories: [""],
            article_subcategories: [],
            article_type: "news",
            article_publication_date: "Пнд, 08 Окт 2018 20:54:23 +07"
        });
        </script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '52.90.98.148';jsConfig['articleId'] = '65479691';jsConfig['isCommercial'] = false;</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><span class="ngs-logo-svg" alt="«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами | НГС.НОВОСТИ Новосибирск" title="«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами | НГС.НОВОСТИ Новосибирск"></span></a><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65479281/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/69a8c8a83aceb4c64e2f0b816ebbbf5303ac739a_90_60_c.JPG"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">Лес для богачей</h3><p class="nn-top-list__desc">На берегу Оби построили необычный дом: там сделали 5-метровые окна и попросили не жарить шашлык</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65478101/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/05b24014c69bbc4f4d77fdc79d83f86907f89bec_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Налево поедешь — коня разобьёшь</h3><p class="nn-top-list__desc">Два человека погибли в такси на левом повороте с Красного, но запретить такие повороты нельзя</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65465191/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/d55fd8cd6c1aeb4fc8e1a43e294fe746056b82e9_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Китайцы ведут себя как пьяные русские»</h3><p class="nn-top-list__desc">Сибирячка уехала жить в Азию, чтобы работать в баре, но вместо этого учит китайцев английскому</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65479221/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/0c572969edbe7c629e35d57155c24d7c02b1e175_90_60_c.png"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">«Кореец» за миллион</h3><p class="nn-top-list__desc">Тест-драйв: этого нового «корейца» можно купить вместо «Октавии» — у него большой багажник и автомат</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="https://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://realty.ngs.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=main_menu&utm_term=glavnaya">Недвижимость</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">Работа</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=https://news.ngs.ru/more/65479691/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="переменная облачность, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/partly_cloudy_none_night.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;10&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Дороги почти свободны" target="_blank"><span class="nn-box-traffic-jam__icon _low">2</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">66,6270</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">76,6610</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-tamtam" target="_blank" title="ТамТам" href="https://tt.me/ngs_news"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories js-top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _radio-uniton js-top-stories-item"><a href="http://utn-radio.ru/?utm_source=ngs&utm_medium=top&utm_campaign=button" class="top-stories__label" target="_blank">Слушать онлайн-радио</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/65470821/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _hot js-top-stories-item"><a href="https://news.ngs.ru/theme/7761?from=storyline" class="top-stories__label">Отопительный сезон 2018-2019</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/7221/?from=storyline" class="top-stories__label">Сибирь, до свидания!</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/7581/?from=storyline" class="top-stories__label">Новосибирск: тогда и сейчас</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/8141/?from=storyline" class="top-stories__label">Задержание Анвара Пириева</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _radio-uniton js-top-stories-drop-item"><a href="http://utn-radio.ru/?utm_source=ngs&utm_medium=top&utm_campaign=button" class="top-stories__label" target="_blank">Слушать онлайн-радио</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65470821/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _hot js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7761?from=storyline" class="top-stories__label">Отопительный сезон 2018-2019</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7221/?from=storyline" class="top-stories__label">Сибирь, до свидания!</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7581/?from=storyline" class="top-stories__label">Новосибирск: тогда и сейчас</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/8141/?from=storyline" class="top-stories__label">Задержание Анвара Пириева</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap js-fixed-top-banner-checkpoint"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=57&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><article class="article-content js-mediator-article" data-record-id="65479691" data-io-article-url="https://news.ngs.ru/more/65479691/"><header class="article__header"><h1 itemprop="headline" class="js-page-title">«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2018-10-08">08.10.2018</time><p class="article__subtitle-text" itemprop="alternativeHeadline">По предположению дайвера, погибшие отравились азотом</p></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2018-10-08"><meta itemprop="mainEntityOfPage" content="https://news.ngs.ru/more/65479691/">
    
                    
    
                
        
                
                        
    
        
        
    
        
                
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/2e3646f297b0fe768b579216b7db58e10662ee31_900.jpg"
                              title="Мужчина уточнил, что у погибших оставался кислород, когда их нашли"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/2e3646f297b0fe768b579216b7db58e10662ee31_700.jpg"
                                             alt="Мужчина уточнил, что у погибших оставался кислород, когда их нашли"
                     data-author=""
                     title="Мужчина уточнил, что у погибших оставался кислород, когда их нашли" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:700px">Мужчина уточнил, что у погибших оставался кислород, когда их нашли</figcaption>

    </figure>

    


<p>Выживший дайвер Константин Гуляев рассказал о погружении в заброшенный карьер в Кемеровской области — по его словам, у погибших остался кислород в баллонах.<br /></p>
<p><br /></p>
<p>Как рассказал корреспонденту НГС Константин Гуляев, он приехал погрузиться в карьер, чтобы испытать костюм на протечку воды после ремонта, а заодно пообщаться с товарищами. </p>
<p><br /></p>
<p>«С воздухом у них проблем не было. Когда нашли Забелина, у него манометр показывал остаток 100 бар. У Моргунова баллон был на 15 литров, а не на 12, как у нас, — там тоже с воздухом всё было в порядке», — сообщил Константин Гуляев.</p>
<p><br /></p>
<p>Он отметил, что Игорь Моргунов шёл ведущим и начал опускаться гораздо глубже оговоренной глубины. «Скорее всего, его накрыло азотное отравление. На 24 метрах наступила темнота и я успел дать условный сигнал Забелину, что надо подниматься выше. Он включил фонарик и начал привлекать внимание Моргунова, но тот не реагировал, продолжал плыть», — вспоминает Гуляев.</p>
<p><br /></p>
<p>По словам выжившего дайвера, от движений ластами впереди плывущих поднялась завеса из ила. «Я потерял их из виду, а мой слабенький фонарь не пробивал завесу. На тот момент глубина была более 30 метров. Пробовал их найти, но у меня сел фонарь. Я, признаться, запаниковал и принял решение всплывать», — сказал Константин Гуляев.</p>
<p><br /></p>
<p>Дайвер заметил, что азотное отравление выражается в несерьёзном поведении, неспособности мыслить адекватно. «Это может случиться с кем угодно как раз на глубине около 30 метров. У Забелина было 900 погружений, но это не защищает. Я думаю, что они оба отравились азотом», — резюмировал Гуляев.</p>
<p><br /></p>
<p>Инцидент произошёл 7 октября на водоёме, который находится в четырех километрах от села Красное в Ленинск-Кузнецком районе. Один из дайверов почувствовал нехватку кислорода и вынырнул, <a href="https://news.ngs.ru/more/65477031/" class="_" target="_blank">двое других погибли</a>.<br /></p></div><div class="article__source" itemprop="author"><p><i class="_">Мы круглосуточно ждём от вас сообщения, фото и видео, связанные с городскими событиями и происшествиями, — присылайте их в любое время через WhatsApp, Viber и Telegram по номеру 8–923–157–00–00, на почту <a href="mailto:news@ngs.ru" class="_">news@ngs.ru</a> или через кнопку «Сообщи свою новость» на нашем сайте. Не забывайте указывать контактный телефон!</i><br /><br /><i class="_">Подписывайтесь на </i><a href="https://www.facebook.com/newsngs/" class="io-leave-page _" target="_blank"><i class="_">нашу страничку в Facebook</i></a><i class="_">, чтобы не пропустить самые важные события, фото и видео дня. </i><br /><br /><i class="_">Дмитрий Здорников</i><br /><i class="_">Фото предоставлено Алексеем Евсеенко</i><br /></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">1509</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Дмитрий Здорников" /><meta name="mediator_theme" content="Без_темы" /><meta name="mediator_published_time" content="2018-10-08T20:54:23+07:00" /></article><div class="article-informer-bar"><section class="recommendation"><h3 class="recommendation__title">По теме</h3><ul class="recommendation__list"><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/65377731/" title="Водолазы достали из Оби пропавшего на выходных мужчину"><strong class="recommendation__text">Водолазы достали из Оби пропавшего на выходных мужчину</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/65477031/" title="«Занимались дайвингом 15 лет»: знакомые рассказали о гибели двух новосибирцев в заброшенном карьере"><strong class="recommendation__text">«Занимались дайвингом 15 лет»: знакомые рассказали о гибели двух новосибирцев в заброшенном карьере</strong></a></li></ul></section>
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами — НГС.НОВОСТИ",description: "По предположению дайвера, погибшие отравились азотом",image: 'https://static.ngs.ru/news/social/51d709cc726bdc4adb67f8670fe7c6.png',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('65479691', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama3.ngs.ru/ap-js/?pid=58&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="https://news.ngs.ru/comments/65479691/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(4)</span><span class="micro-layout" itemprop="commentCount">4</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3437" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65479691/#c32011239"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">В таких карьерах мне говорили нет дна, все эти карьеры соединяются с радоновым озером "Зайсан".</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Махно <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">08 окт 2018</span><span class="ngs-comment__date">21:01</span></span></span></span><span class="ngs-comment__content">В таких карьерах мне говорили нет дна, все эти карьеры соединяются с радоновым озером "Зайсан".</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/65479691/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/65479691/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3437"></script><div id="ENGAGEYA_WIDGET_116145"></div><script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116145',pubid:164423,webid:127319,wid:116145});
			</script><div class="news-banner" style="overflow: hidden"><script src='//reklama1.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><!-- /81006599/hmiru-ngs/inread-undernews -->
<div id='div-gpt-ad-1512553568123-0'></div>

<div class="place-center"><script src='//reklama5.ngs.ru/ap-js/?pid=1675&sub=2&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/65436091/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/8558d380ab02ef9cc9cf40d37cc6d74508ee4a92_80_80_c.jpg" alt="Боты, вперед: сколько стоят услуги фабрики троллей в Новосибирске" /><span class="nn-articles-main__type">подробности</span><strong class="nn-article-in-view__tit">Боты, вперед: сколько стоят услуги фабрики троллей в Новосибирске</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-07">[07.10.18]</time><span class="nn-article-in-view__subtit-text">Они заваливают соцсети жалобами и похвалами компаний — НГС выяснил, сколько стоит такой пиар <br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 23215</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/65436091/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 225</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/65459911/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/4d685c781fa409064dfced0288f2d96802df20d1_80_80_c.jpg" alt="Кофе подгорел: подробности ареста Анвара Пириева (и видео задержания)" /><span class="nn-articles-main__type">подробности</span><strong class="nn-article-in-view__tit">Кофе подгорел: подробности ареста Анвара Пириева (и видео задержания)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-03">[03.10.18]</time><span class="nn-article-in-view__subtit-text">Его обвинили в поджоге кофейни в Академгородке — и вымогательстве 18 миллионов рублей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 27004</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/65459911/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 39</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/65440911/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/2163eca55cdad4339e07d2bf11be7b7e1252e1ef_80_80_c.jpg" alt="Только сыр и понты: Стас Соколов протестировал новый ресторан, в который уже не попасть" /><span class="nn-articles-main__type">обзор</span><strong class="nn-article-in-view__tit">Только сыр и понты: Стас Соколов протестировал новый ресторан, в который уже не попасть</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-08">[08.10.18]</time><span class="nn-article-in-view__subtit-text">Там делают еду в большом белом кубе — гости в восторге, но обозреватель нашел изъян в главном блюде</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 34136</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/65440911/" data-ga-event="Блок АФИША">комментариев: 121</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/65476151/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/0dec49da7fd7920b07089c5b1f905fcf0a5b18eb_80_80_c.jpg" alt="«Ощущение, что попал в будущее»" /><strong class="nn-article-in-view__tit">«Ощущение, что попал в будущее»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-08">[08.10.18]</time><span class="nn-article-in-view__subtit-text">Новосибирцы
о том, что едят в Японии и чем кормят в ресторане, где обед стоит 30 тысяч
рублей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2772</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama5.ngs.ru/ap-js/?pid=35243&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/65441781/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/154f604a723a7fb7cdc5b8e05e7afe2b04af705a_80_80_c.jpg" alt="«Как ещё один плюс к самооценке»: 4 сибирячки, которые делают эротические фотосессии" /><span class="nn-articles-main__type">истории</span><strong class="nn-article-in-view__tit">«Как ещё один плюс к самооценке»: 4 сибирячки, которые делают эротические фотосессии</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-08">[08.10.18]</time><span class="nn-article-in-view__subtit-text">По будням они мамы и инженеры, носят треники и даже иногда плохо выглядят, но только не на этих фото</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 38223</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/65441781/" data-ga-event="Блок SHE">комментариев: 289</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/fashion/more/65468461/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/edcfb7367a770f7b207806c106202c460af94e52_80_80_c.jpg" alt="Будет жарко: уютные пальто для осени в городе" /><strong class="nn-article-in-view__tit">Будет жарко: уютные пальто для осени в городе</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-08">[08.10.18]</time><span class="nn-article-in-view__subtit-text">Маст-хэв на все
времена, который можно сочетать с любой обувью</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 10221</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/65455381/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/52a12d8b79d26d517601ec0f57fd073f06800f77_80_80_c.jpg" alt="Ветер перемен: как изменится жизнь собственников жилья этой осенью" /><strong class="nn-article-in-view__tit">Ветер перемен: как изменится жизнь собственников жилья этой осенью</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-02">[02.10.18]</time><span class="nn-article-in-view__subtit-text">Какие законодательные новации вступили в силу в минувшем
месяце</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11260</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/65455381/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 2</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/65433811/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/18382ef3f223d8a9d6675012e323cb5b06ba5f31_80_80_c.jpg" alt="Не управились" /><strong class="nn-article-in-view__tit">Не управились</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-28">[28.09.18]</time><span class="nn-article-in-view__subtit-text">Как наказать управляющую компанию за непрофессионализм</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4809</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/65433811/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 0</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style=""></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/65479221/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/00d30a24b7b1661305445e72cd0a0c90176db25c_80_80_c.jpg" alt="«Кореец» за миллион" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">«Кореец» за миллион</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-08">[08.10.18]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: этого нового «корейца» можно купить вместо «Октавии» — у него большой багажник и автомат</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 481</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/65479221/" data-ga-event="Блок АВТО">комментариев: 6</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/65465431/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/dea6553f579d716ce217f68f10228e8307603354_80_80_c.PNG" alt="«Где дороги?»: хочешь перейти — научись скакать" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">«Где дороги?»: хочешь перейти — научись скакать</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-04">[04.10.18]</time><span class="nn-article-in-view__subtit-text">Дорожники устроили пешеходный переход между двумя ограждениями, а в центре нашлась ужасная дорога</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9553</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/65465431/" data-ga-event="Блок АВТО">комментариев: 78</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/65478811/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/1a7f0389962b1fb44cab48ccda8da43102997046_80_80_c.jpg" alt="Меня считают лентяем" /><strong class="nn-article-in-view__tit">Меня считают лентяем</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-08">[08.10.18]</time><span class="nn-article-in-view__subtit-text">«Чем вы занимались все это время?». Как объяснить долгие перерывы в работе.<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 218</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/65478811/" data-ga-event="Блок НГС.РАБОТА">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/65466301/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/9fa29a0728c95e5f8d5a636d9a228b920a90d0c2_80_80_c.jpg" alt="Школа, которую мы заслужили" /><strong class="nn-article-in-view__tit">Школа, которую мы заслужили</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-10-05">[05.10.18]</time><span class="nn-article-in-view__subtit-text">Интервью
с преподавателем и автором популярного Telegram-канала «Незаслуженный учитель России».</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2499</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/65466301/" data-ga-event="Блок НГС.РАБОТА">комментариев: 0</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="js-fixed-top-banner-checkpoint"></div>
<style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }

#yandex_rtb_R-A-203482-18 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-18 .yap-rtb__iframe,
#ya_partner_R-A-203482-18 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-18 {
    padding: 0 6px 8px 8px !important;
}

#yandex_rtb_R-A-203482-18 .yap-rtb__iframe:before {
    content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 3px;
    left: 0;
    width: 4px;
    height: 8px;
}

</style>
<div class="adv">
<script src='//reklama1.ngs.ru/ap-js/?pid=55&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65479691/"><time datetime="2018-10-08T20:54">20:54</time>&nbsp;«У них остался воздух»: выживший дайвер рассказал подробности инцидента с двумя новосибирцами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65479071/"><time datetime="2018-10-08T19:40">19:40</time>&nbsp;Полиции предложили собирать новые штрафы — за громкую музыку и выгул собак</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65478081/"><time datetime="2018-10-08T19:01">19:01</time>&nbsp;Режиссёр из Новосибирска показала комедию о стычке в баре, которую сняли в Таиланде</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65478091/"><time datetime="2018-10-08T18:40">18:40</time>&nbsp;Блондинка из Новосибирска пробилась в финал конкурса офисных красавиц</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65478921/"><time datetime="2018-10-08T18:25">18:25</time>&nbsp;Врачи назвали число школьниц, пострадавших от падения навесных шкафов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65478261/"><time datetime="2018-10-08T17:56">17:56</time>&nbsp;Банки начали собирать данные о голосах и лицах новосибирцев</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65478641/"><time datetime="2018-10-08T17:43">17:43</time>&nbsp;На пятиклассниц во время урока упали навесные шкафы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65478191/"><time datetime="2018-10-08T17:35">17:35</time>&nbsp;На пешеходном переходе около площади Ленина появились островки безопасности</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65478041/"><time datetime="2018-10-08T17:14">17:14</time>&nbsp;Новосибирец увидел в небе непредсказуемый звёздный дождь</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476861/"><time datetime="2018-10-08T16:53">16:53</time>&nbsp;На месте старейшего ресторана левобережья открылся суши-бар</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65477951/"><time datetime="2018-10-08T16:32">16:32</time>&nbsp;ГИБДД три дня ловила пьяных на дорогах: на спецстоянку увезли два десятка машин</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65477811/"><time datetime="2018-10-08T16:10">16:10</time>&nbsp;Над Новосибирском пролетел стратегический бомбардировщик</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/longread/65468201/"><time datetime="2018-10-08T16:09">16:09</time>&nbsp;Мама, я блогер: новосибирцам рассказали, какая техника нужна для красивых снимков в Instagram</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/articles/65466041/"><time datetime="2018-10-08T16:03">16:03</time>&nbsp;В популярном микрорайоне начали строить новую горнолыжную трассу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65477371/"><time datetime="2018-10-08T15:45">15:45</time>&nbsp;Новосибирского поэта увезли на скорой с конкурса чтецов: он умер в больнице</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65477031/"><time datetime="2018-10-08T15:20">15:20</time>&nbsp;«Занимались дайвингом 15 лет»: знакомые рассказали о гибели двух новосибирцев в заброшенном карьере</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65477111/"><time datetime="2018-10-08T15:01">15:01</time>&nbsp;Кружит и тает: в Новосибирск идёт холодный циклон с мокрым снегом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65477261/"><time datetime="2018-10-08T14:41">14:41</time>&nbsp;«Хочу стать арт-директором»: сноубордистка Заварзина рассказала о планах после завершения карьеры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65477071/"><time datetime="2018-10-08T13:59">13:59</time>&nbsp;Видео: налётчики напали на супермаркет с пистолетом и монтировкой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476961/"><time datetime="2018-10-08T13:35">13:35</time>&nbsp;Десятка лучших: новосибирцы выбирают самого достойного участкового</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476311/"><time datetime="2018-10-08T13:12">13:12</time>&nbsp;На месте строительства нового ЛДС вырубят полторы тысячи деревьев</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65466951/"><time datetime="2018-10-08T13:03">13:03</time>&nbsp;Необходимость, модная вещь или мечта: где в Новосибирске найти норковую шубку по приемлемой цене</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476411/"><time datetime="2018-10-08T12:25">12:25</time>&nbsp;Новосибирский баскетболист принёс победу сборной России в молодёжном Кубке мира</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476291/"><time datetime="2018-10-08T11:59">11:59</time>&nbsp;Шесть ресторанов на Советской приостановили работу из-за пожара</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476161/"><time datetime="2018-10-08T11:34">11:34</time>&nbsp;Новосибирец взял золото на юношеских Олимпийских играх в Аргентине</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476251/"><time datetime="2018-10-08T11:13">11:13</time>&nbsp;Два десятка домов и поликлиника в центре остались без отопления из-за аварии</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65471611/"><time datetime="2018-10-08T10:50">10:50</time>&nbsp;Житель Сыктывкара узнал имя родственницы на детском надгробии в новосибирском музее</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476091/"><time datetime="2018-10-08T10:10">10:10</time>&nbsp;Водитель «Ниссана» погиб в жёсткой аварии с «Хондой» под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65454791/"><time datetime="2018-10-08T10:09">10:09</time>&nbsp;С 10 по 15 октября состоится выставка «Православная осень – 2018»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65466841/"><time datetime="2018-10-08T10:06">10:06</time>&nbsp;Размер имеет значение: специалисты рассказали о правилах выбора вывески для магазина</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65469711/"><time datetime="2018-10-08T10:03">10:03</time>&nbsp;Новосибирские инженеры разработали способ помочь ребенку адаптироваться к школьным нагрузкам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476021/"><time datetime="2018-10-08T09:22">09:22</time>&nbsp;Новосибирская группа сняла клип со стрельбой в дендропарке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65476011/"><time datetime="2018-10-08T08:59">08:59</time>&nbsp;Сложное утро на дорогах: водители встали в медленную пробку на Большевистской</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65475971/"><time datetime="2018-10-08T07:59">07:59</time>&nbsp;«Тойоту Платц» смяло в аварии с припаркованной фурой на Титова</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65471081/"><time datetime="2018-10-08T07:22">07:22</time>&nbsp;Прокуратура нашла нарушения в магазине после скандала с незрячей покупательницей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65469761/"><time datetime="2018-10-08T07:09">07:09</time>&nbsp;Предпринимателей и менеджеров научат зарабатывать больше на курсах интернет-маркетинга и рекламы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65469491/"><time datetime="2018-10-08T07:06">07:06</time>&nbsp;Ту самую лазерную эпиляцию теперь можно сделать за полцены</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65465201/"><time datetime="2018-10-08T07:03">07:03</time>&nbsp;Начать коррекцию прикуса сейчас, а платить потом предлагают новосибирские стоматологи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65475141/"><time datetime="2018-10-07T20:04">20:04</time>&nbsp;Вторая победа в сезоне: хет-трик игрока «Сибири» и ещё три шайбы в воротах рижского «Динамо»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65474751/"><time datetime="2018-10-07T17:36">17:36</time>&nbsp;Новосибирцы и барнаульцы переплыли холодную Обь под Бугринским мостом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65474931/"><time datetime="2018-10-07T16:40">16:40</time>&nbsp;Вышли в поле: новосибирцы завалили соцсети фотографиями последнего тёплого дня осени</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65474811/"><time datetime="2018-10-07T15:27">15:27</time>&nbsp;Мощи привезли: новосибирцы встали в 300-метровую очередь перед собором</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65474451/"><time datetime="2018-10-07T12:09">12:09</time>&nbsp;В центре Новосибирска загорелся бизнес-центр (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65474361/"><time datetime="2018-10-07T11:35">11:35</time>&nbsp;Угрожал ножом: дерзкого грабителя цветочных магазинов поймали в Новосибирске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65474331/"><time datetime="2018-10-07T10:45">10:45</time>&nbsp;«Выехал на встречную»: в аварии под Новосибирском погиб человек, четверо пострадало</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65473981/"><time datetime="2018-10-06T22:38">22:38</time>&nbsp;Театры Новосибирска признали лучшими в России</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65473671/"><time datetime="2018-10-06T18:54">18:54</time>&nbsp;Студент выпал с 9-го этажа общежития в Октябрьском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65473571/"><time datetime="2018-10-06T18:00">18:00</time>&nbsp;Видео: молодая автомобилистка случайно заблокировала годовалую дочь в «Мерседесе»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65473281/"><time datetime="2018-10-06T15:36">15:36</time>&nbsp;Пожарные вывели 14 человек из задымлённой многоэтажки в Ленинском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65472961/"><time datetime="2018-10-06T15:20">15:20</time>&nbsp;Фото: у 50-летнего недостроя на площади Маркса появился башенный кран</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65473031/"><time datetime="2018-10-06T14:25">14:25</time>&nbsp;Скончалась известная на весь мир оперная певица Монсеррат Кабалье</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65472931/"><time datetime="2018-10-06T14:13">14:13</time>&nbsp;Скорая помощь попала в аварию на дороге у горбольницы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65472821/"><time datetime="2018-10-06T13:16">13:16</time>&nbsp;Милые пушистые собаки собрались под Новосибирском — выбирают самую быструю</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65472681/"><time datetime="2018-10-06T11:58">11:58</time>&nbsp;Новосибирцы столпились у цирка в поисках дешёвой картошки и валенок</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65470811/"><time datetime="2018-10-06T10:15">10:15</time>&nbsp;Врачи выписали подростка, потерявшего почти всю семью в пожаре</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65471501/"><time datetime="2018-10-05T23:52">23:52</time>&nbsp;Объявлены сроки выхода новой Toyota RAV4</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65472161/"><time datetime="2018-10-05T22:00">22:00</time>&nbsp;Не дотянулись до звезды: «Сибирь» проиграла ЦСКА</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65470891/"><time datetime="2018-10-05T21:28">21:28</time>&nbsp;Сеть кафе из Новосибирска раздала москвичам тысячу бесплатных бургеров</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65469281/"><time datetime="2018-10-05T21:15">21:15</time>&nbsp;Умным бесплатно: перевозчик разрешил отличникам не платить за проезд</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65471901/"><time datetime="2018-10-05T20:48">20:48</time>&nbsp;В Кировском районе иномарка сбила ребёнка — его госпитализировали</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama3.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
<script src='//reklama1.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
<script src='//reklama2.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=3205&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=29&sub=2&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=1990&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/65441321/"><strong class="nn-blog-box__tit">Вьетнамский квартал</strong><span class="nn-blog-box__subtit">Гид по заведениям с супом Фо Бо, нэмами, лапшой Ми Том и сандвичами баньми <br></span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent">
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=10187&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama3.ngs.ru/ap-js/?pid=65&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=66&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=67&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=68&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=69&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=70&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=71&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65465201/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/408a3972fdd67f9d2d598f12c23dabcb0362f761_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Начать коррекцию прикуса сейчас, а платить потом предлагают новосибирские стоматологи</strong><span class="nn-firms-box__views">прочтений: 2213</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65469491/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/5e4bfb4183489209d15a2bcecf8278660c4b5a37_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">Ту самую лазерную эпиляцию теперь можно сделать за полцены</strong><span class="nn-firms-box__views">прочтений: 2679</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65469761/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/323ab6737d93e7c498e34e2a5be00a9708715863_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">Предпринимателей и менеджеров научат зарабатывать больше на курсах интернет-маркетинга и рекламы</strong><span class="nn-firms-box__views">прочтений: 1164</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65469711/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/ba2dfb915a292c15ce34079a26e23d890cf3a9f7_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирские инженеры разработали способ помочь ребенку адаптироваться к школьным нагрузкам</strong><span class="nn-firms-box__views">прочтений: 3578</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65466841/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/fceada3c021cf7cd9dba3f1dbbc5b3c30f8d1e1c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Размер имеет значение: специалисты рассказали о правилах выбора вывески для магазина</strong><span class="nn-firms-box__views">прочтений: 2519</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65454791/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/eed521512057d5a322831159cfcf545b03e55792_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">С 10 по 15 октября состоится выставка «Православная осень – 2018»</strong><span class="nn-firms-box__views">прочтений: 3652</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65466951/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/d19a51763ccbd10f59fe703b78b1d2ed010aaac3_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Необходимость, модная вещь или мечта: где в Новосибирске найти норковую шубку по приемлемой цене</strong><span class="nn-firms-box__views">прочтений: 5187</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/articles/65466041/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/b12019c34c91bae3d646829f7344847e00a64fc3_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">В популярном микрорайоне начали строить новую горнолыжную трассу</strong><span class="nn-firms-box__views">прочтений: 16352</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/longread/65468201/?from=newsngs_companynews"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/1290eb1c51a6b206fbf55aa8682a9b3b091ef657_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Мама, я блогер: новосибирцам рассказали, какая техника нужна для красивых снимков в Instagram</strong><span class="nn-firms-box__views">прочтений: 11888</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="widget-autoru js-widget-autoru" data-region="54"></div>
<div class="widget-n1 js-widget-n1" data-project="news.ngs.ru"></div>
<div class="widget-zarplata js-widget-zarplata" style="display: none;">
  <div class="widget-zarplata__header">
    <a class="widget-zarplata__block-title" target="_blank" href="https://nsk.zarplata.ru/recommended?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Рекомендованные вакансии
    </a>
  </div>
  <div class="widget-zarplata__links">
    <a class="widget-zarplata__link" target="_blank" href="https://nsk.zarplata.ru/create-resume?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Разместить резюме
    </a>
    <a class="widget-zarplata__link" target="_blank" href="https://hr.zarplata.ru/?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Добавить вакансию
    </a>
  </div>
  <div class="widget-zarplata__vacancies js-widget-zarplata-vacancies"></div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=62&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22648&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22668&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22688&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama4.ngs.ru/ap-js/?pid=160&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=64&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div><script src='//reklama5.ngs.ru/ap-js/?pid=25861&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama4.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}

#yandex_rtb_R-A-203482-19 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-19 .yap-rtb__iframe,
#ya_partner_R-A-203482-19 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-19 {
    padding: 0 6px 8px 15px !important;
    box-sizing: border-box !important;
}

</style>

<script src='//reklama1.ngs.ru/ap-js/?pid=47551&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65479691%2F&ts=1539008500&avc=4'></script>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/gorod/">Город</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/economics/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Авто</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/transport/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/realty/">Недвижимость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/politics/">Политика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/incidents/">Происшествия</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Криминал</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tamtam" target="_blank" href="https://tt.me/ngs_news">ТамТам</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;Сеть городских порталов&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «Интернет Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-n1"><a class="nn-n1-logo" href="https://novosibirsk.n1.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya" title="Федеральная сеть поиска объектов недвижимости" alt="N1.RU" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-zarplata"><a href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=footer&utm_content=partnerz" title="Федеральная сеть поиска вакансий и резюме"><svg xmlns="http://www.w3.org/2000/svg" width="153" height="23" viewBox="0 0 153 23"><g fill="#999"><path d="M15.953 11.03c-.078-.03-.083-.144-.004-.176 1.004-.426 1.508-1.27 1.508-2.513 0-.948-.51-1.75-1.51-2.383-.997-.632-2.237-.95-3.723-.95-1.7 0-3.16.24-4.342.723-.21.085-.352.287-.352.515v1.753c0 .258.26.436.498.34 1.023-.41 2.17-.606 3.443-.606 1.655 0 2.483.39 2.483 1.168 0 .706-.584 1.07-1.752 1.07h-2.013c-.204 0-.37.167-.37.372v1.737c0 .205.166.372.37.372H12.2c1.437 0 2.142.39 2.142 1.19 0 .902-1.07 1.413-2.92 1.413-1.35 0-2.59-.238-3.72-.73-.243-.103-.514.074-.514.34v1.837c0 .224.138.423.345.51 1.182.507 2.628.77 4.377.77 1.8 0 3.26-.366 4.354-1.096 1.12-.754 1.68-1.703 1.68-2.847 0-1.43-.848-2.375-1.99-2.81zM92.19 14.76c-.136.036-.294.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.536-2.652-1.607-3.504-1.047-.85-2.458-1.265-4.184-1.265-1.568 0-2.907.246-4.053.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.772.508.92-.412 1.896-.62 2.9-.62 2.14 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.314 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.036-.528 4.095-1.563.044-.044.114-.03.142.025.477.97 1.362 1.44 2.697 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.118-.202-.237-.172zm-4.726-1.127c0 .165-.052.33-.163.452-.624.696-1.492 1.044-2.586 1.044-1.266 0-2.165-.512-2.165-1.582 0-.998.923-1.582 2.384-1.582.824 0 1.53.166 2.148.484.236.12.382.366.382.63v.553zM117.617 14.76c-.136.036-.292.053-.468.053-.56 0-.853-.316-.853-.924V9.776c0-1.484-.535-2.652-1.606-3.504-1.046-.85-2.457-1.265-4.183-1.265-1.567 0-2.906.246-4.052.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.77.508.924-.412 1.898-.62 2.903-.62 2.142 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.312 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.038-.528 4.096-1.563.045-.044.116-.03.144.025.477.97 1.36 1.44 2.695 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.12-.202-.238-.172zm-4.725-1.127c0 .165-.053.33-.164.452-.624.696-1.492 1.044-2.585 1.044-1.267 0-2.167-.512-2.167-1.582 0-.998.925-1.582 2.386-1.582.823 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zM42.18 5.008c-1.65 0-2.935.54-3.83 1.6-.055.066-.16.03-.16-.055v-.665c0-.31-.252-.564-.564-.564h-2.3c-.313 0-.566.253-.566.564v15.88c0 .31.253.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.105-.12.16-.056.936 1.064 2.2 1.607 3.83 1.607 1.655 0 3.018-.606 4.09-1.824 1.094-1.24 1.628-2.75 1.628-4.55 0-1.824-.534-3.332-1.63-4.55-1.07-1.24-2.433-1.848-4.088-1.848zm1.387 8.808c-.608.657-1.41.974-2.36.974-1.307 0-2.404-.72-2.976-1.727-.027-.048-.04-.104-.04-.16V9.912c0-.055.013-.11.04-.16C38.803 8.744 39.9 8 41.208 8c.95 0 1.752.317 2.36.974.607.657.925 1.46.925 2.433 0 .95-.317 1.752-.925 2.41zM133.574 5.008c-1.65 0-2.936.54-3.83 1.6-.057.066-.16.03-.16-.055v-.665c0-.31-.253-.564-.566-.564h-2.3c-.313 0-.565.253-.565.564v15.88c0 .31.252.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.104-.12.16-.056.934 1.064 2.197 1.607 3.83 1.607 1.654 0 3.018-.606 4.087-1.824 1.097-1.24 1.633-2.75 1.633-4.55 0-1.824-.536-3.332-1.632-4.55-1.068-1.24-2.43-1.848-4.086-1.848zm1.386 8.808c-.607.657-1.41.974-2.36.974-1.305 0-2.402-.72-2.976-1.727-.026-.048-.04-.104-.04-.16V9.912c0-.055.014-.11.04-.16.573-1.007 1.67-1.75 2.976-1.75.95 0 1.753.317 2.36.974.608.657.926 1.46.926 2.433 0 .95-.318 1.752-.926 2.41zM61.515 5.324H50.562c-.208 0-.375.167-.375.375v11.39c0 .208.167.375.375.375h2.68c.208 0 .376-.167.376-.375V8.57c0-.207.168-.375.375-.375h4.092c.207 0 .374.168.374.375v8.52c0 .208.168.375.374.375h2.682c.208 0 .375-.167.375-.375V5.7c0-.21-.167-.376-.375-.376zM76.67 5.324h-9.737c-.205 0-.374.165-.378.37l-.065 3.207c-.025 2.02-.098 3.042-.39 4.186-.268 1.095-.778 1.557-1.582 1.557-.103 0-.2-.004-.294-.012-.222-.02-.41.154-.41.377v2.08c0 .163.1.313.256.36.26.076.608.115 1.033.115 2.408-.072 3.576-1.362 4.16-3.406.413-1.46.487-2.58.56-4.26l.038-1.333c.007-.205.174-.368.38-.368h3c.21 0 .38.17.38.38v8.51c0 .21.17.38.378.38h2.673c.21 0 .38-.17.38-.38V5.704c-.002-.21-.17-.38-.38-.38zM103.43 5.324h-10.3c-.213 0-.386.17-.386.383V7.81c0 .213.173.385.385.385h3.025c.214 0 .384.17.384.383v8.503c0 .212.172.384.384.384h2.663c.212 0 .384-.172.384-.383v-8.5c0-.213.174-.384.385-.384h3.076c.213 0 .385-.172.385-.384V5.708c0-.212-.172-.384-.384-.384zM121.9 13.5c-1.19 0-2.116.925-2.116 2.093 0 1.192.925 2.14 2.116 2.14 1.167 0 2.116-.947 2.116-2.14 0-1.17-.95-2.094-2.116-2.094zM152.626 5.324h-2.678c-.233 0-.44.144-.525.363l-2.733 7.17c-.06.16-.285.163-.35.005l-2.89-7.184c-.086-.214-.293-.354-.524-.354h-2.743c-.27 0-.45.277-.34.523l4.932 11.055c.042.096.042.208.002.304-.69 1.57-1.434 2.28-2.637 2.28-.47 0-.927-.087-1.354-.253-.24-.092-.495.098-.495.354v2.098c0 .197.122.373.308.447.568.227 1.287.347 2.127.347 2.165 0 3.77-1.242 4.84-3.748l5.406-12.89c.103-.247-.077-.518-.344-.518z"/><path d="M32.38 14.76c-.136.036-.293.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.537-2.652-1.606-3.504-1.046-.852-2.457-1.265-4.186-1.265-1.217 0-2.397.185-3.362.504C19.908 2.212 16.283 0 12.15 0 5.87 0 .758 5.112.758 11.395S5.867 22.79 12.15 22.79c3.948 0 7.608-2.076 9.67-5.38.595.24 1.272.372 2.013.372 1.68 0 3.04-.53 4.096-1.564.044-.044.114-.03.143.025.477.97 1.36 1.44 2.695 1.44.56 0 1.022-.08 1.4-.245.273-.12.45-.388.45-.685v-1.82c0-.122-.12-.203-.24-.173zm-20.23 6.762c-5.582 0-10.126-4.543-10.126-10.127S6.568 1.268 12.15 1.268c5.123 0 9.365 3.823 10.033 8.764-.51.17-.98.406-1.416.718-.95.682-1.41 1.678-1.41 2.97 0 1.286.51 2.337 1.372 3.05-1.837 2.918-5.082 4.752-8.58 4.752zm15.503-7.89c0 .166-.052.33-.163.453-.625.696-1.493 1.044-2.586 1.044-1.266 0-2.166-.512-2.166-1.582 0-.998.926-1.582 2.385-1.582.824 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zm0-3.15c-.974-.51-2.142-.753-3.504-.753-.248 0-.487.015-.722.04-.09-.614-.224-1.212-.407-1.79.47-.093.964-.15 1.42-.15 2.143 0 3.213.755 3.213 2.288v.364z"/></g></svg></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание «НГС.НОВОСТИ» (18+)<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Учредитель: ООО «Сеть городских порталов»<br>
Редакция: ООО «Сеть городских порталов»<br>
Главный редактор: Агафонов Александр Сергеевич<br>
Адрес редакции: 630099, Россия, Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>
Электронный адрес Редакции: <a href="mailto:news@ngs.ru" rel="nofollow" style="color: #999;">news@ngs.ru</a><br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний», «Новости телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v10402"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v10402"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v10402"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<div class="js-dfp-slot-define"  style="display: none;">//
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

