<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе | НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="сибирячка,отдалить,суд,ложный,сообщение,бомба,ленинский,район,Новости,Новосибирск" /><meta name="Description" content="В мае женщина позвонила в полицию и сообщила о бомбе в Ленинском районе"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2018-09-18" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta name="referrer" content="unsafe-url"><meta property="og:image" content="https://static.ngs.ru/news/social/d06c8cfdc78755cb481602f6c15a0f.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/d06c8cfdc78755cb481602f6c15a0f.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/d06c8cfdc78755cb481602f6c15a0f.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе"/><meta name="twitter:title" content="Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе"><meta property="og:url" content="https://news.ngs.ru/more/65400571/"/><meta name="twitter:url" content="https://news.ngs.ru/more/65400571/"><meta property="og:description" content="В мае женщина позвонила в полицию и сообщила о бомбе в Ленинском районе"/><meta name="twitter:description" content="В мае женщина позвонила в полицию и сообщила о бомбе в Ленинском районе"><link rel="canonical" href="https://news.ngs.ru/more/65400571/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news.ngs.ru/more/65400571/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="https://m.news.ngs.ru/more/65400571/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/new-favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v10261" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v10261" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v10261" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script type="text/javascript">!function(f,u,n,t,o,r,i,e,c,s,b))),u=ko+n+xt+u+Bt+t+zt,s();function s()b(n)}function b(u),1)}catch(u)}function p()}function t(f)function o()function r()}function i(f)function e(f));function t(f)function o(f)),f[Gu]=u}this[_]=function(f,n,r,i)),i&&M[Bf](e,cu,function(f)),e[Jf](n)}}function c(f)function s(f)function b(f)function p(f)function d(),n=0;n<f.length;n+=2)u[f[n]]=f[n+1];return u}var a,h,m,q,D,M,l,g,R,w,Z,x,z,y,O,S,H=this?this:window,J=H[atob("YXRv")+"b"],B="ing",E=J("c3Vic3Ry"),N=J("U3Ry"),I="toU",U="se",C="fro"+J("bUNoYXJD")+"ode",G=99,P="cha"+J("ckNvZGVB")+"t",Q=H[N+B][C],V="",Y=c(86),F=c(23),K=c(21),X=c(13),T=c(77),W=c(7),_=c(17),A=c(105),L=c(60),$=c(19),ff=c(65),uf=c(88),nf=b("vs"),tf=c(74),of=b("qx"),rf=c(76),ef=c(25),cf=b("tc"),sf=b("gd"),bf=b("oo"),pf=c(89),vf=c(67),df=b("sg"),af=b("it"),hf=b("qs"),jf=c(48),mf=c(93),qf=c(94),Df=c(82),Mf=p(b("vsm")),lf=b("hfu"),gf=b("qpx"),Rf=p(b("ejw")),wf=c(95),Zf=p(b("op")),xf=b("opx"),zf=b("mph"),yf=p(b("hfu")),Of=b("tsd"),kf=b("fod"),Sf=b("efd"),Hf=p(b("qptu")),Jf=b("tfoe"),Bf=b("dbmm"),Ef=b("cjoe"),Nf=b("usjn"),If=b("cupb"),Uf=b("cpez"),Cf=(b("tbnf"),s(b("nbui"))),Gf=(b("gbjm"),b("qvti")),Pf=b("ufyu"),Qf=b("bupc"),Vf=s(b("ebuf")),Yf=b("isfg"),Ff=b("wbst"),Kf=b("dppl"),Xf=b("mpbe"),Tf=b("uzqf"),Wf=s(b("cmpc")),_f=p(b("ktpo")),Af=b("tupq"),Lf=b("ifbe"),$f=b("ibti"),fu=s(b("opef")),uu=c(30),nu=b("*)#"),tu=b("opof"),ou=b("pqfo"),ru=b("obnf"),iu=b("tuzmf"),eu=b("qspyz"),cu=b("fssps"),su=b("dmptf"),bu=b("difdl"),pu=b("gmpps"),vu=b("tqmju"),du=b("g5G"),au=s(b("gw")),hu=b("qspup"),ju=b("tubsu"),mu=b("nreturn n+=h(t%Vo),z(n)},Sf,function(f)catch(f)if(f[yu])return t%Vo==f[Tt](u)?n:void 0}},$f,function(f)return r});function $o(n,t)h=n[zu][io],a=n[Ou][vo],m=n[Vf][xf],R=n[wu],D=n[Af],M=n[en][lo],l=n[Lu][pn][so][Ef](Ho),g=n[fu][pn][Lt],w=n[_f][vn],Z=n[_f][Mu],x=n[Qf],z=n[If],y=n[Wt][Ef](f),n[Mf][qo],O=n[Zu],S=n[Ro],n[Wf],q=new e(n);for(var b in No)Wo[No[b]]=[],M[Bf](Ho,b,p(b),Co);fr()}function p(f)}}function fr()}function p(f,u)trycatch(f)}var s=t[cf]?t[cf]+T:V,b=t[bf]?t[bf]+s:s,p=(t[af],t[hf]+yt+b+t[af]+t[nf]);Wo[Ff][Vu]=t[of],Wo[Ff][It]=t,Wo[Ff][_t]=s+t[af],Wo[Ff][hu]=Jo,d();function d()function a(f)function h()}function v(f)function o(u)catch(f)n[$]&&(Jo=n[$]),n[W]?f?(f[cf]=V,f[af]=n[W],p(null,f)):y(function(),To):Fo&&Fo[Su]()}}}trycatch(f)if(j)var ur=Ho[so](Rf),nr=L+f[Vf][xf]();ur[Kt]=jo+nr+At;var tr=ur[rn][0];tr[ru]=nr,Ho[Uf]?(Ho[Uf][Lt](ur),ur[iu][Yu]=tu,Fo=ur):(Ho[Lf][Lt](tr),Fo=tr),f[nr]?$o(f[nr],tr):tr[bo]?$o(tr[bo],tr):tr[lo](Xf,function())}var d="clearInterval",a=f.document,h=a[u],j=null,m=f[c],q=!0;trycatch(f)if(h&&(m||q))catch(f)f[e]=j?t+":"+d+"(window);":t+":"+a[u][s]}else p(f)}(this,"currentScript",0,"javascript",0,0,0,"location","chrome","text");</script><!--a77d7bc43e41d0b6e92c6b39a721ff18c918b394--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v10261" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

  <script>
                    const adfoxBiddersMap = {
                            'criteo': '823904',
                            'myTarget': '823858',
                            'betweenDigital': '823825',
                            'adriver': '823905',
                            'getintent': '823862'
                        };
                        var adfoxAdUnits = [
                            {
                                // 240x400
                                code: 'adfox_15331166959043378',
                                sizes: [[240, 400]],
                                bids: [
                                    {
                                        bidder: 'criteo',
                                        params: {
                                            placementId: '1288033',
                                        }
                                    },
                                    {
                                        bidder: 'betweenDigital',
                                        params: {
                                            placementId: '2512004',
                                        }
                                    },
                                    {
                                        bidder: 'myTarget',
                                        params: {
                                            placementId: '244868',
                                        }
                                    },
                                    {
                                        bidder: 'adriver',
                                        params: {
                                            placementId: '31:ngs_240x400_news',
                                        }
                                    },
                                    {
                                        bidder: 'getintent',
                                        params: {
                                            placementId: '87_240x400_ngs_news',
                                        }
                                    }
				]
                            }
                        ];
                        var adfoxUserTimeout = 1000;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adfoxAdUnits,
            timeout: adfoxUserTimeout
        };
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/35694/adRecover.js?ts=1528283527327'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.before.min.js"></script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.lib.min.js"></script>
<script src="https://cdn.alfadart.com/js/pages/alfadart.page.aeb1VHAoUs.js"></script>
<script>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</script>
<script src="https://news.ngs.ru/static/js/libs/prebid.js"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://news.ngs.ru/more/65400571/",
            page_title: "Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе | НГС.НОВОСТИ Новосибирск",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Александр Сильченко"],
            article_categories: [""],
            article_subcategories: [],
            article_type: "news",
            article_publication_date: "Втр, 18 Сен 2018 10:40:00 +07"
        });
        </script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '52.90.98.148';jsConfig['articleId'] = '65400571';jsConfig['isCommercial'] = false;</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><span class="ngs-logo-svg" alt="Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе | НГС.НОВОСТИ Новосибирск" title="Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе | НГС.НОВОСТИ Новосибирск"></span></a><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65382411/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/f19542d4d35ecfbd7ef7c99e187dceba100efc59_90_60_c.jpg"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">Панты колотят</h3><p class="nn-top-list__desc">Репортаж: новосибирцы выращивают посреди тайги маралов — и делают из рогов настойки с травами</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65397491/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/07b08e664146b1d19489d37052ce4b80016463e4_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Найти змею в доме — это норма»</h3><p class="nn-top-list__desc">Логист из Новосибирска уехала жить на самый край света — здесь боятся пауков и русской мафии</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65398811/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/1237de0fda864b84500cfffef0cf06140755eb30_90_60_c.png"></figure><h3 class="nn-top-list__tit">Продать за 60 секунд</h3><p class="nn-top-list__desc">Какие машины покупать на вторичке, чтобы потом быстрее продать, а с каким неликвидом не связываться</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/more/65395851/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/fda55e8404183f589cf6c6b70a4fb94c0226f518_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Сели за яму</h3><p class="nn-top-list__desc">Суд дал шесть лет на двоих коммунальщикам, из-за которых захлебнулись в яме два маленьких брата</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="https://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://realty.ngs.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=main_menu&utm_term=glavnaya">Недвижимость</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">Работа</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=https://news.ngs.ru/more/65400571/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="ясная погода, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/sunshine_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;9&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _medium">4</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">68,1958</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">79,3595</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-tamtam" target="_blank" title="ТамТам" href="https://tt.me/ngs_news"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories js-top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _radio-uniton js-top-stories-item"><a href="http://utn-radio.ru/?utm_source=ngs&utm_medium=top&utm_campaign=button" class="top-stories__label" target="_blank">Слушать онлайн-радио</a></li><li class="top-stories__item _hot js-top-stories-item"><a href="https://news.ngs.ru/theme/7591?from=storyline" class="top-stories__label">Выборы губернатора</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/65384691/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _hot js-top-stories-item"><a href="https://news.ngs.ru/theme/7641?from=storyline" class="top-stories__label">ОМОН против митинга</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/7581/?from=storyline" class="top-stories__label">Новосибирск: тогда и сейчас</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/theme/7221/?from=storyline" class="top-stories__label">Сибирь, до свидания!</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/longread/65320071/?from=storyline" class="top-stories__label">Топ-12 инстамагазинов</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _radio-uniton js-top-stories-drop-item"><a href="http://utn-radio.ru/?utm_source=ngs&utm_medium=top&utm_campaign=button" class="top-stories__label" target="_blank">Слушать онлайн-радио</a></li><li class="top-stories__item _hot js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7591?from=storyline" class="top-stories__label">Выборы губернатора</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65384691/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _hot js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7641?from=storyline" class="top-stories__label">ОМОН против митинга</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7581/?from=storyline" class="top-stories__label">Новосибирск: тогда и сейчас</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/theme/7221/?from=storyline" class="top-stories__label">Сибирь, до свидания!</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/longread/65320071/?from=storyline" class="top-stories__label">Топ-12 инстамагазинов</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap js-fixed-top-banner-checkpoint"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><article class="article-content js-mediator-article" data-record-id="65400571" data-io-article-url="https://news.ngs.ru/more/65400571/"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2018-09-18">18.09.2018</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2018-09-18"><meta itemprop="mainEntityOfPage" content="https://news.ngs.ru/more/65400571/">
    
                    
    
                
        
                
                        
    
        
        
    
        
                
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/31e23381bda85125e57354bebb49a79c7ca0319d_900.jpg"
                              title="Женщина уже не в первый раз ложно сообщила о минировании в городе"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/31e23381bda85125e57354bebb49a79c7ca0319d_700.jpg"
                                             alt="Женщина уже не в первый раз ложно сообщила о минировании в городе"
                     data-author=""
                     title="Женщина уже не в первый раз ложно сообщила о минировании в городе" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:700px">Женщина уже не в первый раз ложно сообщила о минировании в городе</figcaption>

    </figure>

    


<p>Новосибирская полиция завершила расследование в отношении сибирячки, которую подозревают в ложном сообщении о минировании в Новосибирске.<br /></p>
<p><br /></p>
<p>Женщину подозревают в совершении преступления по ч. 1 ст. 207 УК РФ (заведомо ложное сообщение о готовящемся взрыве, поджоге или иных действиях, создающих опасности гибели людей).</p>
<p><br /></p>
<p>По информации пресс-службы областного МВД, инцидент произошёл 20 мая, когда сибирячка позвонила из своего дома в посёлке Двуречье в отделение полиции и сообщила о бомбе, заложенной в Ленинском районе Новосибирска. </p>
<p><br /></p>
<p>«На место незамедлительно выехали сотрудники полиции. В результате проверки информация не подтвердилась, каких-либо опасных предметов обнаружено не было», — сообщили в пресс-службе ГУ МВД по Новосибирской области. </p>
<p><br /></p>
<p>Когда полицейские нашли и задержали подозреваемую, выяснилось, что раньше её уже привлекали у уголовной ответственности за похожие преступления — в январе и октябре 2017 года. </p>
<p><br /></p>
<p>«За первый случай суд назначил ей 200 часов обязательных работ, а за второй — 1 год и 6 месяца лишения свободы условно с испытательным сроком в 2 года», — рассказали корреспонденту НГС в пресс-службе областного МВД.</p>
<p><br /></p>
<p>Сейчас дело направлено в суд для рассмотрения. За ложное сообщение о теракте сибирячке грозит наказание в виде штрафа в размере до 500 тысяч рублей либо ограничения свободы на срок до 3 лет.</p>
<p><br /></p>
<p>В сентябре прошлого года из-за сообщений о бомбах эвакуировали сразу несколько торговых центров, университетов и школ. О том, как город пережил массовые эвакуации, <a href="https://news.ngs.ru/more/51288641/" class="_" target="_blank">читайте в репортаже НГС</a>. <br /></p></div><div class="article__source" itemprop="author"><p><i class="_"><i class="_">Мы круглосуточно ждём от вас сообщения, фото и видео, связанные с городскими событиями и происшествиями, — присылайте их в любое время через WhatsApp, Viber и Telegram по номеру 8–923–157–00–00, на почту <a href="mailto:news@ngs.ru" class="_">news@ngs.ru</a> или через кнопку «Сообщи свою новость» на нашем сайте. Не забывайте указывать контактный телефон.<br /><br />Подписывайтесь на нашу страничку в <a href="https://www.facebook.com/newsngs/" class="io-leave-page _" target="_blank">Facebook</a>, чтобы не пропустить самые важные события, фото и видео дня.</i></i><i class="_"><br /><br />Александр Сильченко</i><br /><i class="_">Фото Александра Ощепкова</i><br /></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">1384</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Александр Сильченко" /><meta name="mediator_theme" content="Без_темы" /><meta name="mediator_published_time" content="2018-09-18T10:40:00+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе — НГС.НОВОСТИ",description: "В мае женщина позвонила в полицию и сообщила о бомбе в Ленинском районе",image: 'https://static.ngs.ru/news/social/d06c8cfdc78755cb481602f6c15a0f.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('65400571', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama5.ngs.ru/ap-js/?pid=58&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="https://news.ngs.ru/comments/65400571/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(5)</span><span class="micro-layout" itemprop="commentCount">5</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3435" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65400571/#c31619810"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Она здорова?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">6</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Эллиада</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 сен 2018</span><span class="ngs-comment__date">11:05</span></span></span></span><span class="ngs-comment__content">Она здорова?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65400571/#c31619725"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Денег у неё нет, поэтому лучше посадить!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">2</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/db783b38d0c2bb596747a04c9fe46b50.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">ЛО///Ь</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 сен 2018</span><span class="ngs-comment__date">10:55</span></span></span></span><span class="ngs-comment__content">Денег у неё нет, поэтому лучше посадить!</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65400571/#c31619700"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Владелица объекта на фото знает, под какую статью его опубликовали?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">3</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/6c2a2d7d972ade86f8a52fa582d82cb7.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Дoктoр.</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 сен 2018</span><span class="ngs-comment__date">10:52</span></span></span></span><span class="ngs-comment__content">Владелица объекта на фото знает, под какую статью его опубликовали?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65400571/#c31619778"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">а мотив какой?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">2</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/4c5b13720a0334dbe88824ae5d75ba8a.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">inspector</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 сен 2018</span><span class="ngs-comment__date">11:01</span></span></span></span><span class="ngs-comment__content">а мотив какой?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65400571/#c31619801"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">сажайте уже эту телефонистку, иначе всех в городе достанет</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">алексус <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 сен 2018</span><span class="ngs-comment__date">11:04</span></span></span></span><span class="ngs-comment__content">сажайте уже эту телефонистку, иначе всех в городе достанет</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/65400571/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/65400571/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3435"></script><div id="ENGAGEYA_WIDGET_116145"></div><script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116145',pubid:164423,webid:127319,wid:116145});
			</script><div class="news-banner" style="overflow: hidden"><script src='//reklama5.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><!-- /81006599/hmiru-ngs/inread-undernews -->
<div id='div-gpt-ad-1512553568123-0'></div>

<div class="place-center"><script src='//reklama1.ngs.ru/ap-js/?pid=1675&sub=2&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/65382411/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/f19542d4d35ecfbd7ef7c99e187dceba100efc59_80_80_c.jpg" alt="Панты колотят" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">Панты колотят</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-17">[17.09.18]</time><span class="nn-article-in-view__subtit-text">Репортаж: новосибирцы выращивают посреди тайги маралов — и делают из рогов настойки с травами</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8804</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/65382411/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 44</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/65377931/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/fa29d2ad1d7c6355272482a9d3f0d22f0ac87d06_80_80_c.jpg" alt="«В одном можно быть уверенным — цены не снизятся»" /><strong class="nn-article-in-view__tit">«В одном можно быть уверенным — цены не снизятся»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-12">[12.09.18]</time><span class="nn-article-in-view__subtit-text">Центробанк примет решение, которое определит, как
подорожают продукты и кредиты</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 21566</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/65377931/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 201</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/65397931/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/f64301d03cd1361816618a240a39d5c40d82c29c_80_80_c.jpg" alt="Это вам не Новосиб (фото)" /><strong class="nn-article-in-view__tit">Это вам не Новосиб (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-18">[18.09.18]</time><span class="nn-article-in-view__subtit-text">9 фото, которые сделаны как будто в Париже, Роттердаме и Пурэ — но на самом деле в столице Сибири</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6633</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/65397931/" data-ga-event="Блок АФИША">комментариев: 11</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/65378451/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/399988dd2787ccb2cd7b483472a43c95012c01aa_80_80_c.jpg" alt="Поднялась на дрожжах" /><strong class="nn-article-in-view__tit">Поднялась на дрожжах</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-17">[17.09.18]</time><span class="nn-article-in-view__subtit-text">Директор самого модного клуба города ушла с должности ради булок: её зовут везде, но муж недоволен</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 22768</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/65378451/" data-ga-event="Блок АФИША">комментариев: 70</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama5.ngs.ru/ap-js/?pid=35243&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/65390081/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/3b7f0853f8beb30411cbe80ea575923f00eb3ba2_80_80_c.jpg" alt="«Зачем мне мужчина, который на порядок ниже меня»" /><strong class="nn-article-in-view__tit">«Зачем мне мужчина, который на порядок ниже меня»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-18">[18.09.18]</time><span class="nn-article-in-view__subtit-text">Королева красоты, которая убирает мусор с городских улиц, — о добре ради пиара и нелюбви к толстым</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 15434</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/65390081/" data-ga-event="Блок SHE">комментариев: 215</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/65342611/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/b3cf03606ac9331a19761d69741198ae19b3043d_80_80_c.jpg" alt="«Так сходят с ума»: 7 красивых пар, которые только что поженились" /><strong class="nn-article-in-view__tit">«Так сходят с ума»: 7 красивых пар, которые только что поженились</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-17">[17.09.18]</time><span class="nn-article-in-view__subtit-text">Стильные невесты и женихи — о крутых нарядах, томительном ожидании предложения и разводах</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 61787</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/65342611/" data-ga-event="Блок SHE">комментариев: 494</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/65389281/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ba9764231e3fc1f52eee61b4f683b2300a442c55_80_80_c.jpg" alt="Ты не пройдёшь: как защитить квартиру от ограблений" /><strong class="nn-article-in-view__tit">Ты не пройдёшь: как защитить квартиру от ограблений</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-18">[18.09.18]</time><span class="nn-article-in-view__subtit-text">N1.RU о том, как работают современные системы охраны</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 320</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/65389281/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/65383771/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/f694a1eeca3f7beba88eae1d05b908bc0158f6fd_80_80_c.jpg" alt="По уши в долгах: что делать, если нечем платить ипотеку" /><strong class="nn-article-in-view__tit">По уши в долгах: что делать, если нечем платить ипотеку</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-14">[14.09.18]</time><span class="nn-article-in-view__subtit-text">N1.RU о том, как законно снизить платёжную нагрузку</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4323</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/65383771/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 1</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style=""></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/65398811/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/1237de0fda864b84500cfffef0cf06140755eb30_80_80_c.png" alt="Продать за 60 секунд" /><strong class="nn-article-in-view__tit">Продать за 60 секунд</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-17">[17.09.18]</time><span class="nn-article-in-view__subtit-text">Какие машины покупать на вторичке, чтобы потом быстрее продать, а с каким неликвидом не связываться</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3613</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/65398811/" data-ga-event="Блок АВТО">комментариев: 21</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/65389611/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/2dd169eb12dc8d8c51c613d89e4f03c87985e05e_80_80_c.jpg" alt="Больше «Лэнд Крузера»" /><strong class="nn-article-in-view__tit">Больше «Лэнд Крузера»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-16">[16.09.18]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: огромный немецкий джип — редактор НГС устроил на нём гонки и «шашки» — чем это кончилось</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8830</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/65389611/" data-ga-event="Блок АВТО">комментариев: 56</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/65395731/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/9d323c16edc13160eec3cf516c5e8ccc0259fdef_80_80_c.jpg" alt="Работать, нельзя на пенсию" /><strong class="nn-article-in-view__tit">Работать, нельзя на пенсию</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-17">[17.09.18]</time><span class="nn-article-in-view__subtit-text">Или работать нельзя, на пенсию?
Некоторым категориям соискателей найти подходящую вакансию сложнее</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 1408</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/65395731/" data-ga-event="Блок НГС.РАБОТА">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/65382391/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/b42effd082dbad9badcf673fa40a2c860db79eb9_80_80_c.jpg" alt="«Собирайте вещи, вы здесь больше не работаете»" /><strong class="nn-article-in-view__tit">«Собирайте вещи, вы здесь больше не работаете»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-09-13">[13.09.18]</time><span class="nn-article-in-view__subtit-text">Как
понять, что вас планируют уволить, если напрямую об этом не говорят?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 25586</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/65382391/" data-ga-event="Блок НГС.РАБОТА">комментариев: 7</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="js-fixed-top-banner-checkpoint"></div>
<style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }

#yandex_rtb_R-A-203482-18 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-18 .yap-rtb__iframe,
#ya_partner_R-A-203482-18 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-18 {
    padding: 0 6px 8px 8px !important;
}

#yandex_rtb_R-A-203482-18 .yap-rtb__iframe:before {
    content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 3px;
    left: 0;
    width: 4px;
    height: 8px;
}

</style>
<div class="adv">
<script src='//reklama1.ngs.ru/ap-js/?pid=55&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398501/"><time datetime="2018-09-18T11:09">11:09</time>&nbsp;Новосибирец добрался до самого жаркого места планеты и встретил там девушек со шрамами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/articles/65382411/"><time datetime="2018-09-18T10:44">10:44</time>&nbsp;Все ради пантов: новосибирцы построили в тайге ферму, на которой выращивают маралов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65400571/"><time datetime="2018-09-18T10:40">10:40</time>&nbsp;Сибирячку отдали под суд за ложное сообщение о бомбе в Ленинском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397751/"><time datetime="2018-09-18T10:15">10:15</time>&nbsp;Полезно всем: как продлить работу телефона в несколько раз</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395741/"><time datetime="2018-09-18T10:09">10:09</time>&nbsp;Безупречная улыбка без имплантатов: известная клиника предлагает новейшее протезирование</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65385741/"><time datetime="2018-09-18T10:06">10:06</time>&nbsp;Предпринимателей научат сокращать расходы на экспортно-импортные операции</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398101/"><time datetime="2018-09-18T10:03">10:03</time>&nbsp;Новосибирец застрял в диване в торговом центре</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65400511/"><time datetime="2018-09-18T09:53">09:53</time>&nbsp;Пожарные вывели два десятка человек из горящей многоэтажки на Лескова</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65400491/"><time datetime="2018-09-18T09:20">09:20</time>&nbsp;На Немировича-Данченко сбили пешехода: водитель объявлен в розыск</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398831/"><time datetime="2018-09-18T09:01">09:01</time>&nbsp;Заждались покупателя: названы микрорайоны Новосибирска с тысячами квартир в продаже</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65400451/"><time datetime="2018-09-18T07:50">07:50</time>&nbsp;Нападающий «Сибири» стал лучшим новичком за неделю в КХЛ</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398721/"><time datetime="2018-09-18T07:21">07:21</time>&nbsp;Прокуратура пришла с проверкой в магазин из-за скандала с незрячей покупательницей (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397951/"><time datetime="2018-09-18T07:09">07:09</time>&nbsp;Последний шанс: в популярном микрорайоне разобрали почти все квартиры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397321/"><time datetime="2018-09-18T07:06">07:06</time>&nbsp;В Заельцовском парке появился новый жилой комплекс с привлекательными ценами на старте</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398111/"><time datetime="2018-09-18T07:03">07:03</time>&nbsp;Красиво жить не запретишь: в Новосибирске открылась галерея с дизайнерскими интерьерами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65400171/"><time datetime="2018-09-18T00:09">00:09</time>&nbsp;Мэр Локоть снялся в клипе, чтобы поездить на велосипеде вместо Camry</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398881/"><time datetime="2018-09-17T20:03">20:03</time>&nbsp;К полуразрушенному «Металлисту» пригнали строительную технику</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65399211/"><time datetime="2018-09-17T19:39">19:39</time>&nbsp;Кольцо встало: на площади Калинина собралась легендарная пробка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398051/"><time datetime="2018-09-17T18:56">18:56</time>&nbsp;Денис Иванов разрешит открывать рестораны Beerman за пределами Новосибирска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398601/"><time datetime="2018-09-17T18:22">18:22</time>&nbsp;«Мише очень плохо»: новосибирскому мальчику с редкой и опасной болезнью решили помочь в Москве</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397651/"><time datetime="2018-09-17T17:52">17:52</time>&nbsp;Завод рядом с «Речным вокзалом» остался без куска стены</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65398321/"><time datetime="2018-09-17T17:24">17:24</time>&nbsp;Футбольная «Сибирь» рассталась с главным тренером</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65396111/"><time datetime="2018-09-17T17:12">17:12</time>&nbsp;У большого магазина сделали парковку для инвалидов: рядом дежурит эвакуатор</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397891/"><time datetime="2018-09-17T16:52">16:52</time>&nbsp;На Фрунзе столкнулись четыре иномарки: на месте работают врачи скорой помощи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397831/"><time datetime="2018-09-17T16:23">16:23</time>&nbsp;В Новосибирске насчитали 287 машин на 1000 человек</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397641/"><time datetime="2018-09-17T16:15">16:15</time>&nbsp;Шесть лет на двоих: суд отправил в колонию виновников гибели маленьких братьев в яме</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397271/"><time datetime="2018-09-17T15:41">15:41</time>&nbsp;Чудище обское: новосибирец вытащил из моря 14-килограммовую рыбу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65396581/"><time datetime="2018-09-17T15:26">15:26</time>&nbsp;Водитель протащил за автобусом застрявшую в дверях женщину: у перевозчика отсудили 25 тысяч</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65397161/"><time datetime="2018-09-17T14:59">14:59</time>&nbsp;Пассажир напал на таксиста с ножом и попался полицейским, когда прятал оружие</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65396931/"><time datetime="2018-09-17T14:51">14:51</time>&nbsp;Дожди взяли паузу: в Новосибирск придёт потепление</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395851/"><time datetime="2018-09-17T14:20">14:20</time>&nbsp;Дело о гибели двоих детей в яме: суд вынес приговор коммунальщикам (онлайн-трансляция)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65396431/"><time datetime="2018-09-17T14:14">14:14</time>&nbsp;У дороги в Октябрьском районе поставили высокий бордюр — он заблокировал проезд во двор</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65396141/"><time datetime="2018-09-17T13:50">13:50</time>&nbsp;Сибирячка открыла бесплатный интернет-магазин бездомных псов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65396041/"><time datetime="2018-09-17T13:24">13:24</time>&nbsp;Опасный провал рядом со школой в Ленинском районе обнесли забором</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65396321/"><time datetime="2018-09-17T13:07">13:07</time>&nbsp;«Если голова на месте, спасаем»: врач рассказал о реанимации пострадавших в ДТП</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395651/"><time datetime="2018-09-17T12:41">12:41</time>&nbsp;Десятки новосибирцев устроили забег на вершину самой высокой горы области</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395831/"><time datetime="2018-09-17T12:14">12:14</time>&nbsp;Снесли и заново построили: в тихом центре восстановили разрушенный подъезд дома</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395721/"><time datetime="2018-09-17T11:55">11:55</time>&nbsp;Организатора митинга против пенсионной реформы отвезли в суд</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395601/"><time datetime="2018-09-17T11:31">11:31</time>&nbsp;Век зарплаты не видать: четыре сотни новосибирцев остались без денег из-за начальства</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395471/"><time datetime="2018-09-17T11:05">11:05</time>&nbsp;Фото: в Новосибирск привезли штурмовик Ил-2, найденный на дне озера под Мурманском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395531/"><time datetime="2018-09-17T10:36">10:36</time>&nbsp;Мэрия выставила на голосование самые разбитые дороги Новосибирска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395441/"><time datetime="2018-09-17T10:10">10:10</time>&nbsp;Новосибирский зоопарк начал закрываться на час раньше</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395381/"><time datetime="2018-09-17T09:47">09:47</time>&nbsp;Пожарные спасли два десятка человек из горящего дома на Первомайке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395371/"><time datetime="2018-09-17T09:35">09:35</time>&nbsp;ГИБДД объявила в розыск водителя, который бросил автомобиль возле планетария</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395051/"><time datetime="2018-09-17T09:05">09:05</time>&nbsp;Встали и вышли: пять правил выживания в родительском чате</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395351/"><time datetime="2018-09-17T08:46">08:46</time>&nbsp;Владимир Тарасенко заявил, что хочет остаться в «Сент-Луисе» до конца карьеры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65395301/"><time datetime="2018-09-17T07:35">07:35</time>&nbsp;«Хонда» влетела в припаркованный автомобиль с девушкой-подростком</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65394331/"><time datetime="2018-09-16T18:44">18:44</time>&nbsp;Новосибирцы задержали пьяного виновника аварии</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65394211/"><time datetime="2018-09-16T18:07">18:07</time>&nbsp;Собаки в карнавальных костюмах собрались на бал-маскарад в Центральном парке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65393991/"><time datetime="2018-09-16T16:20">16:20</time>&nbsp;С Путиным на груди: на улице Ленина заработал магазин известного российского рэпера</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65393891/"><time datetime="2018-09-16T15:20">15:20</time>&nbsp;Подростки разложили у театра «Глобус» детскую обувь в знак протеста против абортов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65393531/"><time datetime="2018-09-16T12:25">12:25</time>&nbsp;В Первомайском сквере собрались казаки с шашками</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65393431/"><time datetime="2018-09-16T10:43">10:43</time>&nbsp;Сибирячка заявила в полицию о пропаже машины: полиция поймала угонщика — им оказался друг девушки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65392461/"><time datetime="2018-09-16T10:15">10:15</time>&nbsp;На фуд-корте торгового центра у вокзала заработали первые заведения</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65393271/"><time datetime="2018-09-16T00:34">00:34</time>&nbsp;Грузовик лег на бок поперек улицы Петухова</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65393161/"><time datetime="2018-09-15T23:32">23:32</time>&nbsp;Сибирячка купила салат с «червями», производитель рассказал, что это такое на самом деле (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65392981/"><time datetime="2018-09-15T20:52">20:52</time>&nbsp;Хоккейная «Сибирь» назначила нового главного тренера</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65392661/"><time datetime="2018-09-15T20:30">20:30</time>&nbsp;«Её хотел купить контактный зоопарк»: хозяйка енота Лизы рассказала о спасении незрячего зверька</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65392671/"><time datetime="2018-09-15T19:25">19:25</time>&nbsp;Собрали 10 килограммов крышечек: новосибирцы устроили соревнования по сбору мусора</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65392591/"><time datetime="2018-09-15T17:52">17:52</time>&nbsp;«Лада» вытолкнула «Тойоту» в лоток с овощами на «Золотой Ниве»</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama5.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
<script src='//reklama3.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
<script src='//reklama1.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama3.ngs.ru/ap-js/?pid=3205&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29&sub=2&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div>
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=1990&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/65386471/"><strong class="nn-blog-box__tit">Новая еда</strong><span class="nn-blog-box__subtit">Восемь заведений, которые должны открыться в Новосибирске в этом году, — чем они будут интересны</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama2.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent">
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=10187&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama3.ngs.ru/ap-js/?pid=65&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=66&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=67&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=68&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=70&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=30452&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=71&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65398111/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/744b3a37a3c377a5addc33a81baa602a0c3c903c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Красиво жить не запретишь: в Новосибирске открылась галерея с дизайнерскими интерьерами</strong><span class="nn-firms-box__views">прочтений: 2709</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65397321/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/71d15bd0a8025407e68e5da0e450d7fc046137c3_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В Заельцовском парке появился новый жилой комплекс с привлекательными ценами на старте</strong><span class="nn-firms-box__views">прочтений: 4047</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65397951/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/990babc3ae9970dedc61dfdc2958b560018f7d24_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Последний шанс: в популярном микрорайоне разобрали почти все квартиры</strong><span class="nn-firms-box__views">прочтений: 3059</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65398101/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/e552a902e15ac1ea2917a8eb0151e69302298570_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">Новосибирец застрял в диване в торговом центре</strong><span class="nn-firms-box__views">прочтений: 7190</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65385741/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/f82b3bdef17d9a775d1e2654a35f28b907812461_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Предпринимателей научат сокращать расходы на экспортно-импортные операции</strong><span class="nn-firms-box__views">прочтений: 423</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65395741/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/38541c80497ee7304e02725abfe3490b07334f7c_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">Безупречная улыбка без имплантатов: известная клиника предлагает новейшее протезирование</strong><span class="nn-firms-box__views">прочтений: 1272</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65397751/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/f958499c2e153eba1c78196e0ba8fb210152f274_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Полезно всем: как продлить работу телефона в несколько раз</strong><span class="nn-firms-box__views">прочтений: 1314</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65398171/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/5c0ed1a0ddbb4005dcd7e09c039727d404521bfd_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">На конференции 28 сентября можно бесплатно прокачать бизнес</strong><span class="nn-firms-box__views">прочтений: 135</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65398351/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/a3362dec61dfcf103e56976d173c65030e6a0711_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Цены на семейный отдых осенью заметно снизились</strong><span class="nn-firms-box__views">прочтений: 170</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65397851/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/1f325b89678f8a780fe8ecb51c1c2d290be9ee45_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Шанс для карьеры: СГУПС приглашает пройти обучение в области физической культуры и спорта</strong><span class="nn-firms-box__views">прочтений: 149</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65397201/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/b53d5c4fc102e4a8d09ac322d776fc7f0ad00fce_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">У него учатся президенты: знаменитый австралиец проведет в Новосибирске семинар по языку тела</strong><span class="nn-firms-box__views">прочтений: 182</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="widget-autoru js-widget-autoru" data-region="54"></div>
<div class="widget-n1 js-widget-n1" data-project="news.ngs.ru"></div>
<div class="widget-zarplata js-widget-zarplata" style="display: none;">
  <div class="widget-zarplata__header">
    <a class="widget-zarplata__block-title" target="_blank" href="https://nsk.zarplata.ru/recommended?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Рекомендованные вакансии
    </a>
  </div>
  <div class="widget-zarplata__links">
    <a class="widget-zarplata__link" target="_blank" href="https://nsk.zarplata.ru/create-resume?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Разместить резюме
    </a>
    <a class="widget-zarplata__link" target="_blank" href="https://hr.zarplata.ru/?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Добавить вакансию
    </a>
  </div>
  <div class="widget-zarplata__vacancies js-widget-zarplata-vacancies"></div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=62&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22648&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22668&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22688&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama5.ngs.ru/ap-js/?pid=160&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=64&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div><script src='//reklama1.ngs.ru/ap-js/?pid=25861&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama3.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}

#yandex_rtb_R-A-203482-19 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-19 .yap-rtb__iframe,
#ya_partner_R-A-203482-19 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-19 {
    padding: 0 6px 8px 15px !important;
    box-sizing: border-box !important;
}

</style>

<script src='//reklama4.ngs.ru/ap-js/?pid=47551&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65400571%2F&ts=1537245038&avc=2'></script>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/gorod/">Город</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/economics/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Авто</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/transport/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/realty/">Недвижимость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/politics/">Политика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/incidents/">Происшествия</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Криминал</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tamtam" target="_blank" href="https://tt.me/ngs_news">ТамТам</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;Сеть городских порталов&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «Интернет Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-n1"><a class="nn-n1-logo" href="https://novosibirsk.n1.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya" title="Федеральная сеть поиска объектов недвижимости" alt="N1.RU" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-zarplata"><a href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=footer&utm_content=partnerz" title="Федеральная сеть поиска вакансий и резюме"><svg xmlns="http://www.w3.org/2000/svg" width="153" height="23" viewBox="0 0 153 23"><g fill="#999"><path d="M15.953 11.03c-.078-.03-.083-.144-.004-.176 1.004-.426 1.508-1.27 1.508-2.513 0-.948-.51-1.75-1.51-2.383-.997-.632-2.237-.95-3.723-.95-1.7 0-3.16.24-4.342.723-.21.085-.352.287-.352.515v1.753c0 .258.26.436.498.34 1.023-.41 2.17-.606 3.443-.606 1.655 0 2.483.39 2.483 1.168 0 .706-.584 1.07-1.752 1.07h-2.013c-.204 0-.37.167-.37.372v1.737c0 .205.166.372.37.372H12.2c1.437 0 2.142.39 2.142 1.19 0 .902-1.07 1.413-2.92 1.413-1.35 0-2.59-.238-3.72-.73-.243-.103-.514.074-.514.34v1.837c0 .224.138.423.345.51 1.182.507 2.628.77 4.377.77 1.8 0 3.26-.366 4.354-1.096 1.12-.754 1.68-1.703 1.68-2.847 0-1.43-.848-2.375-1.99-2.81zM92.19 14.76c-.136.036-.294.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.536-2.652-1.607-3.504-1.047-.85-2.458-1.265-4.184-1.265-1.568 0-2.907.246-4.053.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.772.508.92-.412 1.896-.62 2.9-.62 2.14 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.314 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.036-.528 4.095-1.563.044-.044.114-.03.142.025.477.97 1.362 1.44 2.697 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.118-.202-.237-.172zm-4.726-1.127c0 .165-.052.33-.163.452-.624.696-1.492 1.044-2.586 1.044-1.266 0-2.165-.512-2.165-1.582 0-.998.923-1.582 2.384-1.582.824 0 1.53.166 2.148.484.236.12.382.366.382.63v.553zM117.617 14.76c-.136.036-.292.053-.468.053-.56 0-.853-.316-.853-.924V9.776c0-1.484-.535-2.652-1.606-3.504-1.046-.85-2.457-1.265-4.183-1.265-1.567 0-2.906.246-4.052.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.77.508.924-.412 1.898-.62 2.903-.62 2.142 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.312 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.038-.528 4.096-1.563.045-.044.116-.03.144.025.477.97 1.36 1.44 2.695 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.12-.202-.238-.172zm-4.725-1.127c0 .165-.053.33-.164.452-.624.696-1.492 1.044-2.585 1.044-1.267 0-2.167-.512-2.167-1.582 0-.998.925-1.582 2.386-1.582.823 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zM42.18 5.008c-1.65 0-2.935.54-3.83 1.6-.055.066-.16.03-.16-.055v-.665c0-.31-.252-.564-.564-.564h-2.3c-.313 0-.566.253-.566.564v15.88c0 .31.253.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.105-.12.16-.056.936 1.064 2.2 1.607 3.83 1.607 1.655 0 3.018-.606 4.09-1.824 1.094-1.24 1.628-2.75 1.628-4.55 0-1.824-.534-3.332-1.63-4.55-1.07-1.24-2.433-1.848-4.088-1.848zm1.387 8.808c-.608.657-1.41.974-2.36.974-1.307 0-2.404-.72-2.976-1.727-.027-.048-.04-.104-.04-.16V9.912c0-.055.013-.11.04-.16C38.803 8.744 39.9 8 41.208 8c.95 0 1.752.317 2.36.974.607.657.925 1.46.925 2.433 0 .95-.317 1.752-.925 2.41zM133.574 5.008c-1.65 0-2.936.54-3.83 1.6-.057.066-.16.03-.16-.055v-.665c0-.31-.253-.564-.566-.564h-2.3c-.313 0-.565.253-.565.564v15.88c0 .31.252.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.104-.12.16-.056.934 1.064 2.197 1.607 3.83 1.607 1.654 0 3.018-.606 4.087-1.824 1.097-1.24 1.633-2.75 1.633-4.55 0-1.824-.536-3.332-1.632-4.55-1.068-1.24-2.43-1.848-4.086-1.848zm1.386 8.808c-.607.657-1.41.974-2.36.974-1.305 0-2.402-.72-2.976-1.727-.026-.048-.04-.104-.04-.16V9.912c0-.055.014-.11.04-.16.573-1.007 1.67-1.75 2.976-1.75.95 0 1.753.317 2.36.974.608.657.926 1.46.926 2.433 0 .95-.318 1.752-.926 2.41zM61.515 5.324H50.562c-.208 0-.375.167-.375.375v11.39c0 .208.167.375.375.375h2.68c.208 0 .376-.167.376-.375V8.57c0-.207.168-.375.375-.375h4.092c.207 0 .374.168.374.375v8.52c0 .208.168.375.374.375h2.682c.208 0 .375-.167.375-.375V5.7c0-.21-.167-.376-.375-.376zM76.67 5.324h-9.737c-.205 0-.374.165-.378.37l-.065 3.207c-.025 2.02-.098 3.042-.39 4.186-.268 1.095-.778 1.557-1.582 1.557-.103 0-.2-.004-.294-.012-.222-.02-.41.154-.41.377v2.08c0 .163.1.313.256.36.26.076.608.115 1.033.115 2.408-.072 3.576-1.362 4.16-3.406.413-1.46.487-2.58.56-4.26l.038-1.333c.007-.205.174-.368.38-.368h3c.21 0 .38.17.38.38v8.51c0 .21.17.38.378.38h2.673c.21 0 .38-.17.38-.38V5.704c-.002-.21-.17-.38-.38-.38zM103.43 5.324h-10.3c-.213 0-.386.17-.386.383V7.81c0 .213.173.385.385.385h3.025c.214 0 .384.17.384.383v8.503c0 .212.172.384.384.384h2.663c.212 0 .384-.172.384-.383v-8.5c0-.213.174-.384.385-.384h3.076c.213 0 .385-.172.385-.384V5.708c0-.212-.172-.384-.384-.384zM121.9 13.5c-1.19 0-2.116.925-2.116 2.093 0 1.192.925 2.14 2.116 2.14 1.167 0 2.116-.947 2.116-2.14 0-1.17-.95-2.094-2.116-2.094zM152.626 5.324h-2.678c-.233 0-.44.144-.525.363l-2.733 7.17c-.06.16-.285.163-.35.005l-2.89-7.184c-.086-.214-.293-.354-.524-.354h-2.743c-.27 0-.45.277-.34.523l4.932 11.055c.042.096.042.208.002.304-.69 1.57-1.434 2.28-2.637 2.28-.47 0-.927-.087-1.354-.253-.24-.092-.495.098-.495.354v2.098c0 .197.122.373.308.447.568.227 1.287.347 2.127.347 2.165 0 3.77-1.242 4.84-3.748l5.406-12.89c.103-.247-.077-.518-.344-.518z"/><path d="M32.38 14.76c-.136.036-.293.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.537-2.652-1.606-3.504-1.046-.852-2.457-1.265-4.186-1.265-1.217 0-2.397.185-3.362.504C19.908 2.212 16.283 0 12.15 0 5.87 0 .758 5.112.758 11.395S5.867 22.79 12.15 22.79c3.948 0 7.608-2.076 9.67-5.38.595.24 1.272.372 2.013.372 1.68 0 3.04-.53 4.096-1.564.044-.044.114-.03.143.025.477.97 1.36 1.44 2.695 1.44.56 0 1.022-.08 1.4-.245.273-.12.45-.388.45-.685v-1.82c0-.122-.12-.203-.24-.173zm-20.23 6.762c-5.582 0-10.126-4.543-10.126-10.127S6.568 1.268 12.15 1.268c5.123 0 9.365 3.823 10.033 8.764-.51.17-.98.406-1.416.718-.95.682-1.41 1.678-1.41 2.97 0 1.286.51 2.337 1.372 3.05-1.837 2.918-5.082 4.752-8.58 4.752zm15.503-7.89c0 .166-.052.33-.163.453-.625.696-1.493 1.044-2.586 1.044-1.266 0-2.166-.512-2.166-1.582 0-.998.926-1.582 2.385-1.582.824 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zm0-3.15c-.974-.51-2.142-.753-3.504-.753-.248 0-.487.015-.722.04-.09-.614-.224-1.212-.407-1.79.47-.093.964-.15 1.42-.15 2.143 0 3.213.755 3.213 2.288v.364z"/></g></svg></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание «НГС.НОВОСТИ» (18+)<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Учредитель: ООО «Сеть городских порталов»<br>
Редакция: ООО «Сеть городских порталов»<br>
Главный редактор: Агафонов Александр Сергеевич<br>
Адрес редакции: 630099, Россия, Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>
Электронный адрес Редакции: <a href="mailto:news@ngs.ru" rel="nofollow" style="color: #999;">news@ngs.ru</a><br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний», «Новости телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v10261"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v10261"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v10261"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<div class="js-dfp-slot-define"  style="display: none;">//
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

