<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни | НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="автоинспектор,пересчитать,пьяный,водитель,дорога,попасться,сотня,Новости,Новосибирск" /><meta name="Description" content="Сотрудники ГИБДД ловили нарушителей по всей области "/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2018-08-07" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta name="referrer" content="unsafe-url"><meta property="og:image" content="https://static.ngs.ru/news/social/26cfe47699a2d7509cabc5d81a7597.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/26cfe47699a2d7509cabc5d81a7597.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/26cfe47699a2d7509cabc5d81a7597.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни"/><meta name="twitter:title" content="Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни"><meta property="og:url" content="https://news.ngs.ru/more/65238331/"/><meta name="twitter:url" content="https://news.ngs.ru/more/65238331/"><meta property="og:description" content="Сотрудники ГИБДД ловили нарушителей по всей области "/><meta name="twitter:description" content="Сотрудники ГИБДД ловили нарушителей по всей области "><link rel="canonical" href="https://news.ngs.ru/more/65238331/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news.ngs.ru/more/65238331/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="https://m.news.ngs.ru/more/65238331/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v9905" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v9905" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v9905" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v9905" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!-- REGIONNEWS-10354 -->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
const adfoxBiddersMap = {
    'criteo': '823904',
    'myTarget': '823858',
    'betweenDigital': '823825',
    'getintent': '823862'
};
var adUnits = [
    {
        // 240x400
        code: 'adfox_15331166959043378',
        sizes: [[240, 400]],
        bids: [
            { bidder: 'criteo', params: { placementId: '1288033', } },
            { bidder: 'betweenDigital', params: { placementId: '2512004', } },
            { bidder: 'myTarget', params: { placementId: '244868', } },
            { bidder: 'getintent', params: { placementId: '240x400_ngs_news', } }
        ]
    }
];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/35694/adRecover.js?ts=1528283527327'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.before.min.js"></script>
<script src="https://cdn.alfadart.com/js/libs/alfadart.lib.min.js"></script>
<script src="https://cdn.alfadart.com/js/pages/alfadart.page.aeb1VHAoUs.js"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://news.ngs.ru/more/65238331/",
            page_title: "Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни | НГС.НОВОСТИ Новосибирск",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Ольга Хмелевская"],
            article_categories: ["Транспорт"],
            article_subcategories: [],
            article_type: "news",
            article_publication_date: "Втр, 07 Авг 2018 10:40:00 +07"
        });
        </script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '52.90.98.148';jsConfig['articleId'] = '65238331';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {

                    jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[22] || 'null'};

                }</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="https://news.ngs.ru/static//img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни | НГС.НОВОСТИ Новосибирск" title="Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни | НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span><div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="https://news.ngs.ru/">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="https://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="https://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="https://ngs42.ru/news/">Кемерово</a></li></ul></div></div><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65235711/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/d37e91652070bf6ff0fbf42aab183e3a0b33e045_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Голодные и хитрые: 5 сибиряков проживут месяц на 10 тысяч — НГС узнал их секрет</h3><p class="nn-top-list__desc">Они экономят на еде благодаря специальным приложениям — хватает даже на сладости и алкоголь</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65236451/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/6c80a603eeab9c0e836f90390201f2bd08d5cec2_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Очень страшно было»: три ребёнка и их мама сгорели заживо из-за старого холодильника</h3><p class="nn-top-list__desc">Огонь больше часа тушили местные жители — они говорят, что спасатели ехали слишком долго</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65229151/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/99e0e9d1fd854a18ec0a4eb7a702a61606d90cfd_90_60_c.jpg"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">Интерьер недели: Италия на балконе</h3><p class="nn-top-list__desc">В гостях у семьи из Академгородка — ковёр для них сделали в Индии, а на стене вырастили дерево</p></a></article><article class="nn-top-list__item"><a href="https://news.ngs.ru/articles/65235011/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/449cb5428eb8e7be87097f71f38309920bf7ae17_90_60_c.png"></figure><h3 class="nn-top-list__tit">Старьё бьёт новьё: старая «Королла» против «Соляриса»</h3><p class="nn-top-list__desc">Одолеет ли 5-летняя японская «Королла» нового «Соляриса», который «полупустой» и «весь из фольги»</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="https://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="https://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://realty.ngs.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=main_menu&utm_term=glavnaya">Недвижимость</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">Работа</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=https://news.ngs.ru/more/65238331/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="переменная облачность, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/partly_cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;16&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _medium">4</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">63,4975</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">73,4095</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-tamtam" target="_blank" title="ТамТам" href="https://tt.me/ngs_news"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories js-top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _radio-uniton js-top-stories-item"><a href="http://utn-radio.ru/?utm_source=ngs&utm_medium=top&utm_campaign=button" class="top-stories__label" target="_blank">Слушать онлайн-радио</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/65227621/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/65232991/?from=storyline" class="top-stories__label">Авиашоу в Мочище: лучшие фото</a></li><li class="top-stories__item _tragic js-top-stories-item"><a href="https://news.ngs.ru/more/65233841/?from=storyline" class="top-stories__label">Трагедия в Новорозино</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://she.ngs.ru/longread/65191751/?from=storyline" class="top-stories__label">Еще раз и в ЗАГС</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/65207721/?from=storyline" class="top-stories__label">Сибирь, до свидания!</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65227621/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65232991/?from=storyline" class="top-stories__label">Авиашоу в Мочище: лучшие фото</a></li><li class="top-stories__item _tragic js-top-stories-drop-item"><a href="https://news.ngs.ru/more/65233841/?from=storyline" class="top-stories__label">Трагедия в Новорозино</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://she.ngs.ru/longread/65191751/?from=storyline" class="top-stories__label">Еще раз и в ЗАГС</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/65207721/?from=storyline" class="top-stories__label">Сибирь, до свидания!</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap js-fixed-top-banner-checkpoint"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=57&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><article class="article-content js-mediator-article" data-record-id="65238331" data-io-article-url="https://news.ngs.ru/more/65238331/"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2018-08-07">07.08.2018</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2018-08-07"><meta itemprop="mainEntityOfPage" content="https://news.ngs.ru/more/65238331/">
    
                    
    
                
        
                
                        
    
        
        
    
        
                
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/25a7f048aa623331f588309044e133537fa9ffca_900.JPG"
                              title="11 водителей попались на пьяной езде не впервые"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/25a7f048aa623331f588309044e133537fa9ffca_700.JPG"
                                             alt="11 водителей попались на пьяной езде не впервые"
                     data-author=""
                     title="11 водителей попались на пьяной езде не впервые" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:700px">11 водителей попались на пьяной езде не впервые</figcaption>

    </figure>

    


<p>Госавтоинспекция подвела итоги акции «Нетрезвый водитель», которая проходила в Новосибирской области с 3 по 6 августа.<br /></p>
<p><br /></p>
<p>«В ходе проведения мероприятий автоинспекторы задержали 124 нетрезвых водителя, из них 11 — повторно», — сообщили в отделении пропаганды безопасности дорожного движения УГИБДД по Новосибирской области.<br /></p>
<p><br /></p>
<p>Акция «Нетрезвый водитель» началась в регионе ещё в пятницу, 3 августа. Вплоть до вчерашнего дня инспекторы ДПС усиленно искали пьяных за рулём. <br /></p>
<p><br /></p>
<p>Как ранее рассказывал корреспонденту НГС инспектор пропаганды ГИБДД по Новосибирску Владислав Савченков, провести эту акцию автоинспекция решила, потому что в городе <a href="https://news.ngs.ru/more/65217881/" class="_" target="_blank">происходит большое количество аварий</a>. Согласно статистике, за первую половину этого года только в Новосибирске случилось 132 ДТП, в которых погибли 20 и пострадали 175 человек. В том числе пьяные водители попали в аварии 71 раз, ДТП с их участием привели к гибели 19 человек и к травмам ещё у 102.<br /></p>
<p><br /></p>
<p>В областной ГИБДД напомнили, что пьяным водителям грозит лишение прав на 1,5–2 года и штраф в размере 30 тысяч рублей. Если водитель попался на таком нарушении не первый раз, то это обернётся для него уголовным наказанием — суд может дать нарушителю до 2 лет лишения свободы.</p>
<p><br /></p>
<p>В июне автоинспекторы устроили на площади Ленина необычную акцию «0% алкоголя»: они останавливали машины и <a href="https://news.ngs.ru/more/55394351/" class="_" target="_blank">дарили водителям минеральную воду</a>. Всего за час ГИБДД успела раздать 60 бутылок минералки.</p></div><div class="article__source" itemprop="author"><p><i class="_"><i class="_">Мы круглосуточно ждём от вас сообщения, фото и видео, связанные с городскими событиями и происшествиями, — присылайте их в любое время через WhatsApp, Viber и Telegram по номеру 8–923–157–00–00, на почту <a href="mailto:news@ngs.ru" class="_">news@ngs.ru</a> или через кнопку «Сообщи свою новость» на нашем сайте. Не забывайте указывать контактный телефон.</i><br /><br /><i class="_">Подписывайтесь </i><a href="https://www.facebook.com/newsngs/" class="io-leave-page _" target="_blank"><i class="_">на нашу страничку в Facebook</i></a><i class="_">, чтобы не пропустить самые важные события, фото и видео дня.</i></i><br /><br /><i class="_">Ольга Хмелевская</i><br /><i class="_">Фото Густаво Зырянова</i><br /></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">1161</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Ольга Хмелевская" /><meta name="mediator_theme" content="Транспорт" /><meta name="mediator_published_time" content="2018-08-07T10:40:00+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни — НГС.НОВОСТИ",description: "Сотрудники ГИБДД ловили нарушителей по всей области ",image: 'https://static.ngs.ru/news/social/26cfe47699a2d7509cabc5d81a7597.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('65238331', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama1.ngs.ru/ap-js/?pid=58&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="https://news.ngs.ru/comments/65238331/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(9)</span><span class="micro-layout" itemprop="commentCount">9</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3425" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65238331/#c31376682"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Все аварии из за девушек за рулём. Вот если их всех отловить и лишить прав, то и аварий в городе не будет.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">4</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">5</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Кот <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 авг 2018</span><span class="ngs-comment__date">10:44</span></span></span></span><span class="ngs-comment__content">Все аварии из за девушек за рулём. Вот если их всех отловить и лишить прав, то и аварий в городе не будет.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65238331/#c31376707"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Лучше подскажите сколько откупилось?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">4</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Бурундук <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 авг 2018</span><span class="ngs-comment__date">10:47</span></span></span></span><span class="ngs-comment__content">Лучше подскажите сколько откупилось?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65238331/#c31376721"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">"Акция «Нетрезвый водитель» началась в регионе ещё в пятницу, 3 августа. Вплоть до вчерашнего дня инспекторы ДПС усиленно искали пьяных за рулём". То есть с сегодняшнего дня и до следующей акции алконавты могут выдохнуть и продолжать гонять нетрезвыми. Спасибо, что так четко очерчиваете сроки. Еще пожалуйста, конкретные места указывайте, а то люди нервничают))</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">4</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Автоледи <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 авг 2018</span><span class="ngs-comment__date">10:49</span></span></span></span><span class="ngs-comment__content">"Акция «Нетрезвый водитель» началась в регионе ещё в пятницу, 3 августа. Вплоть до вчерашнего дня инспекторы ДПС усиленно искали пьяных за рулём". То есть с сегодняшнего дня и до следующей акции алконавты могут выдохнуть и продолжать...&nbsp; <span class="ngs-comment__content-else">Далее</span></span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65238331/#c31376733"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Да не станет их меньше. Пока будете их ловить раз в полгода.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">3</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">эмма <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 авг 2018</span><span class="ngs-comment__date">10:50</span></span></span></span><span class="ngs-comment__content">Да не станет их меньше. Пока будете их ловить раз в полгода.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/65238331/#c31376716"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Наконец-то ГИБДД решило поработать. Еще бы почаще в деревни, которые по берегу реки и моря расположены наведывались, да проверяли отдыхающих, которые за алкоголем в магазин по-быстренькому решили смотаться. 
Интересно - из тех, кто поймался больше сотни - взятками сколько отделались?
Хотя о чем это я? Всё равно модераторы не пропустят. Ведь у нас полиция работает идеально - честно, без взяток.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">3</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Клеопатра Ивановна <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 авг 2018</span><span class="ngs-comment__date">10:48</span></span></span></span><span class="ngs-comment__content">Наконец-то ГИБДД решило поработать. Еще бы почаще в деревни, которые по берегу реки и моря расположены наведывались, да проверяли отдыхающих, которые за алкоголем в магазин по-быстренькому решили смотаться. 
Интересно - из тех, кто...&nbsp; <span class="ngs-comment__content-else">Далее</span></span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/65238331/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/65238331/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3425"></script><div id="ENGAGEYA_WIDGET_116145"></div><script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116145',pubid:164423,webid:127319,wid:116145});
			</script><div class="news-banner" style="overflow: hidden"><script src='//reklama3.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><!-- /81006599/hmiru-ngs/inread-undernews -->
<div id='div-gpt-ad-1512553568123-0'></div>

<div class="place-center"><script src='//reklama2.ngs.ru/ap-js/?pid=1675&sub=2&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/65158151/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/b173374d9bd0f252f69617da291fce86016537fe_80_80_c.jpg" alt="Маленький, но гордый бизнес: молись и пеки" /><strong class="nn-article-in-view__tit">Маленький, но гордый бизнес: молись и пеки</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-07-17">[17.07.18]</time><span class="nn-article-in-view__subtit-text">Две сестры открыли в заводском цехе необычное производство — одна из них руководит бизнесом из США</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 54522</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/65158151/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 175</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/65136611/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/c534d90a37c99498ae04671a80f57d3c77eeb287_80_80_c.jpg" alt="«Холди» хлопнул дверью" /><strong class="nn-article-in-view__tit">«Холди» хлопнул дверью</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-07-11">[11.07.18]</time><span class="nn-article-in-view__subtit-text">Известная сеть закрывает только что открытые магазины — кредиторы засыпали её исками</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 77259</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/65136611/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 374</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/65227421/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/a8e972d025a82bae8444d6ee632bd0f81bcd7d7b_80_80_c.jpg" alt="Побег из Голливуда: физрук из Лос-Анджелеса переехал в Новосибирск и рисует город" /><strong class="nn-article-in-view__tit">Побег из Голливуда: физрук из Лос-Анджелеса переехал в Новосибирск и рисует город</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-05">[05.08.18]</time><span class="nn-article-in-view__subtit-text">Он рассказал о любви к зиме, стычках с полицией и продавцами — и о том, чем Сибирь лучше Калифорнии</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13268</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/65227421/" data-ga-event="Блок АФИША">комментариев: 145</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/65221471/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/b3d2dcf1aabf5141e0da1b5caebfc92e0c28019f_80_80_c.jpg" alt="Море, самолёт, девушка: топ событий выходных от НГС" /><strong class="nn-article-in-view__tit">Море, самолёт, девушка: топ событий выходных от НГС</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-02">[02.08.18]</time><span class="nn-article-in-view__subtit-text">Авиашоу в Мочище, выставка старинных нарядов и бесплатный пляжный фестиваль с концертом звёзд</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 16434</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/65221471/" data-ga-event="Блок АФИША">комментариев: 10</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama1.ngs.ru/ap-js/?pid=35243&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/street/more/65231421/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/960fb6bfe9d3c5be3cd0bd1708cc445e1ed99992_80_80_c.jpg" alt="Мама может: 9 сибирячек рассказали, почему неидеальны для своих детей" /><strong class="nn-article-in-view__tit">Мама может: 9 сибирячек рассказали, почему неидеальны для своих детей</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-06">[06.08.18]</time><span class="nn-article-in-view__subtit-text">Они ходят на свидания, оставляют детей няням, спят по утрам и не напрягаются, но у них есть главное</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 16268</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/street/comments/65231421/" data-ga-event="Блок SHE">комментариев: 176</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/65224371/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/7f4c752bd3b0193c70390c3093d1d3c60acacc8f_80_80_c.jpg" alt="«Меня не рассматривают как любовницу»" /><strong class="nn-article-in-view__tit">«Меня не рассматривают как любовницу»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-06">[06.08.18]</time><span class="nn-article-in-view__subtit-text">Эффектная красотка-хирург с цветными волосами: о самом сексуальном в мужчинах и любви зашивать кожу</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 44889</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/65224371/" data-ga-event="Блок SHE">комментариев: 476</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/65218851/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ab93611dba729709fae263006a1f363107310cbf_80_80_c.jpg" alt="Что лучше: ТСЖ или управляющая компания" /><strong class="nn-article-in-view__tit">Что лучше: ТСЖ или управляющая компания</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-02">[02.08.18]</time><span class="nn-article-in-view__subtit-text">N1.RU разбирается, как эффективнее
руководить своим домом</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4097</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/65218851/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 9</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/65212091/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/0ffa64a5a8c14e0b18d0ad0a8be219f50c13c8e2_80_80_c.jpg" alt="Ловись, ипотека, большая и маленькая" /><strong class="nn-article-in-view__tit">Ловись, ипотека, большая и маленькая</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-07-31">[31.07.18]</time><span class="nn-article-in-view__subtit-text">N1.RU помогает получить ипотечное решение и рефинансировать уже существующий кредит</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2232</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/65212091/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 0</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style=""></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/65235011/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/3ce20f993e698d48f61d7031a570677c0ec06a3c_80_80_c.jpg" alt="Старьё бьёт новьё: старая «Королла» против «Соляриса»" /><strong class="nn-article-in-view__tit">Старьё бьёт новьё: старая «Королла» против «Соляриса»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-06">[06.08.18]</time><span class="nn-article-in-view__subtit-text">Одолеет ли 5-летняя японская «Королла» нового «Соляриса», который «полупустой» и «весь из фольги»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4709</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/65235011/" data-ga-event="Блок АВТО">комментариев: 34</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://news.ngs.ru/articles/65222901/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/204f662163a78e97a479a133c176781a02f2c5eb_80_80_c.jpg" alt="«Где дороги?»: сломан мост — переплывём" /><strong class="nn-article-in-view__tit">«Где дороги?»: сломан мост — переплывём</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-02">[02.08.18]</time><span class="nn-article-in-view__subtit-text">Возле сломанного моста машины переплывают реку, а на Фадеева новый асфальт смыло дождём</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 15736</span><span class="nn-views-informer__item"><a href="https://news.ngs.ru/comments/65222901/" data-ga-event="Блок АВТО">комментариев: 85</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/65235901/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/e290f31a8259e717a7a3c1fd37a31aef06834af7_80_80_c.jpg" alt="Работа рядом с домом" /><strong class="nn-article-in-view__tit">Работа рядом с домом</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-06">[06.08.18]</time><span class="nn-article-in-view__subtit-text">Когда это условие — близкое территориальное расположение будущей работы — становится решающим? <br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 674</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/65235901/" data-ga-event="Блок НГС.РАБОТА">комментариев: 1</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/65224121/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/e9e4f98db9283ea3f7d5ce6709abb05a0d4be8e1_80_80_c.jpg" alt="Это по любви: Иван Ургант вручит Народную премию E1.RU лучшему бизнесу Екатеринбурга" /><strong class="nn-article-in-view__tit">Это по любви: Иван Ургант вручит Народную премию E1.RU лучшему бизнесу Екатеринбурга</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-08-02">[02.08.18]</time><span class="nn-article-in-view__subtit-text"></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 630</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/65224121/" data-ga-event="Блок НГС.РАБОТА">комментариев: 2</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="js-fixed-top-banner-checkpoint"></div>
<style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }

#yandex_rtb_R-A-203482-18 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-18 .yap-rtb__iframe,
#ya_partner_R-A-203482-18 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-18 {
    padding: 0 6px 8px 8px !important;
}

#yandex_rtb_R-A-203482-18 .yap-rtb__iframe:before {
    content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 3px;
    left: 0;
    width: 4px;
    height: 8px;
}

</style>
<div class="adv">
<script src='//reklama1.ngs.ru/ap-js/?pid=55&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65238331/"><time datetime="2018-08-07T10:40">10:40</time>&nbsp;Автоинспекторы пересчитали пьяных водителей на дорогах: попались больше сотни</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65238341/"><time datetime="2018-08-07T10:15">10:15</time>&nbsp;Двенадцать новосибирцев застряли на острове Кораблик из-за плывущих брёвен</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65235291/"><time datetime="2018-08-07T10:09">10:09</time>&nbsp;«Черная пятница» каждый день: популярная сеть магазинов предлагает тысячи товаров по низким ценам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65234611/"><time datetime="2018-08-07T10:06">10:06</time>&nbsp;Новые тренды в освещении: найден доступный каждому способ сделать помещение больше</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/longread/65210711/"><time datetime="2018-08-07T10:03">10:03</time>&nbsp;Цена знаний: магазины рассказали, сколько стоит собрать ребенка в школу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65238261/"><time datetime="2018-08-07T08:50">08:50</time>&nbsp;Новосибирец получил медаль за исследование электромагнитных ускорителей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65234201/"><time datetime="2018-08-07T08:15">08:15</time>&nbsp;Два этажа вместо двух комнат: кирпичные коттеджи в 15 минутах от метро продают по цене квартиры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65224071/"><time datetime="2018-08-07T08:09">08:09</time>&nbsp;Открыт сезон скидок на детскую мебель и краски</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65234151/"><time datetime="2018-08-07T08:06">08:06</time>&nbsp;Как стать специалистом по недвижимости за пять дней</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65226601/"><time datetime="2018-08-07T08:03">08:03</time>&nbsp;Зарабатывай в любой точке мира: новосибирцев научат получать доход в бьюти-сфере за два месяца</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65238221/"><time datetime="2018-08-07T07:50">07:50</time>&nbsp;Иностранные разведчики прошли по минному полю на полигоне под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65238061/"><time datetime="2018-08-07T01:35">01:35</time>&nbsp;ДНК банана и многое другое: в СУНЦ НГУ прошла очередная биоярмарка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65237961/"><time datetime="2018-08-07T00:51">00:51</time>&nbsp;Хоккей: «Сибирь» уступила в контрольном матче череповецкой «Северстали»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65237791/"><time datetime="2018-08-06T22:54">22:54</time>&nbsp;Водитель Honda Fit начал разворот на Красном проспекте и сбил мотоциклиста</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65237661/"><time datetime="2018-08-06T21:51">21:51</time>&nbsp;Депутаты меняют наказание за выезд на встречку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65237271/"><time datetime="2018-08-06T21:25">21:25</time>&nbsp;В «Сан Сити» на месте Adidas открылся магазин странных подарков и смешных безделушек</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65236871/"><time datetime="2018-08-06T19:31">19:31</time>&nbsp;Бывшего начальника бердской полиции отдали под суд за мошенничество с элитной землёй</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65236241/"><time datetime="2018-08-06T17:14">17:14</time>&nbsp;У «Дома под строкой» вспыхнула крыша (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65235731/"><time datetime="2018-08-06T16:37">16:37</time>&nbsp;Угоняли и требовали выкуп: четверо новосибирцев получили сроки за кражи машин с парковок ТЦ</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65235511/"><time datetime="2018-08-06T15:37">15:37</time>&nbsp;Из ТЦ на Северо-Чемском эвакуировали посетителей и работников: на место прибыла полиция</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65234651/"><time datetime="2018-08-06T15:10">15:10</time>&nbsp;«Покатался 2 дня, остановила ГИБДД»: ветерану чеченской войны продали «Хонду» с перебитыми номерами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65235121/"><time datetime="2018-08-06T14:46">14:46</time>&nbsp;По миллиону за каждую тонну: перевозчика нефрита из Казахстана оштрафовали за взятку на таможне</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65234661/"><time datetime="2018-08-06T14:02">14:02</time>&nbsp;Будет пекло: в Новосибирск возвращается летняя жара</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65234451/"><time datetime="2018-08-06T13:36">13:36</time>&nbsp;Новосибирская группа выступила на «Нашествии» и прошла в финал музыкального конкурса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65234091/"><time datetime="2018-08-06T13:16">13:16</time>&nbsp;Путин дал Новосибирской области полмиллиарда — отремонтируют школу и детскую больницу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65234121/"><time datetime="2018-08-06T12:06">12:06</time>&nbsp;Полицейские выйдут на улицу, чтобы расспросить новосибирцев о своей работе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65233891/"><time datetime="2018-08-06T11:37">11:37</time>&nbsp;«Гулял с друзьями, полез купаться»: водолазы прочёсывают Иню в поисках пропавшего ребёнка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65233711/"><time datetime="2018-08-06T11:01">11:01</time>&nbsp;Сибирячка приехала работать в Китай и снялась в сериале</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65233841/"><time datetime="2018-08-06T10:35">10:35</time>&nbsp;Власти назвали причину пожара, в котором погибли мать и трое детей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65233771/"><time datetime="2018-08-06T09:59">09:59</time>&nbsp;Две иномарки не поделили дорогу на Сибиряков-Гвардейцев и перекрыли движение трамваям</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65229441/"><time datetime="2018-08-06T09:55">09:55</time>&nbsp;В Новосибирске нашли самые большие микрорайоны с малоэтажным жильём</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65233701/"><time datetime="2018-08-06T08:50">08:50</time>&nbsp;Тысяча работников новосибирских компаний попала под сокращение</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65233681/"><time datetime="2018-08-06T07:55">07:55</time>&nbsp;Вперёд к победе: новосибирского пловца взяли на юношескую Олимпиаду в Аргентину</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65233401/"><time datetime="2018-08-05T23:10">23:10</time>&nbsp;Медведев пригрозил закрывать липовые пункты техосмотра</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65232891/"><time datetime="2018-08-05T17:41">17:41</time>&nbsp;Две машины перевернулись после столкновения возле Краснообска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65232771/"><time datetime="2018-08-05T16:03">16:03</time>&nbsp;«Фольксваген» и «Хёндэ» не поделили дорогу на подземной парковке «Ауры»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65232601/"><time datetime="2018-08-05T15:39">15:39</time>&nbsp;Новосибирцы устроили битву за место в электричке после авиашоу в Мочище (фото и видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65232641/"><time datetime="2018-08-05T15:11">15:11</time>&nbsp;Решившая пожениться на сцене НОВАТа пара зарегистрировала свои отношения</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65232361/"><time datetime="2018-08-05T13:24">13:24</time>&nbsp;В Новосибирской области в пожаре погибли мать и трое детей (обновляется)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65232171/"><time datetime="2018-08-05T12:15">12:15</time>&nbsp;ANEX Tour отказался компенсировать моральный ущерб сибирячке за неприятный полёт в Турцию</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65232091/"><time datetime="2018-08-05T11:06">11:06</time>&nbsp;Видео: воздушный шар столкнулся с микроавтобусом на авиашоу в Мочище</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65232031/"><time datetime="2018-08-05T10:02">10:02</time>&nbsp;Все на авиашоу: по пути к аэродрому Мочище на Северном объезде образовалась большая пробка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65231861/"><time datetime="2018-08-04T23:57">23:57</time>&nbsp;Росстат опубликовал данные по средней зарплате в России</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65231781/"><time datetime="2018-08-04T22:26">22:26</time>&nbsp;В НГУ подвели итоги приёмной кампании 2018 года</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65231631/"><time datetime="2018-08-04T21:00">21:00</time>&nbsp;Хоккей: «Сибирь» уступила минской «Юности», а «Сибирские снайперы» выиграли у «Снежных барсов»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65231241/"><time datetime="2018-08-04T18:43">18:43</time>&nbsp;«Выехал на встречную фуру»: водитель грузовика погиб в ДТП в Новосибирской области</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65231071/"><time datetime="2018-08-04T17:45">17:45</time>&nbsp;По дороге из Москвы на Байкал в Новосибирск заехал микроавтобус с угольным грилем-печью</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65230851/"><time datetime="2018-08-04T15:40">15:40</time>&nbsp;На аэродроме под Новосибирском прошла тренировка пилотов истребителей «Соколы России»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65230671/"><time datetime="2018-08-04T13:54">13:54</time>&nbsp;Димитровский мост встал в пробку из-за дорожных работ</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65230621/"><time datetime="2018-08-04T13:25">13:25</time>&nbsp;Новосибирцы вынесли с аванпорта шлюза десяток мешков с мусором</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65230531/"><time datetime="2018-08-04T12:32">12:32</time>&nbsp;Новосибирская группа сняла клип в пустой электричке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65230391/"><time datetime="2018-08-04T11:29">11:29</time>&nbsp;На пляже «Звезда» тысячи сибиряков устроили грандиозный фестиваль</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65230341/"><time datetime="2018-08-04T10:45">10:45</time>&nbsp;Автомобиль насмерть сбил двух пешеходов в Новосибирской области</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65229821/"><time datetime="2018-08-03T21:55">21:55</time>&nbsp;Разведчики из Казахстана поставили рекорд по метанию сапёрных лопат и ножей под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65227511/"><time datetime="2018-08-03T20:30">20:30</time>&nbsp;Охотникам разрешили подстрелить каждого четвёртого соболя в окрестностях Новосибирска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65229291/"><time datetime="2018-08-03T19:53">19:53</time>&nbsp;«В аэропорт пешком»: на подъезде к Толмачёво собралась глухая пробка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65229041/"><time datetime="2018-08-03T19:21">19:21</time>&nbsp;Уехал кататься на велосипеде: под Новосибирском пропал 8-летний мальчик (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65228851/"><time datetime="2018-08-03T18:47">18:47</time>&nbsp;Суд решил закрыть крупный торговый центр на Затулинке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65228651/"><time datetime="2018-08-03T18:13">18:13</time>&nbsp;В подземном переходе на Речном вокзале обвалился потолок. Его подпёрли палкой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://news.ngs.ru/more/65228091/"><time datetime="2018-08-03T17:36">17:36</time>&nbsp;«Орудует банда»: воры обокрали грибников в лесу под Новосибирском</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama1.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
<script src='//reklama1.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
<script src='//reklama4.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama5.ngs.ru/ap-js/?pid=3205&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=29&sub=2&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div>
<div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=1990&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/65214241/"><strong class="nn-blog-box__tit">Нездешние виды</strong><span class="nn-blog-box__subtit">Пять мест, куда можно сходить, чтобы почувствовать себя в далёком путешествии</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama5.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent"><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=10187&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama1.ngs.ru/ap-js/?pid=65&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=66&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=68&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=69&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=70&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=30452&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=71&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65226601/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/db51ac8004b959959eebf2b6d511c2050a5764e9_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Зарабатывай в любой точке мира: новосибирцев научат получать доход в бьюти-сфере за два месяца</strong><span class="nn-firms-box__views">прочтений: 1197</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65234151/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/175c1d06e51f18c22936823757e2550a0d27380e_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Как стать специалистом по недвижимости за пять дней</strong><span class="nn-firms-box__views">прочтений: 657</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65224071/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/3697b4c5896883b82794ed2486ecee410391c8cd_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Открыт сезон скидок на детскую мебель и краски</strong><span class="nn-firms-box__views">прочтений: 1156</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65234201/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/709b7d4306c609a35c034f19d5ef636d0b64dd0b_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">Два этажа вместо двух комнат: кирпичные коттеджи в 15 минутах от метро продают по цене квартиры</strong><span class="nn-firms-box__views">прочтений: 5509</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/longread/65210711/?from=newsngs_companynews"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/78bcae137d3f4f9e12a1d7727d484d96030c6f2e_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Цена знаний: магазины рассказали, сколько стоит собрать ребенка в школу</strong><span class="nn-firms-box__views">прочтений: 13215</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65234611/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/681b1729ce58bc97959017d9ff6e9d390033050e_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новые тренды в освещении: найден доступный каждому способ сделать помещение больше</strong><span class="nn-firms-box__views">прочтений: 611</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://news.ngs.ru/more/65235291/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/967d79c6e2ce433c7069f3cfe4604a600d60d1f4_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">«Черная пятница» каждый день: популярная сеть магазинов предлагает тысячи товаров по низким ценам</strong><span class="nn-firms-box__views">прочтений: 1670</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="widget-autoru js-widget-autoru" data-region="54"></div>
<div class="widget-n1 js-widget-n1" data-project="news.ngs.ru"></div>
<div class="widget-zarplata js-widget-zarplata" style="display: none;">
  <div class="widget-zarplata__header">
    <a class="widget-zarplata__block-title" target="_blank" href="https://nsk.zarplata.ru/recommended?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Рекомендованные вакансии
    </a>
  </div>
  <div class="widget-zarplata__links">
    <a class="widget-zarplata__link" target="_blank" href="https://nsk.zarplata.ru/create-resume?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Разместить резюме
    </a>
    <a class="widget-zarplata__link" target="_blank" href="https://hr.zarplata.ru/?from=ngs.ru&utm_source=ngs.ru&utm_medium=referral&utm_campaign=news&utm_content=partnerz">
      Добавить вакансию
    </a>
  </div>
  <div class="widget-zarplata__vacancies js-widget-zarplata-vacancies"></div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=62&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22648&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22668&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22688&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama5.ngs.ru/ap-js/?pid=160&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=64&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>
</div><script src='//reklama5.ngs.ru/ap-js/?pid=25861&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama2.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F65238331%2F&ts=1533614533&avc=1'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}

#yandex_rtb_R-A-203482-19 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-19 .yap-rtb__iframe,
#ya_partner_R-A-203482-19 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-19 {
    padding: 0 6px 8px 15px !important;
    box-sizing: border-box !important;
}

</style>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/gorod/">Город</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/economics/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Авто</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/transport/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/realty/">Недвижимость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/politics/">Политика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/incidents/">Происшествия</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Криминал</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tamtam" target="_blank" href="https://tt.me/ngs_news">ТамТам</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;Сеть городских порталов&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «Интернет Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-n1"><a class="nn-n1-logo" href="https://novosibirsk.n1.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya" title="Федеральная сеть поиска объектов недвижимости" alt="N1.RU" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-zarplata"><a href="https://nsk.zarplata.ru/?from=news.ngs.ru&utm_source=news.ngs.ru&utm_medium=referral&utm_campaign=footer&utm_content=partnerz" title="Федеральная сеть поиска вакансий и резюме"><svg xmlns="http://www.w3.org/2000/svg" width="153" height="23" viewBox="0 0 153 23"><g fill="#999"><path d="M15.953 11.03c-.078-.03-.083-.144-.004-.176 1.004-.426 1.508-1.27 1.508-2.513 0-.948-.51-1.75-1.51-2.383-.997-.632-2.237-.95-3.723-.95-1.7 0-3.16.24-4.342.723-.21.085-.352.287-.352.515v1.753c0 .258.26.436.498.34 1.023-.41 2.17-.606 3.443-.606 1.655 0 2.483.39 2.483 1.168 0 .706-.584 1.07-1.752 1.07h-2.013c-.204 0-.37.167-.37.372v1.737c0 .205.166.372.37.372H12.2c1.437 0 2.142.39 2.142 1.19 0 .902-1.07 1.413-2.92 1.413-1.35 0-2.59-.238-3.72-.73-.243-.103-.514.074-.514.34v1.837c0 .224.138.423.345.51 1.182.507 2.628.77 4.377.77 1.8 0 3.26-.366 4.354-1.096 1.12-.754 1.68-1.703 1.68-2.847 0-1.43-.848-2.375-1.99-2.81zM92.19 14.76c-.136.036-.294.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.536-2.652-1.607-3.504-1.047-.85-2.458-1.265-4.184-1.265-1.568 0-2.907.246-4.053.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.772.508.92-.412 1.896-.62 2.9-.62 2.14 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.314 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.036-.528 4.095-1.563.044-.044.114-.03.142.025.477.97 1.362 1.44 2.697 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.118-.202-.237-.172zm-4.726-1.127c0 .165-.052.33-.163.452-.624.696-1.492 1.044-2.586 1.044-1.266 0-2.165-.512-2.165-1.582 0-.998.923-1.582 2.384-1.582.824 0 1.53.166 2.148.484.236.12.382.366.382.63v.553zM117.617 14.76c-.136.036-.292.053-.468.053-.56 0-.853-.316-.853-.924V9.776c0-1.484-.535-2.652-1.606-3.504-1.046-.85-2.457-1.265-4.183-1.265-1.567 0-2.906.246-4.052.755-.27.12-.45.385-.45.682v1.498c0 .398.408.67.77.508.924-.412 1.898-.62 2.903-.62 2.142 0 3.212.755 3.212 2.288v.364c-.973-.51-2.14-.753-3.505-.753-1.312 0-2.433.34-3.382 1.02-.948.682-1.41 1.678-1.41 2.97 0 2.456 1.85 4.06 4.478 4.06 1.68 0 3.038-.528 4.096-1.563.045-.044.116-.03.144.025.477.97 1.36 1.44 2.695 1.44.56 0 1.023-.08 1.4-.245.272-.12.45-.388.45-.685v-1.82c0-.12-.12-.202-.238-.172zm-4.725-1.127c0 .165-.053.33-.164.452-.624.696-1.492 1.044-2.585 1.044-1.267 0-2.167-.512-2.167-1.582 0-.998.925-1.582 2.386-1.582.823 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zM42.18 5.008c-1.65 0-2.935.54-3.83 1.6-.055.066-.16.03-.16-.055v-.665c0-.31-.252-.564-.564-.564h-2.3c-.313 0-.566.253-.566.564v15.88c0 .31.253.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.105-.12.16-.056.936 1.064 2.2 1.607 3.83 1.607 1.655 0 3.018-.606 4.09-1.824 1.094-1.24 1.628-2.75 1.628-4.55 0-1.824-.534-3.332-1.63-4.55-1.07-1.24-2.433-1.848-4.088-1.848zm1.387 8.808c-.608.657-1.41.974-2.36.974-1.307 0-2.404-.72-2.976-1.727-.027-.048-.04-.104-.04-.16V9.912c0-.055.013-.11.04-.16C38.803 8.744 39.9 8 41.208 8c.95 0 1.752.317 2.36.974.607.657.925 1.46.925 2.433 0 .95-.317 1.752-.925 2.41zM133.574 5.008c-1.65 0-2.936.54-3.83 1.6-.057.066-.16.03-.16-.055v-.665c0-.31-.253-.564-.566-.564h-2.3c-.313 0-.565.253-.565.564v15.88c0 .31.252.564.565.564h2.3c.313 0 .566-.254.566-.564V16.23c0-.084.104-.12.16-.056.934 1.064 2.197 1.607 3.83 1.607 1.654 0 3.018-.606 4.087-1.824 1.097-1.24 1.633-2.75 1.633-4.55 0-1.824-.536-3.332-1.632-4.55-1.068-1.24-2.43-1.848-4.086-1.848zm1.386 8.808c-.607.657-1.41.974-2.36.974-1.305 0-2.402-.72-2.976-1.727-.026-.048-.04-.104-.04-.16V9.912c0-.055.014-.11.04-.16.573-1.007 1.67-1.75 2.976-1.75.95 0 1.753.317 2.36.974.608.657.926 1.46.926 2.433 0 .95-.318 1.752-.926 2.41zM61.515 5.324H50.562c-.208 0-.375.167-.375.375v11.39c0 .208.167.375.375.375h2.68c.208 0 .376-.167.376-.375V8.57c0-.207.168-.375.375-.375h4.092c.207 0 .374.168.374.375v8.52c0 .208.168.375.374.375h2.682c.208 0 .375-.167.375-.375V5.7c0-.21-.167-.376-.375-.376zM76.67 5.324h-9.737c-.205 0-.374.165-.378.37l-.065 3.207c-.025 2.02-.098 3.042-.39 4.186-.268 1.095-.778 1.557-1.582 1.557-.103 0-.2-.004-.294-.012-.222-.02-.41.154-.41.377v2.08c0 .163.1.313.256.36.26.076.608.115 1.033.115 2.408-.072 3.576-1.362 4.16-3.406.413-1.46.487-2.58.56-4.26l.038-1.333c.007-.205.174-.368.38-.368h3c.21 0 .38.17.38.38v8.51c0 .21.17.38.378.38h2.673c.21 0 .38-.17.38-.38V5.704c-.002-.21-.17-.38-.38-.38zM103.43 5.324h-10.3c-.213 0-.386.17-.386.383V7.81c0 .213.173.385.385.385h3.025c.214 0 .384.17.384.383v8.503c0 .212.172.384.384.384h2.663c.212 0 .384-.172.384-.383v-8.5c0-.213.174-.384.385-.384h3.076c.213 0 .385-.172.385-.384V5.708c0-.212-.172-.384-.384-.384zM121.9 13.5c-1.19 0-2.116.925-2.116 2.093 0 1.192.925 2.14 2.116 2.14 1.167 0 2.116-.947 2.116-2.14 0-1.17-.95-2.094-2.116-2.094zM152.626 5.324h-2.678c-.233 0-.44.144-.525.363l-2.733 7.17c-.06.16-.285.163-.35.005l-2.89-7.184c-.086-.214-.293-.354-.524-.354h-2.743c-.27 0-.45.277-.34.523l4.932 11.055c.042.096.042.208.002.304-.69 1.57-1.434 2.28-2.637 2.28-.47 0-.927-.087-1.354-.253-.24-.092-.495.098-.495.354v2.098c0 .197.122.373.308.447.568.227 1.287.347 2.127.347 2.165 0 3.77-1.242 4.84-3.748l5.406-12.89c.103-.247-.077-.518-.344-.518z"/><path d="M32.38 14.76c-.136.036-.293.053-.47.053-.56 0-.85-.316-.85-.924V9.776c0-1.484-.537-2.652-1.606-3.504-1.046-.852-2.457-1.265-4.186-1.265-1.217 0-2.397.185-3.362.504C19.908 2.212 16.283 0 12.15 0 5.87 0 .758 5.112.758 11.395S5.867 22.79 12.15 22.79c3.948 0 7.608-2.076 9.67-5.38.595.24 1.272.372 2.013.372 1.68 0 3.04-.53 4.096-1.564.044-.044.114-.03.143.025.477.97 1.36 1.44 2.695 1.44.56 0 1.022-.08 1.4-.245.273-.12.45-.388.45-.685v-1.82c0-.122-.12-.203-.24-.173zm-20.23 6.762c-5.582 0-10.126-4.543-10.126-10.127S6.568 1.268 12.15 1.268c5.123 0 9.365 3.823 10.033 8.764-.51.17-.98.406-1.416.718-.95.682-1.41 1.678-1.41 2.97 0 1.286.51 2.337 1.372 3.05-1.837 2.918-5.082 4.752-8.58 4.752zm15.503-7.89c0 .166-.052.33-.163.453-.625.696-1.493 1.044-2.586 1.044-1.266 0-2.166-.512-2.166-1.582 0-.998.926-1.582 2.385-1.582.824 0 1.53.166 2.15.484.234.12.38.366.38.63v.553zm0-3.15c-.974-.51-2.142-.753-3.504-.753-.248 0-.487.015-.722.04-.09-.614-.224-1.212-.407-1.79.47-.093.964-.15 1.42-.15 2.143 0 3.213.755 3.213 2.288v.364z"/></g></svg></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание «НГС.НОВОСТИ» (18+)<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Учредитель: ООО «Сеть городских порталов»<br>
Редакция: ООО «Сеть городских порталов»<br>
Главный редактор: Агафонов Александр Сергеевич<br>
Адрес редакции: 630099, Россия, Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>
Электронный адрес Редакции: <a href="mailto:news@ngs.ru" rel="nofollow" style="color: #999;">news@ngs.ru</a><br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний», «Новости телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v9905"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v9905"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v9905"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [[990, 90], [970, 90], [728, 90], [980, 90], [960, 90], [950, 90], [1000, 90], [1000, 150], [1000, 250], [1000, 300], [980, 250]], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/in_news', [1, 2], 'div-gpt-ad-1502945911853-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/news_ngs02', [240, 400], 'div-gpt-ad-1510202249503-0').addService(googletag.pubads());
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

