<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр | НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="минобороны,предложить,создать,учебный,центр,вуз,военный,кафедра,Новости,Новосибирск" /><meta name="Description" content="На сегодняшний день в России действуют 54 военные кафедры"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2018-06-06" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta property="og:image" content="https://static.ngs.ru/news/social/c167155e10dda8d6e7f38254964913.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/c167155e10dda8d6e7f38254964913.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/c167155e10dda8d6e7f38254964913.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр"/><meta name="twitter:title" content="Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр"><meta property="og:url" content="http://news.ngs.ru/more/55376811/"/><meta name="twitter:url" content="http://news.ngs.ru/more/55376811/"><meta property="og:description" content="На сегодняшний день в России действуют 54 военные кафедры"/><meta name="twitter:description" content="На сегодняшний день в России действуют 54 военные кафедры"><link rel="canonical" href="https://news.ngs.ru/more/55376811/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/55376811/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="http://m.news.ngs.ru/more/55376811/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v9271" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v9271" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v9271" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v9271" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!-- REGIONNEWS-9376 -->
<script src="https://rotator.admediator.ru/js/header-bidding.js?b=51062-342854"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '52.90.98.148';jsConfig['articleId'] = '55376811';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {

                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[9] || 'null'};

            }</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="https://news.ngs.ru/static//img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр | НГС.НОВОСТИ Новосибирск" title="Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр | НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span><div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="https://news.ngs.ru/">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="https://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="https://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="https://ngs42.ru/news/">Кемерово</a></li></ul></div></div><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/55345011/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/02fba510656b9af377ff6cf6a241199608b865c0_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">На море за счёт шефа</h3><p class="nn-top-list__desc">Работодатели доплатят новосибирцам за отпуск — каждый может получить до 50 тысяч на путёвку в Крым</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/55375211/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/62d0bdfe75806b93be3b8ca8b014a70108a2ac15_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Вода поехала на дачу (фоторепортаж)</h3><p class="nn-top-list__desc">Обь вплотную подошла к участкам новосибирцев — паводок только набирает силу</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/55372961/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/cb5555aa3c2106d0034b839d7d6bb753081373ae_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Денег никто не получит»: угонщик 2 года уводил машины офисных работников из центра Новосибирска</h3><p class="nn-top-list__desc">В деле больше 10 пострадавших — одна девушка осталась без двух машин всего за полгода</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/55374191/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/aa9ee0e18de54ea11724e3cc81d76eeb0b0bb5bb_90_60_c.JPG"></figure><h3 class="nn-top-list__tit">Дай понюхать</h3><p class="nn-top-list__desc">Самые экономичные машины, которые нюхают бензин, — реально ли 7 литров по городу</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="//news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://realty.ngs.ru/?utm_source=ngs.ru&utm_medium=partner&utm_campaign=verhnee_menu&utm_term=glavnaya&utm_content=news">Недвижимость</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" target="blank" href="https://nsk.zarplata.ru/?utm_source=ngs.ru&utm_medium=referral&utm_campaign=news">Работа</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=https://news.ngs.ru/more/55376811/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="пасмурно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;15&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Дороги свободны" target="_blank"><span class="nn-box-traffic-jam__icon _low">1</span>балл</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">61,9822</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">72,5130</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-tamtam" target="_blank" title="ТамТам" href="https://tt.me/ngs_news"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories js-top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _hot js-top-stories-item"><a href="http://ngs.ru/award?from=storyline" class="top-stories__label">Народная премия НГС</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/5421?from=storyline" class="top-stories__label">Особые люди</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://news.ngs.ru/articles/55355461/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://dom.ngs.ru/longread/54356751/?from=storyline" class="top-stories__label">Как построить дом за лето</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/5951?from=storyline" class="top-stories__label">Спорту место</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _hot js-top-stories-drop-item"><a href="http://ngs.ru/award?from=storyline" class="top-stories__label">Народная премия НГС</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/5421?from=storyline" class="top-stories__label">Особые люди</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://news.ngs.ru/articles/55355461/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://dom.ngs.ru/longread/54356751/?from=storyline" class="top-stories__label">Как построить дом за лето</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/5951?from=storyline" class="top-stories__label">Спорту место</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap js-fixed-top-banner-checkpoint"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><article class="article-content js-mediator-article" data-record-id="55376811"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2018-06-06">06.06.2018</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2018-06-06"><meta itemprop="mainEntityOfPage" content="http://news.ngs.ru/more/55376811/">
    
                    
    
                
        
                
                        
    
        
        
    
        
                
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/f973281567bb46dbb6ff0a142c2f21c176390f5e_900.jpg"
                              title="Цель этого законопроекта – повышение эффективности обучения военному делу в вузах"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/f973281567bb46dbb6ff0a142c2f21c176390f5e_700.jpg"
                                             alt="Цель этого законопроекта – повышение эффективности обучения военному делу в вузах"
                     data-author=""
                     title="Цель этого законопроекта – повышение эффективности обучения военному делу в вузах" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:700px">Цель этого законопроекта – повышение эффективности обучения военному делу в вузах</figcaption>

    </figure>

    


<p>Министерство обороны России внесло в Госдуму Российской Федерации законопроект о замене кафедр и других подразделений военной подготовки при вузах на унифицированные военные учебные центры. Сообщение об этом появилось на сайте правительства РФ.</p>
<p><br /></p>
<p>Цель этого законопроекта – повышение эффективности обучения студентов в структурных подразделениях военной подготовки в вузах. «Создание военных учебных центров будет проводиться в рамках существующего кадрового заказа и не предусматривает увеличения общего числа граждан, привлекаемых к военной подготовке. Цель законопроекта - повысить эффективность управления процессом обучения студентов вузов по имеющимся направлениям военной подготовки», - говорится в сообщении Минобороны.<br /></p>
<p><br /></p>
<p>На сегодняшний день в России действуют 54 военные кафедры.<br /></p></div><div class="article__source" itemprop="author"><p><i class="_"><i class="_">Мы круглосуточно ждём от вас сообщения, фото и видео, связанные с городскими событиями и происшествиями, — присылайте их в любое время через WhatsApp, Viber и Telegram по номеру 8–923–157–00–00, на почту </i><a href="mailto:news@ngs.ru" class="_"><i class="_">news@ngs.ru</i></a><i class="_"> или через кнопку «Сообщи свою новость» на нашем сайте. Не забывайте указывать контактный телефон.</i><br /><br /><i class="_">Подписывайтесь на </i><a href="http://twitter.com/top_ngs_news" class="io-leave-page _" target="_blank"><i class="_">наш Twitter</i></a><i class="_"> и читайте главные новости Новосибирска всего в 280 символах (на самом деле мы укладываемся в 140).</i></i><br /><br /><i class="_">Валерий Иванов</i><br /><i class="_">Фото Ольги Бурлаковой</i><br /></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">1142</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Валерий Иванов" /><meta name="mediator_theme" content="Общество" /><meta name="mediator_published_time" content="2018-06-06T02:04:11+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр — НГС.НОВОСТИ",description: "На сегодняшний день в России действуют 54 военные кафедры",image: 'https://static.ngs.ru/news/social/c167155e10dda8d6e7f38254964913.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('55376811', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama2.ngs.ru/ap-js/?pid=58&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="http://news.ngs.ru/comments/55376811/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(0)</span><span class="micro-layout" itemprop="commentCount">0</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3417" rel="stylesheet" type="text/css" /><div class="ngs-comments-box"><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/55376811/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3417"></script><div id="ENGAGEYA_WIDGET_116145"></div><script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116145',pubid:164423,webid:127319,wid:116145});
			</script><div class="news-banner" style="overflow: hidden"><script src='//reklama5.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><!-- /81006599/hmiru-ngs/inread-undernews -->
<div id='div-gpt-ad-1512553568123-0'></div>

<div class="place-center"><script src='//reklama1.ngs.ru/ap-js/?pid=1675&sub=2&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/55358781/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/4f9f69e52432d2a63e4d67e14d398a9e049c26aa_80_80_c.jpg" alt="«Люди доверяют»" /><strong class="nn-article-in-view__tit">«Люди доверяют»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-02">[02.06.18]</time><span class="nn-article-in-view__subtit-text">Триумфаторы «Народной премии НГС» рассказали о жизни после победы</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11481</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/55358781/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 33</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/55353091/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/298e712c8790a6866eb3ef48497f3b470538d914_80_80_c.jpg" alt="Приказано дорожать" /><strong class="nn-article-in-view__tit">Приказано дорожать</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-05-31">[31.05.18]</time><span class="nn-article-in-view__subtit-text">Власти задумались о пополнении бюджета за счёт нового налога — новосибирцев ждёт повышение цен</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 41502</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/55353091/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 385</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/55361481/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/5ac22198f24a7ac62e5328ef40bf8be61dff2a39_80_80_c.JPG" alt="Пустое тесто: на Ленина открылся ресторан с пиццей как в Риме" /><strong class="nn-article-in-view__tit">Пустое тесто: на Ленина открылся ресторан с пиццей как в Риме</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-06">[06.06.18]</time><span class="nn-article-in-view__subtit-text">Стас Соколов оценил блюдо из хлеба с холодной
начинкой и его конкурентов — один из них шокировал</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5786</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/55361481/" data-ga-event="Блок АФИША">комментариев: 14</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/55373071/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ec67569cfe88189a0aa01c1c1e6908fc06e0158e_80_80_c.JPG" alt="Новый формат гостеприимства" /><strong class="nn-article-in-view__tit">Новый формат гостеприимства</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-06">[06.06.18]</time><span class="nn-article-in-view__subtit-text">Новосибирцам полюбились заведения с музыкой, караоке и кухней на любой вкус</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 262</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama5.ngs.ru/ap-js/?pid=35243&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/55360181/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/e9e0c8344ccfc653ebb16ab1b428bc330de3b41b_80_80_c.jpg" alt="У тебя же кровь с молоком" /><strong class="nn-article-in-view__tit">У тебя же кровь с молоком</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-06">[06.06.18]</time><span class="nn-article-in-view__subtit-text">Сибирячку уговаривали сделать аборт на 6-м месяце — у неё нашли смертельную болезнь без симптомов</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2519</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/55360181/" data-ga-event="Блок SHE">комментариев: 7</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/55358931/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/44b99de110b005e9c670070b3433d4a108b397a2_80_80_c.jpg" alt="Больше не тётка (фото до и после)" /><strong class="nn-article-in-view__tit">Больше не тётка (фото до и после)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-05">[05.06.18]</time><span class="nn-article-in-view__subtit-text">Самая красивая пышка России набрала 148 кг — она худела за деньги на глазах у всех, но её выгнали</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 59795</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/55358931/" data-ga-event="Блок SHE">комментариев: 198</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/55349951/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/2f785c223529f07131a654797bf13c3900be031d_80_80_c.jpg" alt="Ты такая холодная" /><strong class="nn-article-in-view__tit">Ты такая холодная</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-04">[04.06.18]</time><span class="nn-article-in-view__subtit-text">Как пережить массовые отключения горячей воды</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 1970</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/55349951/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 4</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/55344311/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/06b74e2c82fc704e55f7a9f20023926507136c7b_80_80_c.jpg" alt="Будьте как дома: как быстро сдать квартиру" /><strong class="nn-article-in-view__tit">Будьте как дома: как быстро сдать квартиру</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-05-30">[30.05.18]</time><span class="nn-article-in-view__subtit-text">Как быстро привести квартиру в порядок и найти арендаторов</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3735</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/55344311/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 2</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style=""></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/55374191/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/aa9ee0e18de54ea11724e3cc81d76eeb0b0bb5bb_80_80_c.JPG" alt="Дай понюхать" /><strong class="nn-article-in-view__tit">Дай понюхать</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-05">[05.06.18]</time><span class="nn-article-in-view__subtit-text">Самые экономичные машины, которые нюхают бензин, — реально ли 7 литров по городу</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 502</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/55374191/" data-ga-event="Блок АВТО">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/55371071/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/e41263f96138d7c782ec78c4fedec8c672d6e985_80_80_c.jpg" alt="Китайская штучка: дешевле некуда" /><strong class="nn-article-in-view__tit">Китайская штучка: дешевле некуда</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-04">[04.06.18]</time><span class="nn-article-in-view__subtit-text">Китайцы научились делать кроссоверы — они шокируют запахом в салоне и мониторами из 90-х</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 7776</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/55371071/" data-ga-event="Блок АВТО">комментариев: 34</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="https://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/55359121/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/64a8c4bdf777387c6371cb16a6d140d30a763f43_80_80_c.jpg" alt="Мы знаем, что вы делаете этим летом" /><strong class="nn-article-in-view__tit">Мы знаем, что вы делаете этим летом</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-06-01">[01.06.18]</time><span class="nn-article-in-view__subtit-text">Зарплата.ру составила список небанальных летних работ</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 23121</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/55359121/" data-ga-event="Блок НГС.РАБОТА">комментариев: 4</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://nsk.zarplata.ru/articles/54479581/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/0ed604ce742ed0e41a0b9b37a547de850c8a47cc_80_80_c.jpg" alt="Вы просили – мы сделали" /><strong class="nn-article-in-view__tit">Вы просили – мы сделали</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-05-25">[25.05.18]</time><span class="nn-article-in-view__subtit-text">На Зарплате.ру появилась новая форма резюме: мы расскажем о всех её преимуществах.</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5990</span><span class="nn-views-informer__item"><a href="https://nsk.zarplata.ru/articles/comments/54479581/" data-ga-event="Блок НГС.РАБОТА">комментариев: 4</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="js-fixed-top-banner-checkpoint"></div>
<style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }

#yandex_rtb_R-A-203482-18 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-18 .yap-rtb__iframe,
#ya_partner_R-A-203482-18 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-18 {
    padding: 0 6px 8px 8px !important;
}

#yandex_rtb_R-A-203482-18 .yap-rtb__iframe:before {
    content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 3px;
    left: 0;
    width: 4px;
    height: 8px;
}

</style>
<div class="adv">
<script src='//reklama4.ngs.ru/ap-js/?pid=55&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376811/"><time datetime="2018-06-06T02:04">02:04</time>&nbsp;Минобороны предложило создать военно-учебные центры в вузах вместо военных кафедр</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376771/"><time datetime="2018-06-06T01:11">01:11</time>&nbsp;Новосибирская красавица-мама привезла корону конкурса «Миссис Россия Мира»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376731/"><time datetime="2018-06-05T23:51">23:51</time>&nbsp;В ДТП на улице Станиславского пострадал 4-летний ребёнок</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376691/"><time datetime="2018-06-05T22:59">22:59</time>&nbsp;Футбол: в ФК «Сибирь» вернулся полузащитник Владислав Рыжков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376651/"><time datetime="2018-06-05T22:02">22:02</time>&nbsp;«Уберите свою кучу»: новосибирцы возмутились лесной свалкой у магазина тортов «Скоморохи»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376621/"><time datetime="2018-06-05T21:18">21:18</time>&nbsp;В Новосибирске выбрали самых красивых и милых бабушек</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372831/"><time datetime="2018-06-05T20:32">20:32</time>&nbsp;Новосибирцы подкрались к кузнечику и сняли его крупным планом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376391/"><time datetime="2018-06-05T20:12">20:12</time>&nbsp;Суд ещё раз нашёл виновного в скандальном деле о сбитом возле НГУ</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376131/"><time datetime="2018-06-05T19:40">19:40</time>&nbsp;Вводят третью смену: жители «Стрижей» пожаловались Путину на переполненную школу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376211/"><time datetime="2018-06-05T19:01">19:01</time>&nbsp;Новосибирец вышел из трамвая, попал под машину и остался без денег</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376151/"><time datetime="2018-06-05T18:37">18:37</time>&nbsp;Тазик навсегда: жильцам многоэтажек под Новосибирском сообщили об отключении горячей воды до осени</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55376001/"><time datetime="2018-06-05T18:11">18:11</time>&nbsp;ГИБДД занялась расследованием дела о парковке машин с дипломатическими номерами на Красном проспекте</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55375511/"><time datetime="2018-06-05T17:11">17:11</time>&nbsp;Из App Store и Play Market пропало мобильное приложение Новосибирского зоопарка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55375011/"><time datetime="2018-06-05T16:31">16:31</time>&nbsp;Чёрный плащ на Бугринском мосту: новосибирец создал ностальгический ролик по мотивам игр Dendy</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55374551/"><time datetime="2018-06-05T16:04">16:04</time>&nbsp;Сюрприз в почтовом ящике: новосибирцам придут квитанции за коммуналку нового образца</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55373971/"><time datetime="2018-06-05T15:49">15:49</time>&nbsp;Поймали с поличным: водитель Land Cruiser устроил свалку возле ДЭУ и был схвачен</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55373761/"><time datetime="2018-06-05T15:27">15:27</time>&nbsp;Перевозчики подняли тарифы на междугородные автобусы из-за дорогого бензина</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55374331/"><time datetime="2018-06-05T14:59">14:59</time>&nbsp;Пожар на Лесоперевалке: искра от болгарки попала в мазут</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55374231/"><time datetime="2018-06-05T14:37">14:37</time>&nbsp;В Новосибирске расцвели ароматные кустарники</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55373101/"><time datetime="2018-06-05T14:04">14:04</time>&nbsp;Во всём виноват бензин: в новосибирских магазинах подорожали одежда и игрушки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55373571/"><time datetime="2018-06-05T13:33">13:33</time>&nbsp;Искупались вперёд всех: водолазы поползли по дну Оби на городском пляже</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55373531/"><time datetime="2018-06-05T12:57">12:57</time>&nbsp;Над Новосибирском поднялся чёрный столб дыма (обновляется)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55373381/"><time datetime="2018-06-05T12:39">12:39</time>&nbsp;«Субару» вылетел на тротуар и снёс дорожный знак на проспекте Дзержинского</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55373011/"><time datetime="2018-06-05T11:27">11:27</time>&nbsp;Четыре машины попали в аварию на трассе под Новосибирском: один человек пострадал</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372921/"><time datetime="2018-06-05T10:59">10:59</time>&nbsp;Власти предложили продлить два маршрута до нового жилмассива в Ленинском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372751/"><time datetime="2018-06-05T10:19">10:19</time>&nbsp;У троллейбуса с пассажирами на площади Маркса отвалилось колесо</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372741/"><time datetime="2018-06-05T09:59">09:59</time>&nbsp;Путин перевёл новосибирского следователя на престижную должность в другой регион</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372681/"><time datetime="2018-06-05T09:11">09:11</time>&nbsp;Пропавшая в Новосибирске черноглазая школьница вернулась домой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372671/"><time datetime="2018-06-05T08:48">08:48</time>&nbsp;Неопытный водитель «Тойоты» врезался в столб на Первомайке и попал в больницу с переломом ноги</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372641/"><time datetime="2018-06-05T07:59">07:59</time>&nbsp;ДТП на площади Труда и открытый колодец: новосибирские водители встали в пробки в утренний час пик</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372511/"><time datetime="2018-06-05T04:17">04:17</time>&nbsp;Греческая авиакомпания возобновила прямые рейсы из Новосибирска в Салоники</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372491/"><time datetime="2018-06-05T02:22">02:22</time>&nbsp;В Новосибирске ищут пропавшую в конце мая школьницу с чёрными глазами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372271/"><time datetime="2018-06-05T00:55">00:55</time>&nbsp;Баскетбол: БК «Новосибирск» заявил о перестановках в команде</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55372081/"><time datetime="2018-06-04T23:00">23:00</time>&nbsp;«Ниссан» не пропустил «Тойоту» и столкнулся с ней в Калининском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55371681/"><time datetime="2018-06-04T20:59">20:59</time>&nbsp;Lexus выбросило на парковку у площади Ленина после ДТП: разбито ещё две машины</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55369441/"><time datetime="2018-06-04T20:29">20:29</time>&nbsp;Чиновники подсчитали, когда новосибирские зарплаты взлетят до 45 тысяч</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55371341/"><time datetime="2018-06-04T20:11">20:11</time>&nbsp;В Академгородке нашли тяжело раненного лося в крови</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55370431/"><time datetime="2018-06-04T19:14">19:14</time>&nbsp;Новосибирцы получили SMS c предупреждениями о грозах с ветром</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55370351/"><time datetime="2018-06-04T18:43">18:43</time>&nbsp;«Просто вышла и кайфанула»: новосибирская поп-группа заняла третье место на «Детском Евровидении»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55370421/"><time datetime="2018-06-04T18:17">18:17</time>&nbsp;Власти запретили парковаться возле гимназии на Народной</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55369411/"><time datetime="2018-06-04T17:58">17:58</time>&nbsp;Видео: новосибирцу отдали машину на штрафстоянке, а плату за эвакуацию не взяли</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55370111/"><time datetime="2018-06-04T17:31">17:31</time>&nbsp;Сезон фонтанов открыт: из-под асфальта на улице Станиславского забил небольшой гейзер</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55369951/"><time datetime="2018-06-04T17:23">17:23</time>&nbsp;Видео: тонированные «Жигули» пронеслись по новой набережной и распугали прохожих</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55369721/"><time datetime="2018-06-04T17:12">17:12</time>&nbsp;Лес не тронут: новосибирская клиника решила построить научный центр за 10 миллиардов (эскиз)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55369731/"><time datetime="2018-06-04T16:50">16:50</time>&nbsp;Женщина ушла из дома на Затулинке и пропала (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55369571/"><time datetime="2018-06-04T16:28">16:28</time>&nbsp;Полина Гагарина споёт новосибирцам на праздновании Дня России</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55368311/"><time datetime="2018-06-04T15:27">15:27</time>&nbsp;Пьяные новосибирцы стали реже попадаться автоинспекторам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55368711/"><time datetime="2018-06-04T14:54">14:54</time>&nbsp;Следователи задержали мужчину, выпавшего из окна погибшей старушки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55368701/"><time datetime="2018-06-04T14:44">14:44</time>&nbsp;Мэрия Новосибирска осталась без света на два часа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55367911/"><time datetime="2018-06-04T14:10">14:10</time>&nbsp;Фото: в сквере у оперного театра вкопали арфу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55367191/"><time datetime="2018-06-04T13:42">13:42</time>&nbsp;«Мы умирали от холода»: новосибирские танцовщицы сняли на стадионе клип к ЧМ по футболу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55367611/"><time datetime="2018-06-04T13:21">13:21</time>&nbsp;Скоро будет жарко: после холода с дождями в Новосибирске резко потеплеет</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55367671/"><time datetime="2018-06-04T12:58">12:58</time>&nbsp;Власти запускают ещё один троллейбус до Речного вокзала</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55367481/"><time datetime="2018-06-04T12:23">12:23</time>&nbsp;У старой школы на Затулинке появилась полосатая пристройка со спортзалом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55367321/"><time datetime="2018-06-04T11:57">11:57</time>&nbsp;Знакомства на Маркса, диета на Ленина: Яндекс узнал, что ищут новосибирцы в разных районах города</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55364881/"><time datetime="2018-06-04T11:21">11:21</time>&nbsp;Фото: под Новосибирском окольцевали 15 редких совят</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55367131/"><time datetime="2018-06-04T10:57">10:57</time>&nbsp;Дачу под Новосибирском затянуло опасным газом: мать и трое маленьких детей попали в больницу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55366281/"><time datetime="2018-06-04T10:52">10:52</time>&nbsp;Сибирячка перевела 150 тысяч мошеннику, выдавшему себя за главврача областной больницы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55367001/"><time datetime="2018-06-04T09:52">09:52</time>&nbsp;Мэр уволил Виктора Толоконского с поста главного советника</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/55366921/"><time datetime="2018-06-04T08:55">08:55</time>&nbsp;Новосибирца оштрафовали за съёмку с квадрокоптера на Монументе Славы</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama2.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
<script src='//reklama5.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
<script src='//reklama3.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=3205&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29&sub=2&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=1990&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/55138651/"><strong class="nn-blog-box__tit">Петя и мясо</strong><span class="nn-blog-box__subtit">Известный мясник разделал быка в новосибирском ресторане</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent"><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=10187&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama5.ngs.ru/ap-js/?pid=65&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=66&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=67&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=68&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=69&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=70&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=30452&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=71&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/55373441/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/52fc4bf4f7c823a3604e63ddf163da800cf0b55f_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Дом «Марсель»: растут не только стены, но и цены</strong><span class="nn-firms-box__views">прочтений: 135</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/55375991/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/0e0dc3a4d4be18f8d04abf08864269b802a0ee6a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">«АЗИЯ АВТО» приглашает на презентацию автомобиля LADA Vesta Cross</strong><span class="nn-firms-box__views">прочтений: 116</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/55373791/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/bf958be4cfd7d9bac0830e100e16737807df46d1_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Такого больше не будет: в ЖК Prime House открыта продажа квартир по специальным ценам от застройщика</strong><span class="nn-firms-box__views">прочтений: 435</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/55374581/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/99e3104df456455e9bcfa4dc7ba410890d8eff6a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Бесплатное видеонаблюдение: установка систем для жителей Новосибирска доступна до середины июня</strong><span class="nn-firms-box__views">прочтений: 136</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/55374931/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/0d8cc6fe4d5d71ccdcf9d5c0b3327925065b8339_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">«Люби меня по-французски»: новосибирцы получат шанс забрать с собой коробку эклеров бесплатно</strong><span class="nn-firms-box__views">прочтений: 131</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/55375451/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/4f65321c265d99e1cbc4241090313e9306db61a9_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Марк Ромм: «Слухи о смерти гуманитарного образования в НГТУ оказались сильно преувеличены»</strong><span class="nn-firms-box__views">прочтений: 126</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/55375501/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/5e1c1f146a8201afb8808e723de5696f0efd3aba_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">7 июня посетитель салона «Авто-1» сможет выиграть путевку на отдых, сертификат в бассейн и SPA</strong><span class="nn-firms-box__views">прочтений: 130</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/55373641/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/d9b8ec2b324650a1242ad4d7fea5142a05f234e7_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Под Новосибирском открылся летний бассейн с подогревом и непрерывной очисткой воды</strong><span class="nn-firms-box__views">прочтений: 146</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="widget-autoru js-widget-autoru" data-region="54"></div>
<div class="widget-n1 js-widget-n1" data-project="news.ngs.ru"></div>
<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=62&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22648&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22668&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22688&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama4.ngs.ru/ap-js/?pid=160&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=64&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>
</div><script src='//reklama3.ngs.ru/ap-js/?pid=25861&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama2.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=regionnews.ngs.ru&hh=news.ngs.ru&ru=more%2F55376811%2F&ts=1528238449&avc=1'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}

#yandex_rtb_R-A-203482-19 .yap-rtb__wrapper,
#yandex_rtb_R-A-203482-19 .yap-rtb__iframe,
#ya_partner_R-A-203482-19 {
    width: 100% !important;
    height: 48px !important
}
#ya_partner_R-A-203482-19 {
    padding: 0 6px 8px 15px !important;
    box-sizing: border-box !important;
}

</style>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/realty/">Недвижимость</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tamtam" target="_blank" href="https://tt.me/ngs_news">ТамТам</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;Сеть городских порталов&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «Интернет Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="nn-footer-info-n1"><a class="nn-n1-logo"href="https://novosibirsk.n1.ru/?utm_source=news.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya"title="Федеральная сеть поиска объектов недвижимости" alt="N1.RU" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание «НГС.НОВОСТИ» (18+)<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Учредитель: ООО «Сеть городских порталов»<br>
Редакция: ООО «Сеть городских порталов»<br>
Главный редактор: Агафонов Александр Сергеевич<br>
Адрес редакции: 630099, Россия, Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>
Электронный адрес Редакции: <a href="mailto:news@ngs.ru" rel="nofollow" style="color: #999;">news@ngs.ru</a><br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний», «Новости телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v9271"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v9271"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v9271"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [[990, 90], [970, 90], [728, 90], [980, 90], [960, 90], [950, 90], [1000, 90], [1000, 150], [1000, 250], [1000, 300], [980, 250]], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/in_news', [1, 2], 'div-gpt-ad-1502945911853-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/news_ngs02', [240, 400], 'div-gpt-ad-1510202249503-0').addService(googletag.pubads());
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

