<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>Рассматриваем «Москвич» 1956 года выпуска, который разгоняется до 100 километров в час, — что у него под капотом и в салоне в Новосибирске 10 августа 2020 | НГС - новости Новосибирска</title><meta name="Keywords" content="рассматривать,москвич,год,выпуск,разгоняться,километр,час,салон,Новости,Новосибирск"><meta name="Description" content="Рассказ о старом «Москвиче-401», на котором всю жизнь ездил дедушка 1919 года рождения"><link rel="canonical" href="https://ngs.ru/text/auto/2020/08/10/69411511/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/b3b4c7b9b72b28c6e336b539461b5fda1f65ec6e_3000_2000_c.JPG" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="«Москвич»,авто с пробегом,раритет,авто" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/b3b4c7b9b72b28c6e336b539461b5fda0896f162_640_480_c.JPG" /><meta property="yandex_recommendations_title" content="Рассматриваем «Москвич» 1956 года выпуска, который разгоняется до 100 км/час. Что у него в салоне?" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/b3b4c7b9b72b28c6e336b539461b5fda0896f162_640_480_c.JPG" /><meta name="relap-title" content="Рассматриваем «Москвич» 1956 года выпуска, который разгоняется до 100 км/час. Что у него в салоне?" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="24" /><meta property="jtnews:record-id" content="69411511" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/4c063737649c412c19b177306dd83d.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/4c063737649c412c19b177306dd83d.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/4c063737649c412c19b177306dd83d.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Рассматриваем «Москвич» 1956 года выпуска, который разгоняется до 100 км/час. Что у него в салоне?"/><meta name="twitter:title" content="Рассматриваем «Москвич» 1956 года выпуска, который разгоняется до 100 км/час. Что у него в салоне?"><meta property="og:description" content="Продолжаем на НГС рассказывать о редких и раритетных автомобилях новосибирцев — сегодня смотрим на «Москвич-401» 1956 года выпуска из коллекции Евгения Кириллова."/><meta name="twitter:description" content="Продолжаем на НГС рассказывать о редких и раритетных автомобилях новосибирцев — сегодня смотрим на «Москвич-401» 1956 года выпуска из коллекции Евгения Кириллова."><meta property="og:url" content="https://ngs.ru/text/auto/2020/08/10/69411511/"><meta name="twitter:url" content="https://ngs.ru/text/auto/2020/08/10/69411511/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-08-10"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=4"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1597036949653"></script><script>var jtnewsRelease=5827;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig={
        envType: envType,
        regionId: 54
      };</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.007ae46.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.6692bd5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.8f66c6c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.5c42dff.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.07e9c36.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.fe07e92.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.97c8121.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.61f478e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.656d447.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.47415a2.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.06c77b3.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.c99cfb0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.c6cc154.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.5dbf0d2.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.5fe045a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.8da57a8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.529f83e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.a2dc508.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.9325046.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.6ffc9af.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.3845396.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.0546999.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.123b292.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.c262df3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.9302ae3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.32dc86a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.9c71fd0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.474a5c2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.f094f5a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.f97ae47.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.21ed5c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.9f0d3a9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.0695d02.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.feda913.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.65aaa95.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.1f7042a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.6087812.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.98571a0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.7d89f4c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.f1218d8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.ff1d308.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.69850ad.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.c74fe7a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.ceda5b5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.75d5cc4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.45a4b81.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.e159c9a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.035f989.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.2a2ef39.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.81d26fe.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.5582f4d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.a2dc857.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.399958b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.1eb7c79.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.4389c6c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.d8b3581.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.848ed1e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.5c80d1b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.b3721e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.b81841c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.efb2803.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.1c592bc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.7a5e5bf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.0e622b0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.f33c834.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.143e333.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.953f325.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.9cc1db3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.3c38ce0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.321f1e9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.1159f07.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.566bbf0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.1f2c86b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.e70ecee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.a8a6306.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.246b57a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.3c1325e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.08ca7fc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.d0fbc69.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.292be9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.d859bca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.5b43d59.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.04d157a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.db5178f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.7d563ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.2be4d83.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.6de92d3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.af5f776.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.d9e3d2a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.b2cf34f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~comment-page~comments-page~format-page~longreads-page~profile-page~profile-sett~af53c12a.8987633.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-page~profile-settings-page~search-page~tag-p~26e02906.cb52bee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~comment-page~comments-page.98f4360.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.a0674c1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.331da30.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.9ec8e62.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.07e9c36.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.97c8121.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.656d447.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.06c77b3.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.c6cc154.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 2527b76d:0 2006ad94:0 ef7a5138:0 0df26a16:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 9f0d04b2:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 3093bee6:0 2397b648:0 73efb6d1:0 fe66334e:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 4f55889c:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

      new MetricsCollectorClient({
        serverCollectorUrl: window.location.origin + '/api/metrics/'
      }, {
        tags: {
          'page-name': 'RECORD'
        },
        metrics: [],
      });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/detect-adblock-core-ads.js?v=2"></script><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="Jbj Jbn Jbp Jcb" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><!----><div class="global-wrapper"><header data-test="app-header" class="M1dh app-header"><div class="M1j-"><div data-test="text-list-with-dropdown" class="NDa4d NDa5 M1a3f"><ul data-test="list-visible" class="NDfz NDa4j"><li class="NDkz"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><svg width="22" height="12" class="NDa4n"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="NDkz"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Недвижимость </a></li><li class="NDkz"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Работа </a></li><li class="NDkz"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Почта </a></li><li class="NDkz"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Знакомства </a></li><li class="NDkz"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Погода </a></li><li class="NDkz"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Форум </a></li><li class="NDkz"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Объявления </a></li><li class="NDkz"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Туризм </a></li><li class="NDkz"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Дом ремонт </a></li><li class="NDkz"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Видео </a></li><li class="NDkz"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Курсы валют </a></li><li class="NDkz"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Афиша </a></li><li class="NDkz"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="CPnd CPon NDdp NDa4l"><!----> Гороскоп </a></li></ul><div class="NDgb"></div><div class="NDa4h" style="display:none;"><button data-test="list-visible-more-btn" class="GNwx GNaff NDe-" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="M7a3r" style="display:none;"><a title="Войти" data-test="auth-btn" class="CPnd CPon M7rz"> Войти </a></div></div><div class="M5a3l"><div data-test="sticky-header" class="M5a3n" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="M5j-"><div class="M5il"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo Ra-"><svg width="170" height="35" class="Rdv"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-place-id="10911" data-test="widget-cms-block" class="NHa4v"><div class="NHc-"></div></div></div><div class="M9a3t"><div data-test="widget-current-date" class="jtn-widget-current-date current-date GLae5"><div class="GLrz"><span class="date"> 10 августа </span><span class="day"> понедельник </span></div></div><div class="L3a0j"><div data-test="widget-weather" class="GLae5 L3azr"><div class="GLdb"><svg width="26" height="26"><use xlink:href="#icon-sun" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="GLrz"><span class="L3jx">СЕЙЧАС </span><span>+29°С</span></div></div><!----></div><div class="LXazt"><a title="Пробки 3/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="GLae5 LXazr"><div class="GLdb"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="GLrz"><span class="LXjx">Пробки </span><span>3/10</span></div></a></div><div class="LTazl"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="GLae5"><div class="GLrz"><div class="LTv9"><div class="LTkz"><span> usd 73.64 </span><span class="LTdb"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="LTkz"><span> eur 87.17 </span><span class="LTdb"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="NFa4p"><li class="NFkz"><div class="NNa49"><div class="NNa5b"><button title="Сообщения редакции" data-test="notifications-btn-open" class="GNwx GNaff" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="JTatb JTak- NNa4-" style="display:none;">0</div></div><!----></div></li><li class="NFkz NFa4t"><div class="NVa5t"><div class="NVa5v"><button data-test="search-bar-btn" class="GNwx GNaff" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="NFkz"><div class="NJa4x"><div class="NJa4z"><button data-test="menu-btn-open" class="menu-btn GNwx GNaff" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="BJgx BJg1"><a href="/text/gorod/2020/08/10/69412117/" class="GXahd GXg1"><div class="GXdd"><span class="GXp">Тема дня</span><span class="GXrz">Ресторанам разрешили открыть залы</span><div class="GXdb"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="M3a3j"><div class="NBa4b NBbn"><div data-test="text-list-with-dropdown" class="NDa4d NDa4f"><ul data-test="list-visible" class="NDfz NDa4j"><li class="NDkz"><a href="/text/incidents/2020/08/09/69411043/" title="Семья погибла в ДТП" target="_blank" data-test="list-visible-link" class="CPmb CPod NDdp"><!----> Семья погибла в ДТП </a></li><li class="NDkz"><a href="/more/69375205/" title="Скидки на лечение от клиник" target="_blank" data-test="list-visible-link" class="CPmb CPod NDdp"><!----> Скидки на лечение от клиник </a></li><li class="NDkz"><a href="/text/world/2020/08/08/69392401/" title="Репортаж с озера Бурсоль" target="_blank" data-test="list-visible-link" class="CPmb CPod NDdp"><!----> Репортаж с озера Бурсоль </a></li><li class="NDkz"><a href="/text/criminal/2020/08/07/69405271/" title="Убийство вице-мэра в 2001" target="_blank" data-test="list-visible-link" class="CPmb CPod NDdp"><!----> Убийство вице-мэра в 2001 </a></li><li class="NDkz"><a href="/text/theme/19144/" title="Необычные люди" target="_blank" data-test="list-visible-link" class="CPmb CPod NDdp"><!----> Необычные люди </a></li><li class="NDkz"><a href="/theme/17767/" title="Всё о коронавирусе" target="_blank" data-test="list-visible-link" class="CPmb CPod NDdp"><!----> Всё о коронавирусе </a></li><li class="NDkz"><a href="/more/69321652" title="Страница памяти медиков" target="_blank" data-test="list-visible-link" class="CPmb CPop NDdp NDa1p"><!----> Страница памяти медиков </a></li><li class="NDkz"><a href="/theme/18703" title="Маленький, но гордый бизнес" target="_blank" data-test="list-visible-link" class="CPmb CPod NDdp"><!----> Маленький, но гордый бизнес </a></li><li class="NDkz"><a href="https://ngs.ru/award/" title="Народная премия НГС" target="_blank" data-test="list-visible-link" class="CPmb CPod NDdp"><!----> Народная премия НГС </a></li></ul><div class="NDgb"></div><div class="NDa4h" style="display:none;"><button data-test="list-visible-more-btn" class="GNwx GNaff NDe-" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="Xej view"><meta itemprop="identifier" content="69411511"><div class="columns-wrapper" data-v-0ea03f7f><div data-place-id="10101" data-adv-type="unknown" class="under-adv Jbj Jbp Jbr Jbt" data-v-0ea03f7f><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div class="GRaf9" data-v-0ea03f7f></div><div class="inner-columns-wrapper" data-v-0ea03f7f><div class="left-column-container" data-v-0ea03f7f><div id="left_column" class="BLa1"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="CDld BLg-"><section class="base-block H-amj"><div title="Все новости" target="" class="H5bx H5alp H-dh"><div class="H5alr"><a href="/text/" title="Все новости" target="" class="H5aln"><h2 class="H5l">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="H5alv"></div></div><div class="H5alx"></div><div class="H5alt"></div></div><div data-jtn-class="content" class="H-dd"><div class="CDfz"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2020/08/10/69412441/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/summer/2020/08/10/69412441/" title="На Новосибирск идут холод, дожди и грозы" target="_self" class="I5dp">На Новосибирск идут холод, дожди и грозы</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/10/69412204/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/10/69412204/" title="«Якобы на заводе подложили мину»: из здания на улице Дуси Ковальчук экстренно вывели всех людей" target="_self" class="I5dp">«Якобы на заводе подложили мину»: из здания на улице Дуси Ковальчук экстренно вывели всех людей</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/08/10/69412330/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/transport/2020/08/10/69412330/" title="У двух новосибирских электричек поменялось время отправления" target="_self" class="I5dp">У двух новосибирских электричек поменялось время отправления</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2020/08/10/69412336/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="https://ngs.ru/text/longread/2020/08/10/69412336/" title="Пельмени на удаленке и 108 часов прямого эфира: как живут россияне, чья работа ушла в онлайн" target="_self" class="I5dp">Пельмени на удаленке и 108 часов прямого эфира: как живут россияне, чья работа ушла в онлайн</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2020/08/10/69408544/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/world/2020/08/10/69408544/" title="Турцию открыли, что дальше? Рассказываем, как долететь до Анталии, где жить и сколько это стоит" target="_self" class="I5dp">Турцию открыли, что дальше? Рассказываем, как долететь до Анталии, где жить и сколько это стоит</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/08/10/69412114/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/health/2020/08/10/69412114/" title="Две медсестры из Новосибирска попали в список памяти медиков, умерших от коронавируса" target="_self" class="I5dp">Две медсестры из Новосибирска попали в список памяти медиков, умерших от коронавируса</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2020/08/10/69411739/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/summer/2020/08/10/69411739/" title="Горячий понедельник: 11 шикарных сибирячек в ярких купальниках — о том, оправдало ли лето их ожидания" target="_self" class="I5dp">Горячий понедельник: 11 шикарных сибирячек в ярких купальниках — о том, оправдало ли лето их ожидания</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/05/18/69260170/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/05/18/69260170/" title="«Не знал усталости»: сибиряк ночами собирал самолёты и случайно встретился с братом после Победы" target="_self" class="I5dp">«Не знал усталости»: сибиряк ночами собирал самолёты и случайно встретился с братом после Победы</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/08/10/69412123/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/08/10/69412123/" title="Из-за горящей свалки на Хилокской в Новосибирске ввели режим повышенной готовности" target="_self" class="I5dp">Из-за горящей свалки на Хилокской в Новосибирске ввели режим повышенной готовности</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/08/10/69412117/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/08/10/69412117/" title="Дождались! В Новосибирске открываются бассейны и рестораны" target="_self" class="I5dp">Дождались! В Новосибирске открываются бассейны и рестораны</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/08/10/69412069/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/08/10/69412069/" title="Опять небольшой рост: за сутки 87 жителей НСО заразились коронавирусом" target="_self" class="I5dp">Опять небольшой рост: за сутки 87 жителей НСО заразились коронавирусом</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/08/10/69412072/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/08/10/69412072/" title="Ещё 5 новосибирцев умерли от коронавируса" target="_self" class="I5dp">Ещё 5 новосибирцев умерли от коронавируса</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/10/69412099/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/10/69412099/" title="За неделю утонули 12 новосибирцев — среди них двое детей" target="_self" class="I5dp">За неделю утонули 12 новосибирцев — среди них двое детей</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/08/10/69409066/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/health/2020/08/10/69409066/" title="Новой клинике ЭКО исполнился год" target="_self" class="I5dp">Новой клинике ЭКО исполнился год</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2020/08/10/69408526/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/house/2020/08/10/69408526/" title="Почему строить зимой дешевле: дачный дом обойдется в 329 000 рублей, а скидка на фундамент 50%" target="_self" class="I5dp">Почему строить зимой дешевле: дачный дом обойдется в 329 000 рублей, а скидка на фундамент 50%</a></h3><div class="I5aqh"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="Jbj Jbn Jbp Jb-" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="Jbj Jbn Jbp Jb- Jcz" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="Jbj Jbn Jbp Jb- Jcz" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="Jbj Jbn Jbp Jb- Jcz" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="Jbj Jbn Jbp Jb- Jcz" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="Jbj Jbn Jbp Jb- Jcz" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="Jbj Jbn Jbp Jb- Jcz" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="CDld"><section class="base-block H-amj"><div data-jtn-class="content" class="H-dd"><div class="CDfz"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/10/69412063/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/10/69412063/" title="«Чудом успел уйти от удара»: очевидец рассказал подробности ночной аварии в Кировском районе" target="_self" class="I5dp">«Чудом успел уйти от удара»: очевидец рассказал подробности ночной аварии в Кировском районе</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/08/10/69411511/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/auto/" class="I5aqj">Авто: </a><a href="/text/auto/2020/08/10/69411511/" title="Рассматриваем «Москвич» 1956 года выпуска, который разгоняется до 100 км/час. Что у него в салоне?" target="_self" class="I5dp">Рассматриваем «Москвич» 1956 года выпуска, который разгоняется до 100 км/час. Что у него в салоне?</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/08/10/69411655/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/health/2020/08/10/69411655/" title="Тест НГС: в какие опасные мифы о лекарствах вы всё ещё верите" target="_self" class="I5dp">Тест НГС: в какие опасные мифы о лекарствах вы всё ещё верите</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/10/69412039/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/10/69412039/" title="«Мазда» наехала на разделяющий бордюр, снесла знак и опрокинулась в Кировском районе" target="_self" class="I5dp">«Мазда» наехала на разделяющий бордюр, снесла знак и опрокинулась в Кировском районе</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/08/10/69410047/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/realty/2020/08/10/69410047/" title="Разбитое сердце: суд решил отобрать частный остров красивой формы в Обском море. Там уже есть дорогие коттеджи" target="_self" class="I5dp">Разбитое сердце: суд решил отобрать частный остров красивой формы в Обском море. Там уже есть дорогие коттеджи</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2020/08/10/69412018/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/sport/2020/08/10/69412018/" title="Владелец «Спартака» заявил, что клуб снимается с участия в чемпионате России по футболу" target="_self" class="I5dp">Владелец «Спартака» заявил, что клуб снимается с участия в чемпионате России по футболу</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/10/69411988/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/10/69411988/" title="В Белоруссии начались массовые беспорядки: несогласные с результатами выборов президента бьют ОМОН" target="_self" class="I5dp">В Белоруссии начались массовые беспорядки: несогласные с результатами выборов президента бьют ОМОН</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2020/08/10/69411946/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/world/2020/08/10/69411946/" title="Стали известны предварительные результаты выборов президента Белоруссии" target="_self" class="I5dp">Стали известны предварительные результаты выборов президента Белоруссии</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/08/10/69409342/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/realty/2020/08/10/69409342/" title="О такой тайной комнате мечтают все: в клубном доме продают эксклюзивные квартиры от 2 460 000 рублей" target="_self" class="I5dp">О такой тайной комнате мечтают все: в клубном доме продают эксклюзивные квартиры от 2 460 000 рублей</a></h3><div class="I5aqh"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="Jbj Jbn Jbp Jb-" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="CDld"><section class="base-block H-amj"><div data-jtn-class="content" class="H-dd"><div class="CDfz"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/08/10/69409078/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/realty/2020/08/10/69409078/" title="«Не надо ехать в городские парки – у нас есть свой»: известный застройщик создает на 4,5 гектара микромир для молодых" target="_self" class="I5dp">«Не надо ехать в городские парки – у нас есть свой»: известный застройщик создает на 4,5 гектара микромир для молодых</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2020/08/10/69408766/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/business/2020/08/10/69408766/" title="Новосибирская школа маркетинга ProEnter запустила двухдневные мастер-классы — стоимость всего 99 рублей" target="_self" class="I5dp">Новосибирская школа маркетинга ProEnter запустила двухдневные мастер-классы — стоимость всего 99 рублей</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/08/09/69411904/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/08/09/69411904/" title="Когда в Новосибирске пойдёт дождь? Изучаем прогноз погоды на ближайшие дни" target="_self" class="I5dp">Когда в Новосибирске пойдёт дождь? Изучаем прогноз погоды на ближайшие дни</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2020/08/09/69411817/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/world/2020/08/09/69411817/" title="Новосибирский фотограф снял извержение самого высокого вулкана на Камчатке" target="_self" class="I5dp">Новосибирский фотограф снял извержение самого высокого вулкана на Камчатке</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/09/69411781/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/09/69411781/" title="Во дворе многоэтажки на Родниках загорелся «Лексус»" target="_self" class="I5dp">Во дворе многоэтажки на Родниках загорелся «Лексус»</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/08/09/69411589/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/auto/" class="I5aqj">Авто: </a><a href="/text/auto/2020/08/09/69411589/" title="Новосибирцы снова встали в пробку на подъезде к городу" target="_self" class="I5dp">Новосибирцы снова встали в пробку на подъезде к городу</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/09/69411457/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/09/69411457/" title="Дерево придавило женщину на улице Котовского" target="_self" class="I5dp">Дерево придавило женщину на улице Котовского</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/09/69411043/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/09/69411043/" title="«Эту семью в Купино знал чуть ли не каждый второй»: кто погиб в страшном ДТП под Новосибирском" target="_self" class="I5dp">«Эту семью в Купино знал чуть ли не каждый второй»: кто погиб в страшном ДТП под Новосибирском</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2020/08/09/69411259/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/food/2020/08/09/69411259/" title="На Красном проспекте открылась американская «обеденная» — чем там кормят и сколько стоит" target="_self" class="I5dp">На Красном проспекте открылась американская «обеденная» — чем там кормят и сколько стоит</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/08/09/69396293/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/08/09/69396293/" title="Новосибирцы показали, что видят из окон своих квартир — 20 любопытных фото" target="_self" class="I5dp">Новосибирцы показали, что видят из окон своих квартир — 20 любопытных фото</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/08/09/69411244/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/health/2020/08/09/69411244/" title="Рекордное низкое количество новосибирцев заразилось коронавирусом за сутки. Такого давно не было" target="_self" class="I5dp">Рекордное низкое количество новосибирцев заразилось коронавирусом за сутки. Такого давно не было</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/08/09/69411241/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/08/09/69411241/" title="В Новосибирской области от коронавируса умерли ещё 7 человек" target="_self" class="I5dp">В Новосибирской области от коронавируса умерли ещё 7 человек</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/08/09/69411250/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/gorod/2020/08/09/69411250/" title="В полиции ответили на претензии, что они молча наблюдали за ночной вечеринкой в центре Новосибирска" target="_self" class="I5dp">В полиции ответили на претензии, что они молча наблюдали за ночной вечеринкой в центре Новосибирска</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/08/09/69409084/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/realty/2020/08/09/69409084/" title="15 лучших зданий (и мостов) Новосибирска за последние 10 лет. Крайне субъективный рейтинг НГС" target="_self" class="I5dp">15 лучших зданий (и мостов) Новосибирска за последние 10 лет. Крайне субъективный рейтинг НГС</a></h3><div class="I5aqh"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/08/09/69411253/" class="I5aqf CDlf"><h3 data-vr-headline="true" class="I5rz"><a href="/text/incidents/2020/08/09/69411253/" title="Мужчина на «Тойоте» врезался в бетонный блок в Новосибирской области и умер от полученных травм" target="_self" class="I5dp">Мужчина на «Тойоте» врезался в бетонный блок в Новосибирской области и умер от полученных травм</a></h3><div class="I5aqh"></div></article></div></div><div data-jtn-class="actions" class="H-qf H-amt"><a title="Все новости" target="_self" href="/text/" class="GVaf7 GVdp GVagp"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="Jbj Jbn Jbp Jb-" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="Jbj Jbn Jbp Jb-" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="Jbj Jbn Jbp Jb-" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="Jbj Jbn Jbp Jb- Jcl" style="display:none;"><div class="Jbx Jb-" style="width:100%;"><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-0ea03f7f><div class="central-column-container" data-v-0ea03f7f><div data="[object Object]" class="KLawh mobile tablet laptop desktop"><div class="KLbx"><div data-io-article-url=""><div id="record-header" class="D5w1"><section class="GBadp"><div class="GBadr"><div class="GBadt"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="GBj-"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/auto/" title="Авто" itemprop="item" class="CPmz CPol GBadx"><span itemprop="name">Авто</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8/" title="Истории" itemprop="item" class="CPmz CPol GBad1"><span itemprop="name">Истории</span></a></li></ul><div datetime="2020-08-10 09:00:29" itemprop="datePublished" class="CPmt GBadv"><time alt="Все новости города Новосибирск за 10 августа 2020" title="Все новости города Новосибирск за 10 августа 2020" datetime="2020-08-10 09:00:29" class="JLhx"><a href="/text/2020/08/10">10 августа 2020, 09:00</a></time></div></div><div class="GBad3"><h2 itemprop="headline" class="CPmf CPod GBdh"><span>Рассматриваем «Москвич» 1956 года выпуска, который разгоняется до 100 км/час. Что у него в салоне?</span></h2><p itemprop="alternativeHeadline" class="CPml GBad5"><span>Рассказ о старом «Москвиче-401», на котором всю жизнь ездил дедушка 1919 года рождения</span></p><!----></div></div></section><div class="EJyd"><div class="IJan- EJxt"><div title="просмотры" class="IJkz"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="IJrz">6 810</span></div><a href="/text/auto/2020/08/10/69411511/comments/" title="комментарии" target="_blank" class="IJkz IJdp"><svg width="15" height="12" class="IJaod"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="IJrz">32</span></a><a href="/text/auto/2020/08/10/69411511/comments/?discuss=1" class="IJkz IJaob">Обсудить</a></div><div class="GZahp GZaex GZagh EJyf"><p class="GZjd"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg><slot name="caption">Поделиться</slot></p><ul class="GZahf GZahl GZahr"><li><button data-test="btn-share-fb" class="GNwx GNae7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="GNwx GNae7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="GNwx GNae7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="GNwx GNae7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="GNwx GNae7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh FXacz"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2020/99/preview/b3b4c7b9b72b28c6e336b539461b5fda1f65ec6e_727_485_c.JPG"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2020/99/preview/b3b4c7b9b72b28c6e336b539461b5fda1f65ec6e_720_480_c.JPG"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2020/99/preview/b3b4c7b9b72b28c6e336b539461b5fda1f65ec6e_859_573_c.JPG"><img src="https://static.ngs.ru/news/2020/99/preview/b3b4c7b9b72b28c6e336b539461b5fda1f65ec6e_599_399_c.JPG" width="727" height="484" alt="«Москвич-401» 1956 года выпуска" title="«Москвич-401» 1956 года выпуска" itemprop="contentUrl"></picture><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">«Москвич-401» 1956 года выпуска</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p><b class="_">Продолжаем на НГС рассказывать о редких и раритетных автомобилях новосибирцев — сегодня смотрим на «Москвич-401» 1956 года выпуска из коллекции Евгения Кириллова. На этом «Москвиче» около полувека ездил дедушка 1919 года рождения, 12 лет назад он продал машину Евгению, а тот ее восстановил. Подробности — в материале Дмитрия Косенко.</b></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Длина — 3855&amp;nbsp;мм" title="Длина — 3855&amp;nbsp;мм" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Длина — 3855&nbsp;мм</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>Производство «Москвича-400/401» стартовало в Советском Союзе сразу после войны, в <nobr class="_">1946 году</nobr>. А прообраз этой машины, немецкий Opel Kadett K38, выпускался в Германии еще раньше, в <nobr class="_">1937–1940 годах</nobr>. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10161" data-adv-type="unknown" class="Jbj Jbn Jbp Jct Jcx"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Ширина — 1400&amp;nbsp;мм" title="Ширина — 1400&amp;nbsp;мм" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Ширина — 1400&nbsp;мм</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— «Москвич-401» — это немецкий «Опель-Кадет» и «Опель-Олимпия». У «Олимпии» две двери, а у «Кадета» четыре двери. Это разработка 30-х годов — начала 40-х. Естественно, для того времени машина была прогрессивная, — рассказывает коллекционер.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Высота — 1525&amp;nbsp;мм" title="Высота — 1525&amp;nbsp;мм" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Высота — 1525&nbsp;мм</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>К Евгению «Москвич» с гордой московской высоткой на эмблеме попал после разговора с наследником, которому автомобиль достался от дедушки.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Колесная база — 2340&amp;nbsp;мм" title="Колесная база — 2340&amp;nbsp;мм" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Колесная база — 2340&nbsp;мм</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— С молодым человеком я разговорился, и он сказал, что стоит машина, которую ему дед подарил, но она ему не нужна, он не знает, что с ней делать. Он сказал, дедушка живой и здоровый, он приедет, куда надо, подпишет документы.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Масса — 855 кг" title="Масса — 855 кг" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Масса — 855 кг</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Дедушка-то 19-го года рождения, такой поджарый. Он рассказал, что на войну рвался, но его не взяли, потому что работал в шахте, а на шахтеров была бронь. Всю войну проработал в шахте. После войны купил машину, ну а сейчас уже не может заниматься ею.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Старые советские номера" title="Старые советские номера" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Старые советские номера</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>Автомобиль достался Евгению с оригинальными черными советскими номерами и с усовершенствованиями — более мощный мотор, модернизированная передняя подвеска.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Двигатель от 407-го «Москвича»" title="Двигатель от 407-го «Москвича»" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Двигатель от 407-го «Москвича»</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Привод у нее задний, двигатель стоит от 407-го «Москвича», уже более мощный, более современный. Она и едет уже быстрее. Родной-то мотор у нее стоял дохленький, 23 лошадиные силы, а этот мотор почти 60 лошадиных сил.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Мотор отремонтировали" title="Мотор отремонтировали" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Мотор отремонтировали</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Мотор пришлось отремонтировать, устранили масляные течи, поменяли кольца, вкладыши, дедушка отдал мне поршневую новую.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Передний мост от 412-го «Москвича»" title="Передний мост от 412-го «Москвича»" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Передний мост от 412-го «Москвича»</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Передний мост стоит от 412-го «Москвича», переделанный, это переделка прогрессивная, на этой машине можно ездить достаточно длительное время. Задний мост родной, коробка родная. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Высокая резина от «Победы»" title="Высокая резина от «Победы»" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Высокая резина от «Победы»</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Диски колесные родные, а сама резина от «Победы». За счет этой резины и кажется, что машина стоит высоко, потому что резина выше и, естественно, дорожный просвет повыше. На неё грузили грузы, ездили на дачу. И за грибами, и за ягодами спокойно на ней ездили, и везде проезжали. А когда стояла родная резина, то там сядет, то там сядет.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Приборы и руль в оригинальном исполнении" title="Приборы и руль в оригинальном исполнении" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Приборы и руль в оригинальном исполнении</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>Пришлось обновить салон, привести его в порядок. Сделали новую обшивку дверей, а приборы и руль остались в оригинальном исполнении.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10831" data-adv-type="unknown" class="Jbj Jbn Jbp Jct Jcx"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Полосатые чехлы 60-х годов" title="Полосатые чехлы 60-х годов" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Полосатые чехлы 60-х годов</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Я купил другой «Москвич», чтобы переделать салон. Чехлы эти 60-х годов, вот такие шили чехлы, матрасовка.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Чтобы подвинуть передний диван, нужно откручивать болты" title="Чтобы подвинуть передний диван, нужно откручивать болты" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Чтобы подвинуть передний диван, нужно откручивать болты</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>Чтобы подвинуть передний диван в «Москвиче», нужно откручивать болты и передвигать раму. Вот такие раньше были регулировки сидений.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="К машине надо привыкать" title="К машине надо привыкать" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">К машине надо привыкать</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Двигатель работает мягко, маленько привыкаешь, вроде как ничего. Эта машина не любит быстрой езды, на ней надо передвигаться потихоньку, медленно, вальяжно, тогда и люди могут ее нормально рассмотреть. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="«Москвич» может разогнаться до 100 километров в час" title="«Москвич» может разогнаться до 100 километров в час" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">«Москвич» может разогнаться до 100 километров в час</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>В принципе, как говорит владелец, с этим двигателем «Москвич» может легко разогнаться до 100 километров в час.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Долго на высокой скорости не поездишь" title="Долго на высокой скорости не поездишь" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Долго на высокой скорости не поездишь</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Но сотню на нем ехать уже страшно, честно говоря. Кажется, что машина легкая, и если боковой ветер — всё это чувствуется, не приспособлена она для таких скоростей.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="На машине ездили отдыхать в Крым впятером" title="На машине ездили отдыхать в Крым впятером" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">На машине ездили отдыхать в Крым впятером</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Дедушка рассказал, что в Крым ездили отдыхать на этой машине пять человек. Как в ней пять человек умещалось, я вообще не знаю! А мы, говорит, багажник на крышу ставим, сели и поехали. Я как представил — сейчас одному садиться в нее и то тяжко.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Инспекторы ГИБДД фотографируются с машиной" title="Инспекторы ГИБДД фотографируются с машиной" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Инспекторы ГИБДД фотографируются с машиной</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— На старые машины в принципе все реагируют примерно одинаково, первый вопрос — это год выпуска. Инспекторы ГИБДД тоже всегда интересуются. Они почти не останавливают такие машины, но, если останавливают, им прямо интересно, спрашивают, можно ли сфотографироваться.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="INaoh F1ac1"><img src="" alt="Окружающие интересуются, задают вопросы" title="Окружающие интересуются, задают вопросы" itemprop="contentUrl" class="F1zn"><figcaption class="INa9"><p class="CPl9 CPof INaoj"><span itemprop="caption">Окружающие интересуются, задают вопросы</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CPmt CPof INhb">Фото: <span itemprop="name">Дмитрий Косенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p>— Останавливаешься, народ сразу собирается, у всех вопросы. Надо смотреть за детьми, которые стараются что-то сразу потрогать, попробовать на прочность, что-то оторвать, на память себе взять. За этим надо наблюдать. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F5ac9"><div class="JPasf"><div class="JPkz JPash"></div><div class="JPkz JPasn"></div><div class="JPkz JPast"></div><div class="JPkz JPasz"></div></div><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBamv"><div><p><strong class="h2">На каких ещё машинах ездят читатели НГС</strong><br /></p><p>Антон <a href="/more/66482302/" class="_">приделал на свой Suzuki Carry</a> ковш для расчистки снега и теперь не зависит от дорожников.</p><p>Никита ездит на «Мерседесе» 1985 года выпуска, он рассказал, сколько тратит на ремонт. Смотрите на крепкого «немца» <a href="/more/66460435/" class="_">здесь</a>.</p><p>Мирон Медведев владеет электрокаром Nissan Leaf и экономит на бензине по <nobr class="_">10 тысяч</nobr> рублей в месяц. Обзор машины можно <a href="/more/66452284/" class="_">увидеть здесь</a>.</p><p>Виктор Бубенщиков за 15 тысяч купил 21-ю «Волгу» 1965 года и ездит на ней на работу. Посмотрите, <a href="/more/66420304/" class="_">как круто выглядит его машина</a>.</p><p>Новосибирец Семён владеет лимузином, который снимался в «Улицах разбитых фонарей». Теперь ретроавто катает невест за 2000 рублей в час — <a href="/more/66408553/" class="_">почитать про него можно тут</a>.</p><p>А Евгений Буцкий каждый день ездит на 34-летнем Toyota Crown — <a href="/more/66392632/" class="_">смотрим на отличный Toyota Crown 1985 года выпуска</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div class="LJayx"><h3 class="CPml LJl"> По теме </h3><ul class="LJayz"><li class="LJayf"><a href="/text/auto/2020/07/27/69386980/" title="А теперь «горбатый»! Сибиряк ездит на стареньком «Запорожце», который принадлежал ветерану войны" class="CPml CPof"><span class="LJay1">А теперь «горбатый»! Сибиряк ездит на стареньком «Запорожце», который принадлежал ветерану войны</span></a></li><li class="LJayf"><a href="/text/auto/2020/07/23/69379519/" title="Сибиряк пригнал в Новосибирск английский кэб. Разглядываем эту странную машину — что внутри?" class="CPml CPof"><span class="LJay1">Сибиряк пригнал в Новосибирск английский кэб. Разглядываем эту странную машину — что внутри?</span></a></li><li class="LJayf"><a href="/text/auto/2020/07/17/69369784/" title="Евгений и его «козлик»: сибиряк восстановил гнилой ГАЗ-69 и теперь гоняет на нём на охоту и рыбалку" class="CPml CPof"><span class="LJay1">Евгений и его «козлик»: сибиряк восстановил гнилой ГАЗ-69 и теперь гоняет на нём на охоту и рыбалку</span></a></li><li class="LJayf"><a href="/text/auto/2020/05/12/69252382/" title="«Москвич» грязи не боится: новосибирец за сумасшедшие деньги переделал 40-летний Иж «Комби» для бездорожья" class="CPml CPof"><span class="LJay1">«Москвич» грязи не боится: новосибирец за сумасшедшие деньги переделал 40-летний Иж «Комби» для бездорожья</span></a></li></ul></div><!----><!----></div><!----><div class="LHayl"><div class="LHpj"><div class="IRaot IVao7 LHayv"><h4 class="IRl">Автор</h4><div class="IVao9"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="IVhb"><a href="/text/author/3002" target="_blank" itemprop="name" class="CPl9 CPof">Дмитрий Косенко</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="IRaot LNay5"><h4 class="IRl">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="5"><meta itemprop="ratingCount" content="22"><ul class="LNay7"><li class="LNlz"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CPn1 LNay-">ЛАЙК</span><span class="CPmv LNacn">18</span></li><li class="LNlz"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CPn1 LNay-">СМЕХ</span><span class="CPmv LNacn">1</span></li><li class="LNlz"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CPn1 LNay-">УДИВЛЕНИЕ</span><span class="CPmv LNacn">1</span></li><li class="LNlz"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CPn1 LNay-">ГНЕВ</span><span class="CPmv LNacn">1</span></li><li class="LNlz"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CPn1 LNay-">ПЕЧАЛЬ</span><span class="CPmv LNacn">1</span></li></ul></div><div class="LHayp"><p class="CPmn LHayn"> Поделиться </p><div class="GZahp GZagh LHayr"><p class="GZjd"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg><slot name="caption">Поделиться</slot></p><ul class="GZahf GZahj GZahr"><li><button data-test="btn-share-fb" class="GNwx GNae7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="GNwx GNae7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="GNwx GNae7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="GNwx GNae7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="GNwx GNae7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li></li></ul></div></div><div class="IHan7"><a href="/text/tags/%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B8%D1%87%C2%BB/" title="«Москвич»" class="CPmv IHan9"><span>«Москвич»</span></a><a href="/text/tags/%D0%B0%D0%B2%D1%82%D0%BE%20%D1%81%20%D0%BF%D1%80%D0%BE%D0%B1%D0%B5%D0%B3%D0%BE%D0%BC/" title="авто с пробегом" class="CPmv IHan9"><span>авто с пробегом</span></a><a href="/text/tags/%D1%80%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D1%82/" title="раритет" class="CPmv IHan9"><span>раритет</span></a></div><div class="CPmv LHayt"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div class="GJae1"><div class="CPml CPof GJdd"><!----><p><b>У нас есть почтовая рассылка для самых важных новостей дня.</b> Подпишитесь, чтобы ничего не пропустить. </p></div><button class="GVaf7 GVagp GJab"><span>Подписаться</span></button></div></div><div data-block-type="authors" hidden="hidden" data-v-0ea03f7f></div><div data-place-id="10071" data-adv-type="unknown" class="Jbj Jbn Jbp" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="Jbj Jbp Jbr Jbt" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="mobile tablet laptop desktop"><section class="H-amj E5z3"><div title="КОММЕНТАРИИ (32)" target="" class="H5bx H-dh H-amr"><div class="H5alr"><a href="/text/auto/2020/08/10/69411511/comments/" title="КОММЕНТАРИИ (32)" target="" class="H5aln"><h2 class="H5l">КОММЕНТАРИИ (32)</h2></a><div class="H5alv"></div></div><div class="H5alx"></div><div class="H5alt"></div></div><div data-jtn-class="content" class="H-dd"><div class="E5z5"><meta itemprop="commentCount" content="32"><p class="CPl9 E5z7">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div><!----><div data="[object Object]" class="CHln mobile tablet laptop desktop _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="Jbj Jbn Jbp Jbt" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="Jbj Jbn Jbp" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="KFav-"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="Jbj Jbn Jbp" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="Jbj Jbn Jbp" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="KJawf"></div><div data-place-id="10311" data-adv-type="unknown" class="Jbj Jbn Jbp" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="Jbj Jbp Jbr Jbt mobile tablet" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="Jbj Jbp Jbr Jbt" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" styleType="list" class="DPr1 desktop laptop"><!----></div></div><div class="right-column-container" data-v-0ea03f7f><div class="right-column white" data-v-29d2a0b2 data-v-0ea03f7f><div data-place-id="9971" data-adv-type="unknown" class="Jbj Jbn Jbp Jb7 Jcf" data-v-29d2a0b2><div class="Jbx Jb7" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CHln desktop" data-v-29d2a0b2><!----></div><!----><!----><!----><!----><!----><!----><div class="CJlr" data-v-29d2a0b2><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="Jbj Jbn Jbp Jb7" style="display:none;" data-v-29d2a0b2><div class="Jbx Jb7" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CBk9" data-v-29d2a0b2><!----></div><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="Jbj Jbn Jbp Jb7" style="display:none;" data-v-29d2a0b2><div class="Jbx Jb7" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BXkd" data-v-29d2a0b2><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="Jbj Jbn Jbp Jb7" style="display:none;" data-v-29d2a0b2><div class="Jbx Jb7" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="Jbj Jbp Jbt Jb7" style="display:none;" data-v-29d2a0b2><div class="Jbx Jb7" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BTjz" data-v-29d2a0b2><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BVj7" data-v-29d2a0b2><!----></div><div data-place-id="10231" data-adv-type="unknown" class="Jbj Jbn Jbp Jb7" style="display:none;" data-v-29d2a0b2><div class="Jbx Jb7" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B1kn" data-v-29d2a0b2><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="Jbj Jbn Jbp Jb7 Jcl" style="display:none;" data-v-29d2a0b2><div class="Jbx Jb7" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="J9aup"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="GNwx GNae- Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Pc5"><!----></div><div class="Df"><!----></div><div class="MZa2-"><!----></div><div class="Faj"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="Jbj Jbn Jbp" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><!----><div data-place-id="10131" data-adv-type="unknown" class="Jbj Jbp Jbr Jbt" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10871" data-adv-type="unknown" class="Jbj Jbp Jbr Jbt" style="display:none;"><div class="Jbx" style="width:100%;"><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.007ae46.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.61f478e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.47415a2.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.c99cfb0.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.5dbf0d2.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.6692bd5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.8f66c6c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.5c42dff.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.fe07e92.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>