<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="//yastatic.net/pcode/adfox/header-bidding.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <title>Как попасть в отделение реанимации и интенсивной терапии к родственнику | НГС Новосибирск</title><meta name="Keywords" content="ситуация,попасть,реанимация,родственник,новый,закон,Новости,Новосибирск"><meta name="Description" content="Разбираемся с документом, о котором заговорили еще три года назад, а приняли только этой весной"><link rel="amphtml" href="https://amp.ngs.ru/more/66129436/"><link rel="canonical" href="https://news.ngs.ru/articles/66129436/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/0d0fd08d2ef48b106db07c0be82afc7d142df0e25_1920_1280_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="реанимация,больница,закон,здоровье" /><meta property="og:image" content="https://static.ngs.ru/news/social/86c74a37306dd3aa123b9ba1062263.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/86c74a37306dd3aa123b9ba1062263.png"><link rel="image_src" href="https://static.ngs.ru/news/social/86c74a37306dd3aa123b9ba1062263.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Ситуация help: как попасть в реанимацию к родственнику по новому закону"/><meta name="twitter:title" content="Ситуация help: как попасть в реанимацию к родственнику по новому закону"><meta property="og:description" content="Родным пациентов, находящихся в реанимации, разрешили быть вместе с больными."/><meta name="twitter:description" content="Родным пациентов, находящихся в реанимации, разрешили быть вместе с больными."><meta property="og:url" content="https://news.ngs.ru/articles/66129436/"><meta name="twitter:url" content="https://news.ngs.ru/articles/66129436/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="http://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="http://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2019-06-19"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script>  <!-- Для Prebid --><script src="/dist/static/js/prebid.js?version=777"></script>  <script src="/dist/static/js/nsk-dfp-config.js?version=777"></script>   <!-- google myTarget --><script defer="defer" src="https://ad.mail.ru/static/ads-async.js"></script><script defer="defer" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdFox --><script defer="defer" src="//an.yandex.ru/system/context.js"></script><script defer="defer" src="//yastatic.net/pcode/adfox/header-bidding.js"></script><script>window.YaHeaderBiddingSettings={biddersMap:{betweenDigital:"823825",myTarget:"823858",criteo:"823904",getintent:"823862",adriver:"823905"},adUnits:[],timeout:500}</script><script defer="defer" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><!-- /AdFox --><!-- Taboola --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.defer=1,e.src="//cdn.taboola.com/libtrc/hearstshkulevmedia-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- /Taboola --><!-- Relap --><script defer="defer" src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script>var jtnewsRelease=2694;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <link rel="preload" href="/dist/legacy/js/runtime.fee36ca.js" as="script"><link rel="preload" href="/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="/dist/legacy/js/vendors~app.1d29822.js" as="script"><link rel="preload" href="/dist/legacy/css/app.2ed3c0a.css" as="style"><link rel="preload" href="/dist/legacy/js/app.fb45e66.js" as="script"><link rel="preload" href="/dist/legacy/css/app.2ed3c0a.css" as="style"><link rel="preload" href="/dist/legacy/css/record-page.62a2f8f.css" as="style"><link rel="preload" href="/dist/legacy/js/record-page.9bcf451.js" as="script"><link rel="preload" href="/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~49188baf.589d1eb.css" as="style"><link rel="preload" href="/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~49188baf.3d6d0cc.js" as="script"><link rel="preload" href="/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.53a7a3f.css" as="style"><link rel="preload" href="/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.7072174.js" as="script"><link rel="preload" href="/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.3bdafd7.css" as="style"><link rel="preload" href="/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.a25e1ce.js" as="script"><link rel="preload" href="/dist/legacy/css/main-page~record-page~rubric-page.bf795f9.css" as="style"><link rel="preload" href="/dist/legacy/js/main-page~record-page~rubric-page.f54ff92.js" as="script"><link rel="prefetch" href="/dist/legacy/css/app-footer.7ce4dc7.css"><link rel="prefetch" href="/dist/legacy/css/archive-by-date.88365a3.css"><link rel="prefetch" href="/dist/legacy/css/archive-page.376f1e6.css"><link rel="prefetch" href="/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.8f90105.css"><link rel="prefetch" href="/dist/legacy/css/author-page.abed4d2.css"><link rel="prefetch" href="/dist/legacy/css/comment-page.8ead8c0.css"><link rel="prefetch" href="/dist/legacy/css/comment-page~comments-page.21e035c.css"><link rel="prefetch" href="/dist/legacy/css/comment-page~comments-page~record-page.5103430.css"><link rel="prefetch" href="/dist/legacy/css/comments-page.0a50dc7.css"><link rel="prefetch" href="/dist/legacy/css/comments-rules-page.54d55a2.css"><link rel="prefetch" href="/dist/legacy/css/credits-page.8e48e9f.css"><link rel="prefetch" href="/dist/legacy/css/format-page.7458e12.css"><link rel="prefetch" href="/dist/legacy/css/longreads-page.abc5c8d.css"><link rel="prefetch" href="/dist/legacy/css/main-page.8ccc66f.css"><link rel="prefetch" href="/dist/legacy/css/main-page~rubric-page.0e5e0e0.css"><link rel="prefetch" href="/dist/legacy/css/not-found-page.ee4d2a9.css"><link rel="prefetch" href="/dist/legacy/css/notifications-page.72ebd7a.css"><link rel="prefetch" href="/dist/legacy/css/photos-of-the-day-page.18496ed.css"><link rel="prefetch" href="/dist/legacy/css/profile-page.053d703.css"><link rel="prefetch" href="/dist/legacy/css/profile-settings-page.f0b31fb.css"><link rel="prefetch" href="/dist/legacy/css/record-image-viewer.b6cd01d.css"><link rel="prefetch" href="/dist/legacy/css/record-image-viewer~widget-image-viewer.2d8ff17.css"><link rel="prefetch" href="/dist/legacy/css/rubric-page.dfb6f05.css"><link rel="prefetch" href="/dist/legacy/css/search-page.aab62a8.css"><link rel="prefetch" href="/dist/legacy/css/subscription-page.2081030.css"><link rel="prefetch" href="/dist/legacy/css/tag-page.c6afd68.css"><link rel="prefetch" href="/dist/legacy/css/theme-page.a101322.css"><link rel="prefetch" href="/dist/legacy/css/vendors~record-image-viewer~widget-image-viewer~widget-slider-wrapper.de02064.css"><link rel="prefetch" href="/dist/legacy/css/videos-of-the-day-page.4378805.css"><link rel="prefetch" href="/dist/legacy/css/widget-image-viewer.d562548.css"><link rel="prefetch" href="/dist/legacy/css/widget-slider-wrapper.40d5f54.css"><link rel="prefetch" href="/dist/legacy/js/40.83d9746.js"><link rel="prefetch" href="/dist/legacy/js/41.052679a.js"><link rel="prefetch" href="/dist/legacy/js/app-footer.a71ef92.js"><link rel="prefetch" href="/dist/legacy/js/archive-by-date.9edf212.js"><link rel="prefetch" href="/dist/legacy/js/archive-page.e5b8a8d.js"><link rel="prefetch" href="/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.3287649.js"><link rel="prefetch" href="/dist/legacy/js/author-page.bc47306.js"><link rel="prefetch" href="/dist/legacy/js/comment-page.d4ef1ce.js"><link rel="prefetch" href="/dist/legacy/js/comment-page~comments-page.99e98ed.js"><link rel="prefetch" href="/dist/legacy/js/comment-page~comments-page~record-page.7f27d66.js"><link rel="prefetch" href="/dist/legacy/js/comments-page.551913b.js"><link rel="prefetch" href="/dist/legacy/js/comments-rules-page.edaae60.js"><link rel="prefetch" href="/dist/legacy/js/credits-page.69d1f53.js"><link rel="prefetch" href="/dist/legacy/js/format-page.879e9f2.js"><link rel="prefetch" href="/dist/legacy/js/longreads-page.aa38ae0.js"><link rel="prefetch" href="/dist/legacy/js/main-page.ec9c39d.js"><link rel="prefetch" href="/dist/legacy/js/main-page~rubric-page.0033829.js"><link rel="prefetch" href="/dist/legacy/js/not-found-page.a15c500.js"><link rel="prefetch" href="/dist/legacy/js/notifications-page.c4750d8.js"><link rel="prefetch" href="/dist/legacy/js/photos-of-the-day-page.56df160.js"><link rel="prefetch" href="/dist/legacy/js/profile-page.9351f18.js"><link rel="prefetch" href="/dist/legacy/js/profile-settings-page.e4cdfe8.js"><link rel="prefetch" href="/dist/legacy/js/record-image-viewer.f61cf2e.js"><link rel="prefetch" href="/dist/legacy/js/record-image-viewer~widget-image-viewer.c11cf05.js"><link rel="prefetch" href="/dist/legacy/js/rubric-page.74d1c44.js"><link rel="prefetch" href="/dist/legacy/js/search-page.de57532.js"><link rel="prefetch" href="/dist/legacy/js/subscription-page.2c6fb6b.js"><link rel="prefetch" href="/dist/legacy/js/tag-page.288b91f.js"><link rel="prefetch" href="/dist/legacy/js/theme-page.16e9df0.js"><link rel="prefetch" href="/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-pag~f6a2a68d.023cff2.js"><link rel="prefetch" href="/dist/legacy/js/vendors~record-image-viewer~widget-image-viewer~widget-slider-wrapper.c68bcb5.js"><link rel="prefetch" href="/dist/legacy/js/videos-of-the-day-page.8fb28c0.js"><link rel="prefetch" href="/dist/legacy/js/widget-image-viewer.86010f4.js"><link rel="prefetch" href="/dist/legacy/js/widget-slider-wrapper.298b487.js"><link rel="stylesheet" href="/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="/dist/legacy/css/app.2ed3c0a.css"><link rel="stylesheet" href="/dist/legacy/css/app.2ed3c0a.css"><link rel="stylesheet" href="/dist/legacy/css/record-page.62a2f8f.css"><link rel="stylesheet" href="/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~49188baf.589d1eb.css"><link rel="stylesheet" href="/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.53a7a3f.css"><link rel="stylesheet" href="/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.3bdafd7.css"><link rel="stylesheet" href="/dist/legacy/css/main-page~record-page~rubric-page.bf795f9.css"><style data-vue-ssr-id="63d3c657:0 63d3c657:1 525c1d28:0 c5c6dbf4:0 a129ea9c:0 1e9ddc94:0 145bae1e:0 b1311cd0:0 1264feb4:0 752ce04c:0 fcaf9d00:0 8f9a55ae:0 4886074e:0 e73ea1bc:0 653a40e2:0 93128084:0 0cd37922:0 1b3f640e:0 7ed9e147:0 87b9c160:0 cbed444a:0 bda6b8d0:0 602abe1e:0 0180d0a8:0 076e7d51:0 3de8d160:0 0b9df07a:0 e16c3bec:0 30d26492:0 fbdfddae:0 40586232:0 5361125e:0 0e4a5828:0 23d59a72:0 1f586845:0 69aad838:0 15e56444:0 4a93ee92:0 39e6e3bc:0 b81d70ea:0 7daec2ed:0 7cbc5a94:0 e98c6250:0 d72ad0d8:0 5582ff0c:0 44a55568:0 95c1658c:0 be1a66d6:0 7599bba0:0 08e98436:0 957fbd5e:0 7a7ce0f7:0 1bba7e09:0 6a72590c:0 0c2d7164:0 2f2e04b8:0 4573f940:0 47114e90:0 86796c14:0 e3fde6b8:0 0cb30ee6:0 08f17e41:0 1af3b72b:0 0c35d4ed:0 f47e6b82:0 25b5134d:0 075ed87e:0">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</style></head><body>  <div id="app" data-server-rendered="true"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Jan"><div class="Jar"><div class="APd1 APbt Jat"><ul class="APd-"><li class="APcz"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="A-h3 A-i- APx">
          Недвижимость
        </a></li><li class="APcz"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main&amp;from=menu" title="Работа" target="_blank" class="A-h3 A-i- APx">
          Работа
        </a></li><li class="APcz"><a href="https://auto.ru/?from=ngs.ru&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="A-h3 A-i- APx">
          Авто
        </a></li><li class="APcz"><a href="https://do.ngs.ru/?from=menu" title="Объявления" target="_blank" class="A-h3 A-i- APx">
          Объявления
        </a></li><li class="APcz"><a href="https://love.ngs.ru/?from=menu" title="Знакомства" target="_blank" class="A-h3 A-i- APx">
          Знакомства
        </a></li><li class="APcz"><a href="https://forum.ngs.ru/?from=menu" title="Форум" target="_blank" class="A-h3 A-i- APx">
          Форум
        </a></li><li class="APcz"><a href="https://turizm.ngs.ru/?from=menu" title="Туризм" target="_blank" class="A-h3 A-i- APx">
          Туризм
        </a></li><li class="APcz"><a href="https://she.ngs.ru/?from=menu" title="She" target="_blank" class="A-h3 A-i- APx">
          She
        </a></li><li class="APcz"><a href="https://afisha.ngs.ru/?from=menu" title="Афиша" target="_blank" class="A-h3 A-i- APx">
          Афиша
        </a></li><li class="APcz"><a href="https://business.ngs.ru/?from=menu" title="Бизнес" target="_blank" class="A-h3 A-i- APx">
          Бизнес
        </a></li><li class="APcz"><a href="https://mail.ngs.ru/?from=menu" title="Почта" target="_blank" class="A-h3 A-i- APx">
          Почта
        </a></li><li class="APcz"><a href="https://forum.ngs.ru/category/31/?from=menu" title="СП" target="_blank" class="A-h3 A-i- APx">
          СП
        </a></li><li class="APcz"><a href="https://dom.ngs.ru/?from=menu" title="Дом ремонт" target="_blank" class="A-h3 A-i- APx">
          Дом ремонт
        </a></li></ul><div class="APd9"></div><div class="APd5" style="display:none;"><button class="ATel ATex APef" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><ul class="APd7 APeb"></ul></div></div><!----><div class="Vcv" style="display:none;"><a title="Войти" class="A-h3 A-i-">
    Войти
  </a></div></div><div class="Rch"><div class="Rcj" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="Rar"><div class="Rcn"><a href="/" title="" class="logo AZbz"><svg width="170" height="35" class="AZff"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a></div><div class="BZld"><div class="current-date DFrv jtn-widget-current-date"><!----><div class="DFct"><span class="date">
      19 июня
    </span><span class="day">
      среда
    </span></div></div><div class="CVp3"><div class="DFrv CVop"><div class="DFcr"><svg width="26" height="26"><use xlink:href="#icon-sun-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DFct"><span class="CVor">СЕЙЧАС </span><span>+12°С</span></div></div><!----></div><div class="CJon"><a title="Пробки 3/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="DFrv CJop"><div class="DFcr"><svg width="21" height="21" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DFct"><span class="CJor">Пробки </span><span>3/10</span></div></a></div><div class="CHoh"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="DFrv"><!----><div class="DFct"><div class="CHoj"><div><span>
            usd 64.34
          </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span>
            eur 72.23
          </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div><ul class="B1lf"><li class="B1lh B1ll" style="display:none;"><button class="ATel ATex" style="width:44px;height:44px;"><svg width="17" height="18" class="auth-icon"><use xlink:href="#icon-enter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li class="B1lh"><div class="B3ln"><div class="B3lr"><button title="Сообщения редакции" class="ATel ATex" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="CNph CNd"><div class="CNpj" style="max-height:460px;"><div><article class="alert-item DJr1 DJan"><div class="DJr5"><span class="DJr7">
      3 июня 2019
    </span></div><div class="DJr5"><h4 class="DJv">Новый дизайн НГС</h4><p class="DJct">Привет!<br>Вот и пришел тот день, когда мы окончательно изменили дизайн НГС. Наш сайт стал быстрее, удобнее и легче, его одинаково приятно читать и с монитора компьютера, и с телефона. На НГСе появилось много новых фишек - о каждой из них мы рассказали в специальном материале.</p><div class="DJr9"><button class="A5fr A5ft"><span>Ответить</span></button><a href="/more/66111586/" title="Подробнее" target="_blank" class="A5fr A5x A5ev"><span>Подробнее</span></a></div></div></article><article class="alert-item DJr1 DJan"><div class="DJr5"><span class="DJr7">
      30 мая 2019
    </span></div><div class="DJr5"><h4 class="DJv">Новые комментарии на НГС</h4><p class="DJct">Привет!<br>Вас тоже раздражали капчи? Покажите на картинке все гидранты/витрины/светофоры? Если да, то мы идём к вам. Теперь капчи нет. Просто вбиваете имя, текст комментария и он появляется на сайте. Мы по-прежнему будем удалять мат и оскорбления, так что будьте вежливыми.<br></p><div class="DJr9"><button class="A5fr A5ft"><span>Ответить</span></button><!----></div></div></article><article class="alert-item DJr1 DJan"><div class="DJr5"><span class="DJr7">
      6 мая 2019
    </span></div><div class="DJr5"><h4 class="DJv">Новая функция на сайте</h4><p class="DJct">Друзья!   Теперь можно посмотреть подробности об авторах материалов - они стали кликабельны на сайте под текстами. У каждого указана личная почта - пишите напрямую журналисту, которому доверяете!</p><div class="DJr9"><button class="A5fr A5ft"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="A5fr A5x A5ev more-btn"><span>Еще</span></a></div></div></div></li><li class="B1lh B1lj"><div class="B7l1"><div class="B7l5"><button class="ATel ATex" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="B1lh"><div class="B5lv"><div class="B5lx"><button class="ATel ATex menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Fj Fn" style="display:none;"><div class="Tj Tn"><div class="Tcp"><span class="Tab">
      Тема дня
    </span><span class="Tct">
      
    </span><div class="Tcr"><!----></div></div></div></div><div class="Df"><div class="AXe-"><h2 class="A-hd AXv">
    Темы
  </h2><div class="IXajv"><div class="IXd9 IXajx" style="display:none;"></div><div class="IXqh"><ul class="IXd-"><li class="IXcz"><a href="/theme/14245/?from=storyline" title="Бунт в самолете" target="_blank" class="A-g1 A-i3 IXx">
            Бунт в самолете
          </a></li><li class="IXcz"><a href="/theme/7761?from=storyline" title="Отопительный сезон 2018-2019" target="_blank" class="A-g1 A-i3 IXx">
            Отопительный сезон 2018-2019
          </a></li><li class="IXcz"><a href="/theme/14230/?from=storyline" title="Вспышка менингококка" target="_blank" class="A-g1 A-i3 IXx">
            Вспышка менингококка
          </a></li><li class="IXcz"><a href="https://afisha.ngs.ru/blogs/category/cook/?from=storyline" title="Еда со Стасом Соколовым" target="_blank" class="A-g1 A-i3 IXx">
            Еда со Стасом Соколовым
          </a></li><li class="IXcz"><a href="/more/66106069/?from=storyline" title="Итоги Народной премии НГС" target="_blank" class="A-g1 A-i3 IXx">
            Итоги Народной премии НГС
          </a></li><li class="IXcz"><a href="/more/66116629/?from=storyline" title="Я паркуюсь как чудак" target="_blank" class="A-g1 A-i3 IXx">
            Я паркуюсь как чудак
          </a></li><li class="IXcz"><a href="https://book.ngs.ru/?from=storyline" title="Книга НГС «Нск 1998-2018»" target="_blank" class="A-g1 A-i3 IXx">
            Книга НГС «Нск 1998-2018»
          </a></li><li class="IXcz"><a href="https://news.ngs.ru/longread/66123655/?from=storyline" title="Как работает вкусный бизнес" target="_blank" class="A-g1 A-i3 IXx">
            Как работает вкусный бизнес
          </a></li><li class="IXcz"><a href="/more/66112102/?from=storyline" title="Прогноз погоды на июнь" target="_blank" class="A-g1 A-i3 IXx">
            Прогноз погоды на июнь
          </a></li></ul></div><div class="IXd9 IXajz" style="display:;"></div><svg width="10" height="13" class="IXez"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></div></div><!----></div><div class="app-content"><!----><div class="view GPadj"><div class="columns-wrapper _record" data-v-5a2bf6ec><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-851d326e data-v-5a2bf6ec><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div class="DRsr hide-on-mobile" data-v-5a2bf6ec><div class="DRcz"><div class="CVp3 DRst DRsx"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="DFrv CVop"><div class="DFcr"><svg width="26" height="26"><use xlink:href="#icon-sun-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DFct"><span class="CVor">СЕЙЧАС </span><span>+12°С</span></div></a><!----></div></div><div class="DRcz"><div class="CJon DRst"><a title="Пробки 3/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="DFrv CJop"><div class="DFcr"><svg width="21" height="21" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DFct"><span class="CJor">Пробки </span><span>3/10</span></div></a></div></div><div class="DRcz"><div class="CHoh DRst DRsv"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="DFrv"><!----><div class="DFct"><div class="CHoj"><div><span>
            usd 64.34
          </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div><div><span>
            eur 72.23
          </span><svg width="8" height="6"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="ETuz" data-v-5a2bf6ec data-v-5a2bf6ec></div><div class="DTsz record-header" data-v-5a2bf6ec><section class="GFabn"><div class="GFmv"><div class="GFabp"><time datetime="2019-06-19 08:00:00" class="A-hh GFrh">
        19 июня 2019, 08:00
      </time><div class="GFar"><div class="GFrf"><a href="/health/" title="Здоровье" class="A-hn A-i9 GFm3">
              Здоровье
            </a></div><div class="GFd3"></div><div class="GFabt"><a href="/text/format/%D0%98%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D0%B8%D1%8F/" title="Инструкция" class="A-hn A-i9 GFm5">
              Инструкция
            </a></div></div></div><div class="GFabv"><h2 class="A-g5 A-i3 GFan"><span>Ситуация help: как попасть в реанимацию к родственнику по новому закону</span></h2><p class="A-g- GFmt"><span>Разбираемся с документом, о котором заговорили еще три года назад, а приняли только этой весной</span></p></div></div></section><div class="ELuh"><div class="jtn-share default" data-v-36559e88><p class="caption" data-v-36559e88><svg class="jtn-svg-icon" style="width:20px;height:15px;" data-v-36559e88><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;width:20px;height:15px;"></use></svg>
    Поделиться
  </p><ul class="socials" data-v-36559e88><li data-v-36559e88><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-36559e88 data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-36559e88><use xlink:href="#icon-fb" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-36559e88><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-36559e88 data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-36559e88><use xlink:href="#icon-vk" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-36559e88><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-36559e88 data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-36559e88><use xlink:href="#icon-twitter" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-36559e88><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-36559e88 data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-36559e88><use xlink:href="#icon-ok" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li><li data-v-36559e88><button type="button" title="" class="jtn-social-btn _btn _gray" data-v-36559e88 data-v-520626d6><svg class="jtn-svg-icon" style="width:16px;height:17px;" data-v-36559e88><use xlink:href="#icon-telegram" style="fill:;stroke:none;stroke-width:0;width:16px;height:17px;"></use></svg></button></li></ul></div><div class="DDrp ELuj"><div title="просмотры" class="DDcz"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="DDct">
      416
    </span></div><!----><a href="/comments/66129436/?from=a_discuss_top" title="комментарии" class="DDcz DDx"><svg width="15" height="12" class="DDrt"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="DDct">
      0
    </span></a><a href="/comments/66129436/?from=a_discuss_top&amp;discuss=1" class="DDcz DDrr">
    Обсудить
  </a><!----></div></div><!----><figure class="GBabd"><div class="EPut"></div><!----></figure></div><div class="inner-columns-wrapper" data-v-5a2bf6ec><div class="left-column-container" data-v-5a2bf6ec><div id="left_column" class="CBbp"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="DLr-"><section class="base-block ENun"><div class="CXqh ENan"><div class="CXql"><a href="/news/all/?from=newscol" title="Все новости" target="" class="CXm9"><h2 class="CXv">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="CXqp"></div></div><div class="CXqn"></div></div><div data-jtn-class="content" class="ENcp"><div class="DLd-"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66127363/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66127363/?from=newscol_in" title="Поступят все: вузы Новосибирска начали принимать документы на поступление (обзор НГС)" class="ERx">Поступят все: вузы Новосибирска начали принимать документы на поступление (обзор НГС)</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://afisha.ngs.ru/news/more/66128677/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="https://afisha.ngs.ru/news/more/66128677/?from=newscol_2" title="До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)" class="ERx">До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129436/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129436/?from=newscol_in" title="Ситуация help: как попасть в реанимацию к родственнику по новому закону" class="ERx">Ситуация help: как попасть в реанимацию к родственнику по новому закону</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129781/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129781/?from=newscol_4" title="Машина вспыхнула после аварии на Толмачёвском шоссе" class="ERx">Машина вспыхнула после аварии на Толмачёвском шоссе</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://she.ngs.ru/news/more/66127651/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="https://she.ngs.ru/news/more/66127651/?from=newscol_in" title="«Может вызвать купероз»: 4 процедуры для лица, которые нельзя делать летом (но все равно предлагают)" class="ERx">«Может вызвать купероз»: 4 процедуры для лица, которые нельзя делать летом (но все равно предлагают)</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128890/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128890/?from=newscol_6" title="Лето отменили: в Новосибирск придёт новая волна дождей" class="ERx">Лето отменили: в Новосибирск придёт новая волна дождей</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129340/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129340/?from=newscol_in" title="Для старшеклассников устроят бесплатное тестирование, чтобы они не ошиблись с выбором вуза" class="ERx">Для старшеклассников устроят бесплатное тестирование, чтобы они не ошиблись с выбором вуза</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129148/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129148/?from=newscol_8" title="В новом ЖК предложили идеальные условия для бизнеса: конкурентов мало, клиентов много" class="ERx">В новом ЖК предложили идеальные условия для бизнеса: конкурентов мало, клиентов много</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129760/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129760/?from=newscol_in" title="Два новосибирских вуза вошли в список лучших университетов мира" class="ERx">Два новосибирских вуза вошли в список лучших университетов мира</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129103/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129103/?from=newscol_10" title="Кресло стоматолога вместо лежака на пляже: самое время лечить зубы со скидками до 50% почти на все" class="ERx">Кресло стоматолога вместо лежака на пляже: самое время лечить зубы со скидками до 50% почти на все</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128563/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128563/?from=newscol_in" title="Редкое и выгодное предложение: в Новосибирске продают крупный торговый центр по себестоимости" class="ERx">Редкое и выгодное предложение: в Новосибирске продают крупный торговый центр по себестоимости</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129112/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129112/?from=newscol_12" title="Атака джипов: «Рено» выпустил дешевый кроссовер с 20 см клиренса — он похоронит легковые седаны" class="ERx">Атака джипов: «Рено» выпустил дешевый кроссовер с 20 см клиренса — он похоронит легковые седаны</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129685/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129685/?from=newscol_in" title="S7 вошла в тройку лучших авиакомпаний Восточной Европы" class="ERx">S7 вошла в тройку лучших авиакомпаний Восточной Европы</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129526/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129526/?from=newscol_14" title="«Как прожить на зарплату в 30 тысяч?»: новосибирцы рассказали, о чем хотят поговорить с Путиным" class="ERx">«Как прожить на зарплату в 30 тысяч?»: новосибирцы рассказали, о чем хотят поговорить с Путиным</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129622/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129622/?from=newscol_in" title="Автомобиль опрокинулся набок в Дзержинском районе" class="ERx">Автомобиль опрокинулся набок в Дзержинском районе</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article></div></div><!----><div></div></section></div><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><!----><div data-vr-zone="Все новости" class="DLr-"><section class="base-block ENun"><!----><div data-jtn-class="content" class="ENcp"><div class="DLd-"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129496/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129496/?from=newscol_in" title="Хватит на всю ораву: популярный кроссовер-«японец» переделали в 7-местный" class="ERx">Хватит на всю ораву: популярный кроссовер-«японец» переделали в 7-местный</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129358/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129358/?from=newscol_in" title="На Заельцовском кладбище усилили охрану из-за массовой кражи оград" class="ERx">На Заельцовском кладбище усилили охрану из-за массовой кражи оград</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66124063/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66124063/?from=newscol_in" title="Вегетарианец избил бывшего одноклассника после ссоры из-за мяса" class="ERx">Вегетарианец избил бывшего одноклассника после ссоры из-за мяса</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129208/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129208/?from=newscol_in" title="В НГМУ выбрали ректора. Им снова стал врач, переживший покушение" class="ERx">В НГМУ выбрали ректора. Им снова стал врач, переживший покушение</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129157/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129157/?from=newscol_in" title="На улице Бориса Богаткова появились камеры видеофиксации для лихачей" class="ERx">На улице Бориса Богаткова появились камеры видеофиксации для лихачей</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129133/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129133/?from=newscol_in" title="«Вычтут расходы авиакомпании»: что грозит за панический бунт на борту самолета" class="ERx">«Вычтут расходы авиакомпании»: что грозит за панический бунт на борту самолета</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129127/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129127/?from=newscol_in" title="Вандалы разбили надгробие в сквере рядом с мэрией Новосибирска" class="ERx">Вандалы разбили надгробие в сквере рядом с мэрией Новосибирска</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129070/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129070/?from=newscol_in" title="Родители и учителя потребовали поставить светофор на проспекте Лаврентьева после гибели школьника" class="ERx">Родители и учителя потребовали поставить светофор на проспекте Лаврентьева после гибели школьника</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66129046/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66129046/?from=newscol_in" title="Toyota забралась на Nissan и врезалась в столб на проезде Энергетиков" class="ERx">Toyota забралась на Nissan и врезалась в столб на проезде Энергетиков</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article></div></div><!----><div></div></section></div><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><!----><div data-vr-zone="Все новости" class="DLr-"><section class="base-block ENun"><!----><div data-jtn-class="content" class="ENcp"><div class="DLd-"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128911/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128911/?from=newscol_in" title="Починят парус одинокий: крышу «Глобуса» отремонтируют за 102 миллиона" class="ERx">Починят парус одинокий: крышу «Глобуса» отремонтируют за 102 миллиона</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128971/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128971/?from=newscol_in" title="Трамвай № 13 загорелся на ходу — водитель залил огонь водой и поехал дальше" class="ERx">Трамвай № 13 загорелся на ходу — водитель залил огонь водой и поехал дальше</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128941/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128941/?from=newscol_in" title="Убийство собаки в «Матрёшкином дворе»: задержан подозреваемый" class="ERx">Убийство собаки в «Матрёшкином дворе»: задержан подозреваемый</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128905/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128905/?from=newscol_in" title="«Никто не хочет убить пассажиров»: авиатехник о критических поломках самолёта и бунте на борту" class="ERx">«Никто не хочет убить пассажиров»: авиатехник о критических поломках самолёта и бунте на борту</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128722/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128722/?from=newscol_in" title="Набережную Оби продлят и украсят маяком" class="ERx">Набережную Оби продлят и украсят маяком</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128746/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128746/?from=newscol_in" title="Бару в центре Новосибирска запретили торговать крепким алкоголем из-за внимательного посетителя" class="ERx">Бару в центре Новосибирска запретили торговать крепким алкоголем из-за внимательного посетителя</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128686/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128686/?from=newscol_in" title="«Везде мне отказали»: новосибирский фермер пожаловался Путину на нехватку земли" class="ERx">«Везде мне отказали»: новосибирский фермер пожаловался Путину на нехватку земли</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128713/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128713/?from=newscol_in" title="Полицейских заставили возбудить уголовное дело после убийства собаки в «Матрёшкином дворе»" class="ERx">Полицейских заставили возбудить уголовное дело после убийства собаки в «Матрёшкином дворе»</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128734/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128734/?from=newscol_in" title="«Лечили двое суток»: врачи спасли младенца, который сильно отравился ландышами" class="ERx">«Лечили двое суток»: врачи спасли младенца, который сильно отравился ландышами</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128680/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128680/?from=newscol_in" title="Полиция нашла поджигателя машин по пробке от канистры" class="ERx">Полиция нашла поджигателя машин по пробке от канистры</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128659/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128659/?from=newscol_in" title="Маршрутку № 8 пустили в объезд раскопанных улиц в Октябрьском районе" class="ERx">Маршрутку № 8 пустили в объезд раскопанных улиц в Октябрьском районе</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128581/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128581/?from=newscol_in" title="Крупного чиновника Росавиации отдали под суд за взятки на 145 тысяч" class="ERx">Крупного чиновника Росавиации отдали под суд за взятки на 145 тысяч</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128524/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128524/?from=newscol_in" title="«Не было тревоги и страха»: задержанный из-за бунта пассажиров самолёт долетел до Таиланда" class="ERx">«Не было тревоги и страха»: задержанный из-за бунта пассажиров самолёт долетел до Таиланда</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128521/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128521/?from=newscol_in" title="Сибирячка нарисовала типичных жителей городов: Барнаул — мужик в ушанке, Томск — спящий студент" class="ERx">Сибирячка нарисовала типичных жителей городов: Барнаул — мужик в ушанке, Томск — спящий студент</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66128518/" class="ERuv DLsb"><h3 data-vr-headline class="ERct"><a href="/more/66128518/?from=newscol_in" title="Четверо в больнице: новые подробности ДТП на Северном объезде" class="ERx">Четверо в больнице: новые подробности ДТП на Северном объезде</a></h3><!----><div class="ERnb"><div class="DDrp"><!----><!----><!----><!----><!----></div></div></article></div></div><div data-jtn-class="actions" class="ENr9 ENur"><a href="/news/all/?from=newscol" title="Все новости" target="_self" class="A5fr A5x A5ft"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-851d326e><div class="wrapper _left-column" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----></div></div><div class="central-right-wrapper" data-v-5a2bf6ec><div class="central-column-container" data-v-5a2bf6ec><div data="[object Object]" class="G5aej desktop laptop mobile tablet"><div class="G5qh"><div data-io-article-url=""><!----><div page-url=""><figcaption class="IBbx"><p class="A-gx A-i5 IBac-"><span>С 9 июня 2019 года врачи обязаны пускать в реанимацию семью пациента</span></p><p class="A-hh A-i5 IBnd">
      Фото: <span>Алексей Волхонский / V1.ru</span></p></figcaption><div class="content-blocks-list"><div class="E-wn"><p>Родным пациентов, находящихся в реанимации, разрешили быть вместе с больными. Закон, по которому больница открывает близким двери палат интенсивной терапии и реанимации, <a href="http://publication.pravo.gov.ru/Document/View/0001201905290060?index=1&amp;rangeSize=1" class="_ io-leave-page" target="_blank">начал работать 9 июня</a>. Оказаться у койки пациента может любой член его семьи: родитель, супруг, ребенок или законный представитель. А если вы — близкий друг или коллега, то получится только в присутствии родственника.</p><p>Чтобы попасть в реанимацию, нужно выполнить несколько нехитрых условий: не болеть инфекционными заболеваниями, спросить разрешение у руководства медучреждения, поговорить с врачом, который объяснит правила поведения и предупредит о вещах, которые могут травмировать психику, переодеться в стерильное и вымыть руки. Находиться рядом с пациентом одновременно могут не более двух визитеров.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><!----><!----><figure class="GBabd HNabd"><img src="" alt="" class="HNut"><figcaption class="GBbx"><p class="A-gx A-i5 GBabf"><span>Что нужно сделать, чтобы попасть в отделение реанимации и интенсивной терапии<br><br></span></p><p class="A-hh A-i5 GBnd">
      Фото: <span>Полина Авдошина (инфографика)</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="E-wn"><p>Время посещений больница устанавливает отдельно, чаще всего это дневные часы. Если пациенту понадобится экстренное вмешательство медиков (интубация, смена катетера, перевязка и так далее) — палату придется покинуть.</p><p>Нехитрые правила, по которым работают медицинские учреждения, <a href="http://www.garant.ru/products/ipo/prime/doc/71331322/" class="io-leave-page _" target="_blank">были прописаны в 2016 году</a> в форме информационно-методического письма, а потому не обязывали больницы и врачей безотказно работать с родственниками «тяжелых» пациентов. Единой системы не сложилось: в одном регионе от родни отмахивались, тогда как в другом родню буквально зазывали в палаты.</p><p>— Для наших реаниматологов присутствие родственников — это еще один инструмент психологической и моральной помощи, — объясняет пресс-секретарь Министерства здравоохранения Свердловской области Константин Шестаков. </p><p>Голос близкого человека буквально помогает вернуть пациента с того света.</p><p>— Врачи сами приглашают родственников пациентов для создания позитивного эмоционального настроя, — отмечает заведующий отделением СОКБ № 1 Александр Левит. — Чем «тяжелее» пациент, тем больше его родственники должны видеть, что для него делается все необходимое. Пациенты должны слышать родной голос. А в случаях с теми пациентами, которых уже готовим к переводу [из реанимации в другие отделения], мы даже учим родственников, как за ними ухаживать.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10431" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><!----><!----><div class="E-wn"><p>Впрочем, иногда <a href="/more/66123760//" class="_">присутствие родственников может вредить</a>: например, когда пациенты находятся в реанимации после трансплантации органов — любая инфекция для них может оказаться фатальной. </p><p>— В ряде ситуаций мы приветствуем участие родственников. Например, если ребёнок долго лежит в реанимации, если состояние его позволяет маме находиться рядом, то, конечно, это положительно влияет на выздоровление. Тем более если мама ответственно к этому относится, — рассказывает заведующий отделением анестезиологии и реанимации клиники Мешалкина в Новосибирске Олег Струнин. — Но ведь родители тоже бывают разные. Мамы могут быть неадекватными, мамы делятся информацией о том, что они видят, о соседних больных, что недопустимо. Тут надо решать вопрос о защите информации о других пациентах. Они не всегда правильно оценивают, что происходит с пациентами, — мы видим это по достаточно бредовым публикациям [в соцсетях].</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure class="GBabd HNabd"><img src="" alt="" class="HNut"><figcaption class="GBbx"><p class="A-gx A-i5 GBabf"><span>До июня 2019 года закона не было, а было письмо с памяткой Минздрава РФ, которым каждая больница распоряжалась так, как хотела</span></p><p class="A-hh A-i5 GBnd">
      Фото: <span>Алексей Волхонский / V1.ru</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="E-wn"><p>До 9 июня находиться в реанимации без лишних вопросов разрешалось родственникам несовершеннолетних пациентов, в отношении взрослых система работала избирательно. Дело в том, что прямого запрета не было никогда, решение принимал главврач или заведующий реанимационным отделением. Оно могло быть как в пользу родных, так и против них. Одним из первых о шероховатости закона на всю страну заговорил актер Константин Хабенский: в 2016 году во время прямой линии с президентом он попросил Владимира Путина сделать правила посещения одинаковыми для всех.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10831" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data-place-id="10441" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div></div><!----><!----><!----><div class="E-wn"><p>— Закон не запрещает находиться родственникам, но руководители лечебных заведений чаще всего не разрешают. Понятно почему — это же не индивидуальные палаты, рядом есть люди, которые тоже нуждаются в особом внимании. И если пребывание других людей нарушает покой других пациентов, в этом случае администрация лечебного заведения принимает решение об ограничении других пациентов, — рассуждал актер.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HXahh"><div class="D1th"><div class="D1cz D1tj"></div><div class="D1cz D1tn"></div><div class="D1cz D1tr"></div><div class="D1cz D1tv"></div></div><!----><div class="A-gx A-i5 HXac-"><p>Константин Хабенский задает вопрос о реанимации Владимиру Путину<br />Видео: Канал NEWS / YouTube.com</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="E-wn"><p>Обратную связь от федерального ведомства долго ждать не пришлось: <a href="http://www.garant.ru/products/ipo/prime/doc/71331322/" class="_ io-leave-page" target="_blank">те самые правила</a> появились 1 июня 2016 года вместе с информационно-методическим письмом. На первый взгляд, в этом сообщении подробно прописывается алгоритм пропуска — как для родственников, так и для врачей. Но эксперты находят недоработки, например, как действовать, если пациент поступил без сознания и не указал контакты тех, кому можно сообщать о его состоянии. Поставить точку в этом вопросе сможет только новое распоряжение Минздрава.</p><p>Тем же, кто столкнулся с нежеланием медперсонала пропускать в реанимацию, юристы советуют обращаться к начальству больницы. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10751" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><!----><!----><div class="E-wn"><p>— Я рекомендую обратиться к руководству медицинского учреждения с письменным заявлением. Если просьба не удовлетворена, тогда обратиться в страховую медицинскую организацию пациента для помощи в удовлетворении требований, — объясняет юрист Юлия Казанцева. — Можно обратиться и в надзорные органы: Росздравнадзор, Минздрав, органы прокуратуры.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----></div><!----><!----><!----></div><div class="H3ahp"><div class="H3e1"><div class="H7ahz H5ahx H3ahr"><h4 class="H7v">
    ТЕКСТ
  </h4><div class="H5nd"><a href="/text/author/46211" class="A-gx A-i5">
      Мария Захарова
    </a></div></div><div class="H7ahz H9ah1 H3mz"><h4 class="H7v">
    ТЕГИ
  </h4><a href="/text/tags/%D1%80%D0%B5%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%86%D0%B8%D1%8F/?from=tegs" title="реанимация" class="A-hj H9ah3"><span>реанимация</span></a><a href="/text/tags/%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0/?from=tegs" title="больница" class="A-hj H9ah3"><span>больница</span></a><a href="/text/tags/%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD/?from=tegs" title="закон" class="A-hj H9ah3"><span>закон</span></a></div></div><div class="H3e5"><div class="GHabx GHab1 H3aht"><p class="GHz-"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>
      Поделиться
    </p><ul class="GHcx"><li><button class="ATel ATen" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ATel ATen" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ATel ATen" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ATel ATen" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button class="ATel ATen" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div><div class="A-hj H3ahv"><div>
        Увидели опечатку?
      </div><div>
        Выделите фрагмент и нажмите  Ctrl+Enter
      </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-5a2bf6ec></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div class="E5v- mobile"><section class="ENun"><div class="CXqh ENan"><div class="CXql"><div title="Предложение дня" target="" class="CXqj"><h2 class="CXv">Предложение дня</h2><!----></div><div class="CXqp"><a href="http://www.vira-stroy.ru/?utm_source=ngs&amp;utm_medium=widget&amp;utm_campaign=glavnaya&amp;utm_content=1sent" target="_blank" class="E5wb"><img alt="Вира Строй" src="https://static.ngs.ru/news/99/preview/a8a663bc9e7dc316bbf9fc1171a3b08b0feba369_416.jpg" width="104"></a></div></div><div class="CXqn"></div></div><div data-jtn-class="content" class="ENcp"><div class="E5d-"></div></div><div data-jtn-class="actions" class="ENr9 ENe3"><a href="http://www.vira-stroy.ru/?utm_source=ngs&amp;utm_medium=widget&amp;utm_campaign=glavnaya&amp;utm_content=1sent" title="Все предложения" class="A5fr A5x A5ft"><span>Все предложения</span></a><!----></div><div></div></section></div><div data="[object Object]" class="G3aeh desktop laptop mobile tablet"><section class="ENun G3wf"><div class="CXqh ENan"><div class="CXql"><a href="/comments/66129436/?from=a_comments_counter" title="КОММЕНТАРИИ (0)" target="" class="CXm9"><h2 class="CXv">КОММЕНТАРИИ (0)</h2><!----></a><div class="CXqp"></div></div><div class="CXqn"></div></div><div data-jtn-class="content" class="ENcp"><div class="G3vh"></div></div><!----><div></div></section></div><div data="[object Object]" class="G1aed mobile"><div><div class="G1r9"><!----><!----></div></div></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data-place-id="10461" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data="[object Object]" class="GZaeb"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data="[object Object]" class="DXs5"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller mobile tablet" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><!----><!----></div></div><div data-block-type="top_news" hidden="hidden" data-v-5a2bf6ec></div></div><div class="right-column-container _substrate" style="margin-top:-0px;" data-v-5a2bf6ec><!----></div></div></div></div><div class="GXadx"><!----></div><!----></div></div><button class="ATel ATer Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="footer-wrapper"><!----></div><div class="Hp"><!----></div><div class="Pb-"><!----></div><!----></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><!----><svg class="jtn-svg-icon" style="width:16px;height:16px;" data-v-851d326e><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;width:16px;height:16px;"></use></svg><!----></div></div><div data-place-id="10131" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _fullscreen" style="display:none;" data-v-851d326e><div class="wrapper" style="width:100%;" data-v-851d326e><span class="countdown" data-v-851d326e>
      Пропустить через 3 сек.
    </span><!----><!----></div></div></div><script>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</script><script src="/dist/legacy/js/runtime.fee36ca.js" defer></script><script src="/dist/legacy/js/record-page.9bcf451.js" defer></script><script src="/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~49188baf.3d6d0cc.js" defer></script><script src="/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.7072174.js" defer></script><script src="/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.a25e1ce.js" defer></script><script src="/dist/legacy/js/main-page~record-page~rubric-page.f54ff92.js" defer></script><script src="/dist/legacy/js/vendors~app.1d29822.js" defer></script><script src="/dist/legacy/js/app.fb45e66.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script>  </body></html>