<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона | НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="новый,сцена,парка,берёзовый,роща,решить,потратить,миллион,Новости,Новосибирск" /><meta name="Description" content="В конце прошлого года сцену обещали обновить к 85-летию Дзержинского района"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2018-03-31" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta property="og:image" content="https://static.ngs.ru/news/social/fca674aa9bdd6f8f0debb184d00b62.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/fca674aa9bdd6f8f0debb184d00b62.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/fca674aa9bdd6f8f0debb184d00b62.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона"/><meta name="twitter:title" content="На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона"><meta property="og:url" content="http://news.ngs.ru/more/54250651/"/><meta name="twitter:url" content="http://news.ngs.ru/more/54250651/"><meta property="og:description" content="В конце прошлого года сцену обещали обновить к 85-летию Дзержинского района"/><meta name="twitter:description" content="В конце прошлого года сцену обещали обновить к 85-летию Дзержинского района"><link rel="canonical" href="https://news.ngs.ru/more/54250651/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/54250651/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="http://m.news.ngs.ru/more/54250651/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v8648" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v8648" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v8648" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v8648" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '52.90.98.148';jsConfig['articleId'] = '54250651';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {

                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[9] || 'null'};

            }</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="https://news.ngs.ru/static//img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона | НГС.НОВОСТИ Новосибирск" title="На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона | НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span><div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div></div><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/54248061/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/3eae36586c5db3c770787400bf72d98f0af6bcc4_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Хочу быть «Икс пятым»</h3><p class="nn-top-list__desc">Тест-драйв: немецкий полноценный кроссовер по цене «Икстрейла» — чем придётся поступиться  <br></p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/54242171/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/ec2225365b1a4e7ced27e693637889f7056cc080_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Все в суматохе от этого»: как проверяют торговые центры после трагедии в Кемерово</h3><p class="nn-top-list__desc">Обзор НГС: в «Галерее» закрыли батутный центр, а в «Мегасах» заставили убрать чайники из магазинов</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/54242971/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/3a9b8fe90e270aaef847ff7f9c4163350098e1ce_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Каморка класса «люкс»</h3><p class="nn-top-list__desc">В Новосибирске нашли самую маленькую квартиру в Сибири — в ней нельзя прописаться, но можно жить</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/54241701/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/ce29794146f0775ed13e0d5e50c0077a0c004308_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Народная премия НГС»: Тоня точит главный приз</h3><p class="nn-top-list__desc">Хрупкая девушка-фрезеровщик с Урала сделает для лучших компаний Новосибирска увесистую геометку</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="//news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=http://news.ngs.ru/more/54250651/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="пасмурно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#45;3&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _low">3</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">57,2649</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">70,5618</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-tamtam" target="_blank" title="ТамТам" href="https://tt.me/ngs_news"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _hot js-top-stories-item"><a href="http://ngs.ru/award?from=storyline" class="top-stories__label">Народная премия НГС</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/5421?from=storyline" class="top-stories__label">Особые люди</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/53657561/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/4251?from=storyline" class="top-stories__label">Город никогда</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/longread/53659061/?from=storyline" class="top-stories__label">Свадебные площадки: топ 2018</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _hot js-top-stories-drop-item"><a href="http://ngs.ru/award?from=storyline" class="top-stories__label">Народная премия НГС</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/5421?from=storyline" class="top-stories__label">Особые люди</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/53657561/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/4251?from=storyline" class="top-stories__label">Город никогда</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/longread/53659061/?from=storyline" class="top-stories__label">Свадебные площадки: топ 2018</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><article class="article-content js-mediator-article" data-record-id="54250651"><header class="article__header"><h1 itemprop="headline" class="js-page-title">На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2018-03-31">31.03.2018</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2018-03-31"><meta itemprop="mainEntityOfPage" content="http://news.ngs.ru/more/54250651/">
    
                    
    
                
        
                
                        
    
        
        
                
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/acd1d45e66806bb4337034b8a2e7db150be2ce5c_641.JPG"
                              title="Новую сцену в «Берёзовой роще» должны сделать за два месяца"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/acd1d45e66806bb4337034b8a2e7db150be2ce5c_641.JPG"
                                             alt="Новую сцену в «Берёзовой роще» должны сделать за два месяца"
                     data-author=""
                     title="Новую сцену в «Берёзовой роще» должны сделать за два месяца" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:641px">Новую сцену в «Берёзовой роще» должны сделать за два месяца</figcaption>

    </figure>

    


<p>Администрация парка «Берёзовая роща» в Новосибирске заказала новую сцену — стоимость контракта на строительство составила 2,5 миллиона рублей.</p>
<p><br /></p>
<p>Предполагается, что новую сцену поставят на место, где была расположена старая. «В качестве покрытия сцены предусмотрена влагостойкая ламинированная фанера. Окна и двери металлические, из ПВХ профиля. Полы из линолеума коммерческого типа», — сообщается в документах госзакупки.<br /></p>
<p><br /></p>
<p class="article-quote">Крыша над подиумом сцены будет держаться на металлическом каркасе, сделанном в форме арки.</p>
<p><br /></p>
<p>На строительство будет дано 60 дней после того, как администрация подпишет контракт с победителем конкурса.</p>
<p><br /></p>
<p>В декабре прошлого года сообщалось, что <a href="http://news.ngs.ru/more/51656231/" class="_" target="_blank">новая сцена появится к 85-летию Дзержинского района</a>.</p>
<p><br /></p>
<p>«Березовая роща — место, известное всем жителям города, парк расположен на стыке двух районов — Дзержинского и Центрального, его посещают новосибирцы со всего города. Здесь расположены "Дачная академия", дом культуры "Строитель", на территории сквера оборудованы площадки для проведения различных культурных мероприятий. Сегодня от ветеранов поступило предложение построить новую сцену. В следующем году Дзержинский район будет отмечать 85-летие, и юбилей — хороший повод выполнить эту просьбу. У нас есть небольшой резерв, который мы можем использовать в следующем году на эти цели», — цитировала Анатолия Локтя пресс-служба мэрии.</p></div><div class="article__source" itemprop="author"><p><i class="_">Мы круглосуточно ждём от вас сообщения, фото и видео, 

<br />

связанные с городскими событиями и происшествиями, — присылайте их в 

<br />

любое время через WhatsApp, Viber и Telegram по номеру 8–923–157–00–00, 

<br />

на почту <a href="mailto:news@ngs.ru" class="_">news@ngs.ru</a> или через кнопку «Сообщи свою новость» на нашем сайте. Не забывайте указывать контактный телефон.</i><br /><br /><i class="_">Подписывайтесь на </i><a href="https://twitter.com/top_ngs_news" class="io-leave-page _" target="_blank"><i class="_">наш Twitter</i></a><i class="_"> и читайте главные новости Новосибирска всего в 280 символах (на самом деле мы укладываемся в 140).</i><br /><br /><i class="_">Елена Громкова</i><br /><i class="_">Скриншот zakupki.gov.ru</i></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">681</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Елена Громкова" /><meta name="mediator_theme" content="Общество" /><meta name="mediator_published_time" content="2018-03-31T17:40:00+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона — НГС.НОВОСТИ",description: "В конце прошлого года сцену обещали обновить к 85-летию Дзержинского района",image: 'https://static.ngs.ru/news/social/fca674aa9bdd6f8f0debb184d00b62.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('54250651', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama2.ngs.ru/ap-js/?pid=58&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="http://news.ngs.ru/comments/54250651/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(2)</span><span class="micro-layout" itemprop="commentCount">2</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3407" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/54250651/#c30696611"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">На кепку-бейсболку похожа.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">0</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Мимо проходя...</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">31 мар 2018</span><span class="ngs-comment__date">17:43</span></span></span></span><span class="ngs-comment__content">На кепку-бейсболку похожа.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/54250651/#c30696603"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">А крыша будет из сотового поликаобоната?!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">0</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/73913d533c2577e52cb4ddcf49a6dbeb.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Отец Всея на НГС (Павел2016)</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">31 мар 2018</span><span class="ngs-comment__date">17:43</span></span></span></span><span class="ngs-comment__content">А крыша будет из сотового поликаобоната?!</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/54250651/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/54250651/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3407"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama5.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><!-- /81006599/hmiru-ngs/inread-undernews -->
<div id='div-gpt-ad-1512553568123-0'></div>
<div id="ENGAGEYA_WIDGET_116145"></div><script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116145',pubid:164423,webid:127319,wid:116145});
            </script><div class="place-center"><script src='//reklama3.ngs.ru/ap-js/?pid=1675&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/54241701/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ce29794146f0775ed13e0d5e50c0077a0c004308_80_80_c.jpg" alt="«Народная премия НГС»: Тоня точит главный приз" /><strong class="nn-article-in-view__tit">«Народная премия НГС»: Тоня точит главный приз</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-29">[29.03.18]</time><span class="nn-article-in-view__subtit-text">Хрупкая девушка-фрезеровщик с Урала сделает для лучших компаний Новосибирска увесистую геометку</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9543</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/54241701/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 38</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/53816371/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/bf1b0177a3c9daf3abda2838d7a139e7094a1cf7_80_80_c.JPG" alt="Бизнес на трубочках" /><strong class="nn-article-in-view__tit">Бизнес на трубочках</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-28">[28.03.18]</time><span class="nn-article-in-view__subtit-text">Новосибирцы создали компанию, которая делает точёные трубки для хирургов, — это приносит миллионы</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 18554</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/53816371/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 140</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/54240231/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/c92d6684f463f7b84254a9024236ccbc0afdbb70_80_80_c.jpg" alt="Просто фантастика: топ событий выходных от НГС" /><strong class="nn-article-in-view__tit">Просто фантастика: топ событий выходных от НГС</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-30">[30.03.18]</time><span class="nn-article-in-view__subtit-text">Выставка нарисованных красавиц, первоапрельские тусовки, 15-килограммовый бургер и фестиваль косплея</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13299</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/54240231/" data-ga-event="Блок АФИША">комментариев: 20</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/longread/54231681/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/8966452e62cac5bf5c3b824f5f0f08940c6077a8_80_80_c.jpg" alt="Аппетитная палитра: новинки меню, которые хочется выложить в Instagram" /><strong class="nn-article-in-view__tit">Аппетитная палитра: новинки меню, которые хочется выложить в Instagram</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-30">[30.03.18]</time><span class="nn-article-in-view__subtit-text">Дегустатор прошлась по заведениям Новосибирска и протестировала хиты весеннего меню<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13941</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama2.ngs.ru/ap-js/?pid=35243&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/54239981/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/7460289e8363e0ade96ef825354cbd010f1271d2_80_80_c.jpg" alt="Красотка с пузырьками" /><strong class="nn-article-in-view__tit">Красотка с пузырьками</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-31">[31.03.18]</time><span class="nn-article-in-view__subtit-text">Популярная сибирячка открывает лимонадный завод: она пишет эротический роман про себя и хочет власти</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12717</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/54239981/" data-ga-event="Блок SHE">комментариев: 403</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/54224431/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/10dda90487f4cd4a4a968b82fa064f100c4447c7_80_80_c.jpg" alt="«Чувствую себя телёнком на скотобойне»" /><strong class="nn-article-in-view__tit">«Чувствую себя телёнком на скотобойне»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-30">[30.03.18]</time><span class="nn-article-in-view__subtit-text">3 сибирячки, пострадавшие от харассмента на работе: им никто не верил, а они боялись обидеть мужчин</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 39369</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/54224431/" data-ga-event="Блок SHE">комментариев: 747</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/53314461/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/629678f55357179f454fb28e120ee6ae0ad3fb02_80_80_c.jpg" alt="Айфоны против ипотеки: что мешает вам накопить на квартиру" /><strong class="nn-article-in-view__tit">Айфоны против ипотеки: что мешает вам накопить на квартиру</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-27">[27.12.17]</time><span class="nn-article-in-view__subtit-text">Аналитики
N1.RU
сравнили стоимость популярных новогодних подарков с ценами на квартиры</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 25655</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/53314461/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 72</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/53292621/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/8f42fdefdb9eabb8098959cd72111dec0d4d27fe_80_80_c.jpg" alt="Квартиры для умных: что происходит на рынке недвижимости Академгородка" /><strong class="nn-article-in-view__tit">Квартиры для умных: что происходит на рынке недвижимости Академгородка</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-21">[21.12.17]</time><span class="nn-article-in-view__subtit-text">Аналитики
N1.RU о том, как изменились цены на жильё в обеих
зонах Академа</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 35763</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/53292621/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 79</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style=""></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/54248061/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/faeae9aa62e42e3c5bd376cb361b1ba37024998b_80_80_c.jpg" alt="Хочу быть «Икс пятым»" /><strong class="nn-article-in-view__tit">Хочу быть «Икс пятым»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-30">[30.03.18]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: немецкий полноценный кроссовер по цене «Икстрейла» — чем придётся поступиться  <br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2430</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/54248061/" data-ga-event="Блок АВТО">комментариев: 16</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/54236331/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/eded2f8b5e47700667fb107b9c55331d03b3e734_80_80_c.jpg" alt="Прощай, «Рафчик»" /><strong class="nn-article-in-view__tit">Прощай, «Рафчик»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-28">[28.03.18]</time><span class="nn-article-in-view__subtit-text">От прежнего RAV4 не осталось и следа: новый сделали под Lexus, обтесали топором и задрали над землёй</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 21627</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/54236331/" data-ga-event="Блок АВТО">комментариев: 124</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/53636011/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/580fd81eaf21c60f8fa9ad5fd88b7fb3055aaeee_80_80_c.jpg" alt="Скрытые фигуры: теперь на Зарплата.ру можно искать работу втайне от начальства" /><strong class="nn-article-in-view__tit">Скрытые фигуры: теперь на Зарплата.ру можно искать работу втайне от начальства</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-03-12">[12.03.18]</time><span class="nn-article-in-view__subtit-text"></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 36836</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/53636011/" data-ga-event="Блок НГС.РАБОТА">комментариев: 13</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/53503021/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/dc9f94a1bbf07e90b4fa24b0c26a7e14000f7dc8_80_80_c.jpg" alt="Заработать не получится" /><strong class="nn-article-in-view__tit">Заработать не получится</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-09">[09.02.18]</time><span class="nn-article-in-view__subtit-text">Эксперты рассказали, почему не получается
перестать «работать на дядю»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 44198</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/53503021/" data-ga-event="Блок НГС.РАБОТА">комментариев: 22</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="js-fixed-top-banner-checkpoint"></div>
<style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }
</style>
<div class="adv">
<script src='//reklama1.ngs.ru/ap-js/?pid=55&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54250651/"><time datetime="2018-03-31T17:40">17:40</time>&nbsp;На новую сцену в парке «Берёзовая роща» решили потратить 2,5 миллиона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54250131/"><time datetime="2018-03-31T16:33">16:33</time>&nbsp;Нитро-ускоритель: новосибирская сеть кондитерских начала продавать кофе, приготовленный на азоте</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54250381/"><time datetime="2018-03-31T15:45">15:45</time>&nbsp;На выставку Третьяковской галереи собрались толпы новосибирцев. Пустили не всех</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54250301/"><time datetime="2018-03-31T15:00">15:00</time>&nbsp;«На Восход — никак»: к Речному вокзалу собралась пробка, а на Октябрьском мосту рисуют разметку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54250111/"><time datetime="2018-03-31T13:55">13:55</time>&nbsp;Видео: на Демьяновской появилась яма, в которой водители пробивают колеса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54246621/"><time datetime="2018-03-31T13:15">13:15</time>&nbsp;В Новосибирске прошла премьера мистического фильма про гонщика-картингиста</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54247081/"><time datetime="2018-03-31T12:35">12:35</time>&nbsp;В купальнике на сноуборде: сибирячка с пышными формами стала героиней американского журнала</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54250001/"><time datetime="2018-03-31T12:20">12:20</time>&nbsp;Хоккейная «Сибирь» лишилась игрока, который играл за клуб 10 лет</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54249851/"><time datetime="2018-03-31T11:41">11:41</time>&nbsp;Площадь Маркса заполнилась мясными деликатесами, мёдом и пасхальной вербой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54249891/"><time datetime="2018-03-31T10:55">10:55</time>&nbsp;Идите на улицу: уровень грязи в воздухе сократился до безопасного</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54239331/"><time datetime="2018-03-31T10:06">10:06</time>&nbsp;В магазин BELLADONNA на Чаплыгина, 1 завезли купальники и соблазнительные модели белья</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245231/"><time datetime="2018-03-31T10:03">10:03</time>&nbsp;«Парфюмика» сделала женщинам приятно</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245091/"><time datetime="2018-03-31T08:15">08:15</time>&nbsp;Горожане нашли способ сэкономить на межсезонном гардеробе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245031/"><time datetime="2018-03-31T08:09">08:09</time>&nbsp;Магазин автомасел на Сухарной еще больше расширил ассортимент, снизил цены и разыгрывает масло</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245011/"><time datetime="2018-03-31T08:06">08:06</time>&nbsp;Продукты по акциям теперь можно заказывать через мобильное приложение</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54234191/"><time datetime="2018-03-31T08:03">08:03</time>&nbsp;Обладателей любых фотоаппаратов научат делать красивые снимки на бесплатном мастер-классе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54249731/"><time datetime="2018-03-31T03:08">03:08</time>&nbsp;Освобожденных от армии новосибирцев могут призвать на военную службу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54249661/"><time datetime="2018-03-31T00:59">00:59</time>&nbsp;Хоккей: в ХК «Сибирь» назначен новый тренер</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54248831/"><time datetime="2018-03-30T23:50">23:50</time>&nbsp;Новосибирские рэперы-педагоги прошли в шоу «ПЕСНИ» на ТНТ</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54249541/"><time datetime="2018-03-30T22:58">22:58</time>&nbsp;На МЖК за день в яму попали сразу несколько автомобилей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245411/"><time datetime="2018-03-30T21:40">21:40</time>&nbsp;Нарисовали и чеканят: новосибирцы сделают монету для победителя конкурса на лучший эскиз денег</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54248661/"><time datetime="2018-03-30T21:10">21:10</time>&nbsp;ХК «Сибирь» расторг контракт с Павлом Зубовым</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54248451/"><time datetime="2018-03-30T20:40">20:40</time>&nbsp;В центре города открылся ресторан с кровавой рекламой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54248631/"><time datetime="2018-03-30T20:01">20:01</time>&nbsp;Популярная уличная художница написала двухметровые картины о грёзах красавиц</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54248421/"><time datetime="2018-03-30T19:30">19:30</time>&nbsp;Женщина получила травму головы в ДТП под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54247271/"><time datetime="2018-03-30T19:00">19:00</time>&nbsp;Танк среди матрёшек: в жилом комплексе поставят копию легендарного Т-34</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54247971/"><time datetime="2018-03-30T18:30">18:30</time>&nbsp;Власти и врачи решили объединить две больницы в Академгородке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54247591/"><time datetime="2018-03-30T18:20">18:20</time>&nbsp;Дольщики без миллиарда: топ-менеджеров застройщика ЖК «Закаменский» снова отдают под суд</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54247491/"><time datetime="2018-03-30T17:45">17:45</time>&nbsp;Пробка на все четыре стороны: на Плановой погасли светофоры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54246671/"><time datetime="2018-03-30T17:30">17:30</time>&nbsp;Чтец-первоклассник из Кольцово получил титул «Маленького мистера России»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54246341/"><time datetime="2018-03-30T17:15">17:15</time>&nbsp;Лучше не спешить: на мосту через Иню опять изменили ограничения по скорости</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245731/"><time datetime="2018-03-30T16:55">16:55</time>&nbsp;Засыпать, а потом чинить: власти рассказали, что сделают с ямой на Котовского</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54246501/"><time datetime="2018-03-30T16:35">16:35</time>&nbsp;Буйный водитель въехал в три автомобиля на парковке у «Сан Сити»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54246181/"><time datetime="2018-03-30T15:45">15:45</time>&nbsp;Сильнейший ветер снёс фасад магазина под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245721/"><time datetime="2018-03-30T15:25">15:25</time>&nbsp;«Чуть на встречку не выкинуло»: машина влетела в яму на Октябрьском мосту и пробила два колеса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245981/"><time datetime="2018-03-30T15:03">15:03</time>&nbsp;Посетителей Центрального рынка эвакуировали по тревоге</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54241181/"><time datetime="2018-03-30T14:20">14:20</time>&nbsp;Колесо на доме и гранитный туалет: на набережной Оби началась стройка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245311/"><time datetime="2018-03-30T13:55">13:55</time>&nbsp;Осушили океан: коммунальщики откачали большую лужу на Колхидской</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54245071/"><time datetime="2018-03-30T13:10">13:10</time>&nbsp;Новосибирец погиб в ДТП на трассе в Горном Алтае</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244901/"><time datetime="2018-03-30T12:55">12:55</time>&nbsp;На лампочках сэкономят: власти поменяют фонари на улицах Академгородка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244601/"><time datetime="2018-03-30T11:40">11:40</time>&nbsp;Массовая авария возле «Ауры»: четверых увезли в больницу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244491/"><time datetime="2018-03-30T11:30">11:30</time>&nbsp;Три пешехода попали под колёса за день: среди пострадавших школьник</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244401/"><time datetime="2018-03-30T10:55">10:55</time>&nbsp;Рабочие засыпали легендарную яму на Котовского вместе с лужами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54242341/"><time datetime="2018-03-30T10:20">10:20</time>&nbsp;Новосибирские врачи спасли коллегу из Барнаула от трёх опухолей и внезапной смерти</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244311/"><time datetime="2018-03-30T09:37">09:37</time>&nbsp;Белая стена: Новосибирск накрыла метель</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244291/"><time datetime="2018-03-30T09:24">09:24</time>&nbsp;Из «Леруа Мерлен» эвакуировали всех сотрудников</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244271/"><time datetime="2018-03-30T09:07">09:07</time>&nbsp;На левом берегу встали троллейбусы — на линии оборвались провода</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54241451/"><time datetime="2018-03-30T08:20">08:20</time>&nbsp;Зима в апреле: к Новосибирску приближается морозная погода</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244231/"><time datetime="2018-03-30T07:49">07:49</time>&nbsp;На ближайших выходных перекроют дорогу возле площади Маркса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244091/"><time datetime="2018-03-30T03:45">03:45</time>&nbsp;Средняя зарплата госслужащих регионального уровня перешагнула отметку в 40 тысяч</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54244021/"><time datetime="2018-03-30T02:30">02:30</time>&nbsp;В Новосибирске просел рынок продаж подержанных автомобилей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54243991/"><time datetime="2018-03-30T01:30">01:30</time>&nbsp;Волейбол: ВК «Локомотив» всухую проиграл команде из Нового Уренгоя</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54243871/"><time datetime="2018-03-29T23:21">23:21</time>&nbsp;Двое новосибирцев пошли под суд за продажу самодельного оружия</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54243671/"><time datetime="2018-03-29T22:00">22:00</time>&nbsp;Уволен главный следователь Бердска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54243521/"><time datetime="2018-03-29T21:25">21:25</time>&nbsp;Спасатели вывезли с берега Оби промокшего рыбака без памяти</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54239491/"><time datetime="2018-03-29T19:46">19:46</time>&nbsp;Директора планетария Масликова выпустили из СИЗО</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54242671/"><time datetime="2018-03-29T19:20">19:20</time>&nbsp;Сибирячка выслушала новый приговор за смерть отца от удара локтем в живот</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54241981/"><time datetime="2018-03-29T18:05">18:05</time>&nbsp;На Богдана Хмельницкого вышли из строя светофоры: водители встали в пробку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54230581/"><time datetime="2018-03-29T17:25">17:25</time>&nbsp;Сибирячка ищет деньги на книгу о необычном слонёнке, которому все помогают</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/54241071/"><time datetime="2018-03-29T16:35">16:35</time>&nbsp;Грузовик въехал в «Хонду»: беременную пассажирку увезли на скорой</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama5.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
<script src='//reklama4.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
<script src='//reklama1.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama5.ngs.ru/ap-js/?pid=3205&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div>
<div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=1990&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/54243841/"><strong class="nn-blog-box__tit">Самурайский лагман</strong><span class="nn-blog-box__subtit">Главное блюдо японского фастфуда в Новосибирске: и где его уже умеют готовить правильно</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama3.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent">
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=10187&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama3.ngs.ru/ap-js/?pid=65&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=66&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=67&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=68&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=70&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=30452&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=71&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/54234191/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/118ff0b52dbb6c182a2188fbd8fb486a05f11aa0_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Обладателей любых фотоаппаратов научат делать красивые снимки на бесплатном мастер-классе</strong><span class="nn-firms-box__views">прочтений: 1099</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/54245011/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/36a5655dcfba7ebf373cd3807e57817e07fce95c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Продукты по акциям теперь можно заказывать через мобильное приложение</strong><span class="nn-firms-box__views">прочтений: 2085</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/54245031/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/ab740543333e6f433e0810fbdb0e1a3e0270390a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Магазин автомасел на Сухарной еще больше расширил ассортимент, снизил цены и разыгрывает масло</strong><span class="nn-firms-box__views">прочтений: 1950</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/54245091/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/479c3ca17d4d6617a76548658de0974307ca7635_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Горожане нашли способ сэкономить на межсезонном гардеробе</strong><span class="nn-firms-box__views">прочтений: 2315</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/54245231/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/e7fe3a7c2691fe14d60598aa4c2a598306221588_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">«Парфюмика» сделала женщинам приятно</strong><span class="nn-firms-box__views">прочтений: 1959</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/54239331/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/e8796a174c529f301f25cbff5a73d1bb079eb49e_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В магазин BELLADONNA на Чаплыгина, 1 завезли купальники и соблазнительные модели белья</strong><span class="nn-firms-box__views">прочтений: 3804</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="widget-autoru js-widget-autoru" data-region="54"></div>
<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=62&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22648&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22668&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22688&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama1.ngs.ru/ap-js/?pid=160&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=64&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>
</div><script src='//reklama3.ngs.ru/ap-js/?pid=25861&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama5.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/54250651/&ts=1522495006&avc=10'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}
</style>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/realty/">Недвижимость</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tamtam" target="_blank" href="https://tt.me/ngs_news">ТамТам</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;Сеть городских порталов&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «Н1 Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание «НГС.НОВОСТИ» (18+)<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Учредитель: ООО «Сеть городских порталов»<br>
Редакция: ООО «Сеть городских порталов»<br>
Главный редактор: Агафонов Александр Сергеевич<br>
Адрес редакции: 630099, Россия, Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>
Электронный адрес Редакции: <a href="mailto:news@ngs.ru" rel="nofollow" style="color: #999;">news@ngs.ru</a><br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v8648"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v8648"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v8648"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [[990, 90], [970, 90], [728, 90], [980, 90], [960, 90], [950, 90], [1000, 90], [1000, 150], [1000, 250], [1000, 300], [980, 250]], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/in_news', [1, 2], 'div-gpt-ad-1502945911853-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/news_ngs02', [240, 400], 'div-gpt-ad-1510202249503-0').addService(googletag.pubads());
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

