<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>С супермаркетов «Холидей» начали пропадать вывески | НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="супермаркет,холидь,начать,пропадать,вывеска,Новости,Новосибирск" /><meta name="Description" content="На месте «Холидей классик» и «Сибириада» открываются магазины с другим названием"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2018-02-15" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta property="og:image" content="https://static.ngs.ru/news/social/1e1ad4928b8e994814a6f49c39f1f8.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/1e1ad4928b8e994814a6f49c39f1f8.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/1e1ad4928b8e994814a6f49c39f1f8.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="С супермаркетов «Холидей» начали пропадать вывески"/><meta name="twitter:title" content="С супермаркетов «Холидей» начали пропадать вывески"><meta property="og:url" content="http://news.ngs.ru/more/53534921/"/><meta name="twitter:url" content="http://news.ngs.ru/more/53534921/"><meta property="og:description" content="На месте «Холидей классик» и «Сибириада» открываются магазины с другим названием"/><meta name="twitter:description" content="На месте «Холидей классик» и «Сибириада» открываются магазины с другим названием"><link rel="canonical" href="https://news.ngs.ru/more/53534921/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/53534921/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="http://m.news.ngs.ru/more/53534921/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v8131" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v8131" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v8131" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v8131" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '52.90.98.148';jsConfig['articleId'] = '53534921';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {

                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[4] || 'null'};

            }</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="https://news.ngs.ru/static//img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="С супермаркетов «Холидей» начали пропадать вывески | НГС.НОВОСТИ Новосибирск" title="С супермаркетов «Холидей» начали пропадать вывески | НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span><div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div></div><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="http://news.ngs.ru/more/53534921/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/89f8cedeed55e135c1e620e781a2bcba02d44010_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Опустели прилавки: «Холидей» закрывает свои супермаркеты</h3><p class="nn-top-list__desc">На их месте сеть открывает дискаунтеры «Холди» — новые вывески появляются по всему городу</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/53533331/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/23c4818736f756e88b17b47cafc7279b0cc4730a_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Засада на Мочищенском</h3><p class="nn-top-list__desc">Новосибирец лишился машины, притормозив на обочине дороги — ее забрали приставы с секретным прибором</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/53529801/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/797589f4cd4b3774242ec533f392310a0f0ca472_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Позор на всю Европу (видео)</h3><p class="nn-top-list__desc">Сибирячки устроили секс-скандал в Лондоне — европейский подход к рекламе удивил новосибирцев</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/53528681/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/3f2e9ba7367aba2ef25b7a0d538c7050056b1d69_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Зверские ласки (фото)</h3><p class="nn-top-list__desc">Фоторепортаж: как животные Новосибирского зоопарка провели самый романтичный день в году</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="//news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=http://news.ngs.ru/more/53534921/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="переменная облачность, снег"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/partly_cloudy_snow_night.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#45;12&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _low">3</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">57,5899</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">71,2329</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-tamtam" target="_blank" title="ТамТам" href="https://tt.me/ngs_news"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/53507681/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/more/51659831/?from=storyline" class="top-stories__label">Все катки Новосибирска</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/4251?from=storyline" class="top-stories__label">Город никогда</a></li><li class="top-stories__item _hot js-top-stories-item"><a href="http://news.ngs.ru/more/53309271/?from=storyline" class="top-stories__label">Спаси город от снега: игра НГС</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/longread/53508041/?from=specialproject%20_%20mainngs_centr?from=storyline" class="top-stories__label">Курсы по подготовке к ОГЭ\ЕГЭ</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/53507681/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/more/51659831/?from=storyline" class="top-stories__label">Все катки Новосибирска</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/4251?from=storyline" class="top-stories__label">Город никогда</a></li><li class="top-stories__item _hot js-top-stories-drop-item"><a href="http://news.ngs.ru/more/53309271/?from=storyline" class="top-stories__label">Спаси город от снега: игра НГС</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/longread/53508041/?from=specialproject%20_%20mainngs_centr?from=storyline" class="top-stories__label">Курсы по подготовке к ОГЭ\ЕГЭ</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=57&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><article class="article-content js-mediator-article" data-record-id="53534921"><header class="article__header"><h1 itemprop="headline" class="js-page-title">С супермаркетов «Холидей» начали пропадать вывески</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2018-02-15">15.02.2018</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2018-02-15"><meta itemprop="mainEntityOfPage" content="http://news.ngs.ru/more/53534921/"><p>Группа «Холидей» начала массовый ребрендинг своих магазинов в Новосибирске. За последний месяц вывески сменили уже больше 10 объектов, а там, где они остались без изменений, пустеют полки.</p>
<p><br /></p>

    
                    
    
                
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/e4f0bdc38e3f7d99f6ab4190ba51dd2f7cbbd561_1200.JPG"
                              title="В новом логотипе «Холди» появились яркие краски и исчезло слово «дискаунтер»"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/e4f0bdc38e3f7d99f6ab4190ba51dd2f7cbbd561_1200.JPG"
                                             alt="В новом логотипе «Холди» появились яркие краски и исчезло слово «дискаунтер»"
                     data-author=""
                     title="В новом логотипе «Холди» появились яркие краски и исчезло слово «дискаунтер»" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">В новом логотипе «Холди» появились яркие краски и исчезло слово «дискаунтер»</figcaption>

    </figure>

    


<p><br /></p>
<p>«Холидей» начал ребрендинг своих магазинов сетей «Холидей классик» и «Сибириада». Новые вывески появились уже как минимум на десяти магазинах: на улицах Дуси Ковальчук, Ольги Жилиной, Терешковой, Степной, Демакова, Кропоткина, Беловежской, Ольги Берггольц и в Кольцово.</p>
<p><br /></p>
<figure class="news-double-image__figure js-double-image"><div class="news-double-image__left-item js-double-image-wrap"><img class="news-double-image__picture js-double-image-picture"src="https://static.ngs.ru/news/99/preview/9eaab3412a6a144aa7bb5c7cb903d5c07a12967e_860.JPG" alt="" title=""/></div><div class="news-double-image__arrows js-double-image-arrows"></div><div class="news-double-image__right-item"><img class="news-double-image__picture js-double-image-picture"src="https://static.ngs.ru/news/99/preview/b6d21425f3026bd9dc8d266bc1db73607d20aa9a_860.JPG" alt="" title=""/></div><figcaption class="news-double-image__figcaption" itemprop="caption">Новая вывеска появилась у магазина на улице Дуси Ковальчук после того, как в соседнем доме кроме «Магнита» решила открыться ещё и «Лента»</figcaption></figure>
<p>В магазине «Холидей классик» в торговом центре «Холидей Family» в зале меняют выкладку продуктов. Часть полок уже опустела — сотрудники заполняют их другими продуктами. В самом магазине никаких пояснений дать не смогли, ограничившись замечанием, что «идёт реорганизация». Топ-менеджеры компании Николай Скороходов и Алексей Захаров на звонки корреспондента НГС.НОВОСТИ не ответили.<br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/017c15dfb562d220bfb225ce614f36827fd0d2f1_1200.JPG"
                              title="Полки супермаркета в ТЦ «Холидей Family» у Берёзовой рощи"
               rel="lightboxatomium"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_2000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/017c15dfb562d220bfb225ce614f36827fd0d2f1_1200.JPG"
                                         alt="Полки супермаркета в ТЦ «Холидей Family» у Берёзовой рощи"
                     data-author=""
                     title="Полки супермаркета в ТЦ «Холидей Family» у Берёзовой рощи" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Полки супермаркета в ТЦ «Холидей Family» у Берёзовой рощи</figcaption>

    </figure>

    


<p><br /></p>
<p>Ранее Николай Скороходов, комментируя продажу 22 помещений «Холидея» компании «Лента», пояснил, что намерен в обозримой перспективе полностью <a href="http://business.ngs.ru/article/51471711/" class="_" target="_blank">избавиться от магазинов</a> «Холидей классик» и «Сибириада», открытых в собственных помещениях компании.</p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/5289e856590fc453f1a3ac7ccc18ec6c7953b53c_1200.JPG"
                              title="На месте этого магазина на улице Ольги Жилиной ещё недавно была «Сибириада»"
               rel="lightboxatomium"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_2000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/5289e856590fc453f1a3ac7ccc18ec6c7953b53c_1200.JPG"
                                         alt="На месте этого магазина на улице Ольги Жилиной ещё недавно была «Сибириада»"
                     data-author=""
                     title="На месте этого магазина на улице Ольги Жилиной ещё недавно была «Сибириада»" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">На месте этого магазина на улице Ольги Жилиной ещё недавно была «Сибириада»</figcaption>

    </figure>

    


<p><br /></p>
<p>«Если на какие-то объекты мы не найдём покупателей, то просто откроем там "Холди"», — говорил ранее Николай Скороходов.</p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/6e545aa6629dc1623cc1bf954339b6f27b7cf2e9_1200.JPG"
                              title="Магазин на улице Бориса Богаткова — один из тех, что «Холидей» продал «Ленте»"
               rel="lightboxatomium"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_2000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/6e545aa6629dc1623cc1bf954339b6f27b7cf2e9_1200.JPG"
                                         alt="Магазин на улице Бориса Богаткова — один из тех, что «Холидей» продал «Ленте»"
                     data-author=""
                     title="Магазин на улице Бориса Богаткова — один из тех, что «Холидей» продал «Ленте»" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Магазин на улице Бориса Богаткова —&nbsp;один из тех, что «Холидей» продал «Ленте»</figcaption>

    </figure>

    


<p><br /></p>
<p>Первый магазин «Холди Дискаунтер» был открыт «Холидеем» в 2009 году как способ борьбы с падением покупательной способности, вызванной тогдашним кризисом. В торговых точках этой сети было в полтора-два раза меньше сотрудников: товар выставлялся на полки в коробках, а ассортимент сокращён до необходимого повседневного минимума.</p>
<p><br /></p>
<p>По данным 2ГИС, сейчас у «Холди» в Новосибирске уже 54 магазина — без учёта недавно ребрендированных, которые в справочнике ещё значатся под своими старыми названиями. В прошлом году «Холидей» сменил логотип сети — в нём исчезло слово «дискаунтер». Именно таким он предстаёт на вывесках магазинов после ребрендинга. </p>
<p><br /></p>
<p>Кроме «Холди» компания в этом году начала развивать ещё один формат — <a href="http://news.ngs.ru/articles/51575741/" class="_" target="_blank">жёсткие дискаунтеры «БУМ»</a>, в которых полностью отсутствуют скоропортящиеся продукты, а товар на палетах выставляется прямо на полу.<br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/f7205e2a33bbc5d1e317302b67f119407005b82a_1200.JPG"
                              title="Первоначально под этим брендом работали отделы «фермерских продуктов»"
               rel="lightboxatomium"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_2000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/f7205e2a33bbc5d1e317302b67f119407005b82a_1200.JPG"
                                         alt="Первоначально под этим брендом работали отделы «фермерских продуктов»"
                     data-author=""
                     title="Первоначально под этим брендом работали отделы «фермерских продуктов»" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Первоначально под этим брендом работали отделы «фермерских продуктов»</figcaption>

    </figure>

    


<p><br /></p>
<p>Вместе с расширением «Холди» руководство «Холидея» в последнее время занялось развитием своего нового проекта «Фермер-центр.рф». Первоначально под этим брендом открывались отделы с продукцией, которая позиционировалась как фермерская и прошедшая особый контроль. </p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/82afdb1b9a852220827a1e66c8a34c257f0c3539_1200.jpg"
                              title="Сейчас под маркой «Фермер-центра» продаются даже аргентинские креветки"
               rel="lightboxatomium"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1616_1077_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/82afdb1b9a852220827a1e66c8a34c257f0c3539_1200.jpg"
                                         alt="Сейчас под маркой «Фермер-центра» продаются даже аргентинские креветки"
                     data-author=""
                     title="Сейчас под маркой «Фермер-центра» продаются даже аргентинские креветки" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1616px">Сейчас под маркой «Фермер-центра» продаются даже аргентинские креветки</figcaption>

    </figure>

    


<p><br /></p>
<p>Уже во второй половине прошлого года в магазинах «Холидея» под этим брендом начали продаваться самые разные продукты, включая такие далекие от фермерского труда, как шоколад ручной работы, креветки и другие. </p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/6cb6d23ccb7c692534e02440069ff47f7b38bcec_1200.jpg"
                              title="Название некогда крупнейшей новосибирской сети супермаркетов начало пропадать с городских улиц "
               rel="lightboxatomium"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_2449_1632_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/6cb6d23ccb7c692534e02440069ff47f7b38bcec_1200.jpg"
                                         alt="Название некогда крупнейшей новосибирской сети супермаркетов начало пропадать с городских улиц "
                     data-author=""
                     title="Название некогда крупнейшей новосибирской сети супермаркетов начало пропадать с городских улиц " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:2449px">Название некогда крупнейшей новосибирской сети супермаркетов начало пропадать с городских улиц&nbsp;</figcaption>

    </figure>

    


<p><br /></p>
<p>Сейчас «Фермер-центр.рф» превратился просто в одну из собственных торговых марок (СТМ) «Холидея». У «Холидея» уже давно есть другая СТМ — «Удачная покупка» (для товаров низкого ценового сегмента), но её никогда не выносили на вывеску торговых точек, как это делают с «Фермер-центром».</p></div><div class="article__source" itemprop="author"><p><i class="_">Мы круглосуточно ждём от вас сообщения, фото и видео, связанные с городскими событиями и происшествиями, — присылайте их в любое время через WhatsApp, Viber и Telegram по номеру 8-923-157-00-00, на почту <a href="%C2%BBhttp%3A//news.ngs.ru/preview/53534911/%C2%BBmailto%3Anews@ngs.ru%C2%BB%C2%BB">news@ngs.ru</a> или через кнопку «Сообщи свою новость» на нашем сайте. Не забывайте указывать контактный телефон!<br /><br />Следите за новостями и Live-трансляциями с места событий в нашей <a href="%C2%BBhttp%3A//news.ngs.ru/preview/53534911/%C2%BBhttps%3A//vk.com/news_ngs%C2%BB%C2%BB">группе «ВКонтакте»</a>.</i><br /><i class="_"><br />Стас Соколов<br />Фото автора</i></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">17867</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Стас Соколов" /><meta name="mediator_theme" content="Экономика" /><meta name="mediator_published_time" content="2018-02-15T17:25:00+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "С супермаркетов «Холидей» начали пропадать вывески — НГС.НОВОСТИ",description: "На месте «Холидей классик» и «Сибириада» открываются магазины с другим названием",image: 'https://static.ngs.ru/news/social/1e1ad4928b8e994814a6f49c39f1f8.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'С супермаркетов «Холидей» начали пропадать вывески — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('53534921', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama3.ngs.ru/ap-js/?pid=58&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="http://news.ngs.ru/comments/53534921/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(127)</span><span class="micro-layout" itemprop="commentCount">127</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3392" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/53534921/#c30444389"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Эти ваши "Холди" полный отстой! Такое ощущение, что заходишь на какой-то склад. Ассортимент никакой. :((( Испоганили нормальные магазины. 
У нас в АГ очень многие недовольны этим перепрофилированием.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">69</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">14</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Маруся Климова <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">15 фев 2018</span><span class="ngs-comment__date">17:33</span></span></span></span><span class="ngs-comment__content">Эти ваши "Холди" полный отстой! Такое ощущение, что заходишь на какой-то склад. Ассортимент никакой. :((( Испоганили нормальные магазины. 
У нас в АГ очень многие недовольны этим перепрофилированием.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/53534921/#c30444410"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Не надо "Холди", пожалуйста! Лучше помещения под "Ярче" продайте, а то там всегда толпа народу и очередь....</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">57</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">6</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">ОКУНЬ <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">15 фев 2018</span><span class="ngs-comment__date">17:35</span></span></span></span><span class="ngs-comment__content">Не надо "Холди", пожалуйста! Лучше помещения под "Ярче" продайте, а то там всегда толпа народу и очередь....</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/53534921/#c30444381"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Убили нормальный магазин, убили весь смысл продукции Фермер-Центр! Очень жаль(((</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">53</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">5</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Ичочо</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">15 фев 2018</span><span class="ngs-comment__date">17:32</span></span></span></span><span class="ngs-comment__content">Убили нормальный магазин, убили весь смысл продукции Фермер-Центр! Очень жаль(((</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/53534921/#c30444412"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">в моем доме Сибириада была...вполне посещаемый магазин, потом (год назад) рядом Ярче открыли, часть покупателей туда ушла, вполне так заметно... Теперь Сибириаду закрыли, теперь там Холди....Зашла я на открытие... в общем Ярче, как ни парадоксально, точно будет зарабатывать....</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">41</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Я тут <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">15 фев 2018</span><span class="ngs-comment__date">17:36</span></span></span></span><span class="ngs-comment__content">в моем доме Сибириада была...вполне посещаемый магазин, потом (год назад) рядом Ярче открыли, часть покупателей туда ушла, вполне так заметно... Теперь Сибириаду закрыли, теперь там Холди....Зашла я на открытие... в общем Ярче, как ни парадоксально, точно будет зарабатывать....</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/53534921/#c30444416"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Вообще бы закрыли свои позорные магазины. И деньги вернули поставщикам. Хорошо развиваться на чужие деньги?!!!
Продажи упали, наценку снижать не хотели, в итоге, что имеем, то имеем. 
Похоже на серьезное "кидалово" в Новосибирском ритейле.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">37</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Абы</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">15 фев 2018</span><span class="ngs-comment__date">17:36</span></span></span></span><span class="ngs-comment__content">Вообще бы закрыли свои позорные магазины. И деньги вернули поставщикам. Хорошо развиваться на чужие деньги?!!!
Продажи упали, наценку снижать не хотели, в итоге, что имеем, то имеем. 
Похоже на серьезное "кидалово" в Новосибирском ритейле.</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/53534921/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/53534921/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3392"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama4.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><!-- /81006599/hmiru-ngs/inread-undernews -->
<div id='div-gpt-ad-1512553568123-0'></div>
<div class="relap-block"><script id="EXR025dWRrxGzs7O">if (window.relap) window.relap.ar('EXR025dWRrxGzs7O');</script></div><div class="place-center"><script src='//reklama2.ngs.ru/ap-js/?pid=1675&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/53518461/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/33940b8862322c7f2e83ad3d61c6a97d103020a7_80_80_c.JPG" alt="«Мы два года жили в офисе без окон»" /><strong class="nn-article-in-view__tit">«Мы два года жили в офисе без окон»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-12">[12.02.18]</time><span class="nn-article-in-view__subtit-text">Нефтяник, строитель и бариста создали сеть кофеен — они начинали с «пазика», в котором возили чай</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 19856</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/53518461/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 100</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/53494911/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/aaa4d1df83b62096fbf6bc4a2abce9dd09cae819_80_80_c.jpg" alt="Хуже третьей мировой" /><strong class="nn-article-in-view__tit">Хуже третьей мировой</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-07">[07.02.18]</time><span class="nn-article-in-view__subtit-text">Фондовые биржи США и Азии обвалились — эксперты рассказали, чего ждать в ближайшее время</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 62936</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/53494911/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 216</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/53523421/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/1cf5c64df824441605ac87edaa7c68071274ff07_80_80_c.JPG" alt="Моллюски на миллион: 5 самых дорогих блюд в Новосибирске" /><strong class="nn-article-in-view__tit">Моллюски на миллион: 5 самых дорогих блюд в Новосибирске</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-15">[15.02.18]</time><span class="nn-article-in-view__subtit-text">Стас Соколов нашёл омара по цене смартфона, устрицы дороже, чем в Париже, и салат-загадку</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14024</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/53523421/" data-ga-event="Блок АФИША">комментариев: 73</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/longread/53529711/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/84f3601c6951293e2573506df7309961088ff5cc_80_80_c.jpg" alt="Подарки с мужским характером" /><strong class="nn-article-in-view__tit">Подарки с мужским характером</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-15">[15.02.18]</time><span class="nn-article-in-view__subtit-text">Где найти небанальные подарки ко Дню защитника Отечества и во сколько они обойдутся</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5910</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama2.ngs.ru/ap-js/?pid=35243&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/53520411/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/9da53709ad8b06828d178e150571996e0ffac84e_80_80_c.jpg" alt="Тонкие, как бритвы" /><strong class="nn-article-in-view__tit">Тонкие, как бритвы</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-15">[15.02.18]</time><span class="nn-article-in-view__subtit-text">4 сибирячки с губами-ниточками — они не хотят быть как все, а мужчины любят их за естественность</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 26025</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/53520411/" data-ga-event="Блок SHE">комментариев: 163</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/53514271/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/691a717627c005586c30f4fd4a095b2104b2d635_80_80_c.jpg" alt="Биологичка — отпад!" /><strong class="nn-article-in-view__tit">Биологичка — отпад!</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-14">[14.02.18]</time><span class="nn-article-in-view__subtit-text">4 красотки из учительской — о том, как гореть предметом, дружить с учениками и не быть серой мышью</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 35355</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/53514271/" data-ga-event="Блок SHE">комментариев: 207</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/53314461/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/629678f55357179f454fb28e120ee6ae0ad3fb02_80_80_c.jpg" alt="Айфоны против ипотеки: что мешает вам накопить на квартиру" /><strong class="nn-article-in-view__tit">Айфоны против ипотеки: что мешает вам накопить на квартиру</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-27">[27.12.17]</time><span class="nn-article-in-view__subtit-text">Аналитики
N1.RU
сравнили стоимость популярных новогодних подарков с ценами на квартиры</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 21274</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/53314461/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 66</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/53292621/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/8f42fdefdb9eabb8098959cd72111dec0d4d27fe_80_80_c.jpg" alt="Квартиры для умных: что происходит на рынке недвижимости Академгородка" /><strong class="nn-article-in-view__tit">Квартиры для умных: что происходит на рынке недвижимости Академгородка</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-21">[21.12.17]</time><span class="nn-article-in-view__subtit-text">Аналитики
N1.RU о том, как изменились цены на жильё в обеих
зонах Академа</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 28356</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/53292621/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 68</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style='height:2px; width:1px;'></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/53529301/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/a654ed2a9fcede5890ed626b633961d0018d4618_80_80_c.png" alt="Великолепная девятка" /><span class="nn-articles-main__type">голосование</span><strong class="nn-article-in-view__tit">Великолепная девятка</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-14">[14.02.18]</time><span class="nn-article-in-view__subtit-text">Средняя цена на подержанную машину достигла 560 тысяч: 9 самых лучших и странных авто за эти деньги</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9860</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/53529301/" data-ga-event="Блок АВТО">комментариев: 62</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/53521281/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/70d0f68014726ef071f43159e7310d0871795ea7_80_80_c.jpg" alt="Бешеная бородатая девочка" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">Бешеная бородатая девочка</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-13">[13.02.18]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: смешная микролитражная машинка стоит как 10-летний Lexus RX и «рвёт» его на старте</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14230</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/53521281/" data-ga-event="Блок АВТО">комментариев: 57</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/53503021/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/dc9f94a1bbf07e90b4fa24b0c26a7e14000f7dc8_80_80_c.jpg" alt="Заработать не получится" /><strong class="nn-article-in-view__tit">Заработать не получится</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-09">[09.02.18]</time><span class="nn-article-in-view__subtit-text">Эксперты рассказали, почему не получается
перестать «работать на дядю»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 20492</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/53503021/" data-ga-event="Блок НГС.РАБОТА">комментариев: 11</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/53491011/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/b16cb005720a57a7c7a886ef4310d3940b99c627_80_80_c.jpg" alt="Лучшие зарплаты месяца" /><strong class="nn-article-in-view__tit">Лучшие зарплаты месяца</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2018-02-07">[07.02.18]</time><span class="nn-article-in-view__subtit-text">Топ-8 самых высокооплачиваемых вакансий только для
тех, кто знает английский язык</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 41509</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/53491011/" data-ga-event="Блок НГС.РАБОТА">комментариев: 8</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="js-fixed-top-banner-checkpoint"></div>
<style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }
</style>
<div class="adv">
<script src='//reklama4.ngs.ru/ap-js/?pid=55&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53537201/"><time datetime="2018-02-15T20:05">20:05</time>&nbsp;«Тойота» вылетела на тротуар после аварии на Кирова</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53536841/"><time datetime="2018-02-15T19:25">19:25</time>&nbsp;S7 Airlines начала продавать билеты до нефтяных городков Югры и Ямала</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53536571/"><time datetime="2018-02-15T18:45">18:45</time>&nbsp;Фото: кладбище брошенных машин на Каменской стало помехой для водителей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53535971/"><time datetime="2018-02-15T18:15">18:15</time>&nbsp;Бывший директор лагеря получил условный срок за перелом позвоночника у школьницы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53535741/"><time datetime="2018-02-15T17:50">17:50</time>&nbsp;Приходите потом: сибирячка полгода не может попасть на приём к врачу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53534921/"><time datetime="2018-02-15T17:25">17:25</time>&nbsp;С супермаркетов «Холидей» начали пропадать вывески</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53534731/"><time datetime="2018-02-15T17:15">17:15</time>&nbsp;Команда новосибирской хоккеистки забила первую шайбу на Олимпиаде в Пхёнчхане</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53535591/"><time datetime="2018-02-15T16:54">16:54</time>&nbsp;Плюс 100 тысяч: новосибирцы стали брать кредиты на более дорогие машины</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53534851/"><time datetime="2018-02-15T16:15">16:15</time>&nbsp;Здание в центре Новосибирска выставили на продажу за полмиллиарда</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53534911/"><time datetime="2018-02-15T16:05">16:05</time>&nbsp;Новосибирская больница получила дорогой аппарат для спасения самых крохотных детей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53532801/"><time datetime="2018-02-15T15:25">15:25</time>&nbsp;Так жить нельзя: власти признали аварийной трёхэтажку недалеко от площади Станиславского</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53534401/"><time datetime="2018-02-15T15:00">15:00</time>&nbsp;Температура пойдёт в плюс: синоптики дали предварительный прогноз на март</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53533691/"><time datetime="2018-02-15T14:30">14:30</time>&nbsp;Столичные врачи избавили новосибирцев от интимных болезней</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53533621/"><time datetime="2018-02-15T13:55">13:55</time>&nbsp;В Новосибирске издали книгу с политическими карикатурами про загнивающий Запад</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53533331/"><time datetime="2018-02-15T13:25">13:25</time>&nbsp;Засада на дороге: ГИБДД и приставы с секретным прибором устроили рейд на Мочищенском шоссе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53533371/"><time datetime="2018-02-15T13:00">13:00</time>&nbsp;Истребители в небе: военные объяснили появление самолётов над Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53532911/"><time datetime="2018-02-15T12:35">12:35</time>&nbsp;Новосибирские сноубордисты выбыли из борьбы за олимпийские награды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53533011/"><time datetime="2018-02-15T12:00">12:00</time>&nbsp;Массовая авария на улице Петухова: столкнулись четыре иномарки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53532761/"><time datetime="2018-02-15T11:15">11:15</time>&nbsp;Авария с тремя машинами перегородила улицу Фрунзе: собирается пробка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53530591/"><time datetime="2018-02-15T10:35">10:35</time>&nbsp;Продал квартиру и уехал: эксперты оценили переезд из Новосибирска в квартирах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53532591/"><time datetime="2018-02-15T10:17">10:17</time>&nbsp;Новосибирская область получила миллиард на ремонт опасных участков дорог</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53532501/"><time datetime="2018-02-15T09:37">09:37</time>&nbsp;Мужчина в тёмной одежде погиб под колёсами КАМАЗа на трассе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53530491/"><time datetime="2018-02-15T08:20">08:20</time>&nbsp;Фото: в оперном начали репетировать новый 3D-спектакль про Золушку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53529451/"><time datetime="2018-02-15T08:15">08:15</time>&nbsp;«Радио Дача» приглашает горожан на празднование широкой Масленицы в Заельцовский парк</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526331/"><time datetime="2018-02-15T08:09">08:09</time>&nbsp;Эксперт прокомментировал федеральный закон, запрещающий дробление бизнеса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526971/"><time datetime="2018-02-15T08:06">08:06</time>&nbsp;Санаторий отметит Масленицу и 23 февраля прогулками с хаски и настоящими военными испытаниями</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53521761/"><time datetime="2018-02-15T08:03">08:03</time>&nbsp;«Быстроном» составил топ-5 самых вкусных блинов к Масленице</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53532451/"><time datetime="2018-02-15T07:58">07:58</time>&nbsp;Прокурор попросил оставить на свободе обвиняемых в исчезновении бюджетных миллионов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53532331/"><time datetime="2018-02-15T03:32">03:32</time>&nbsp;Хоккей с мячом: «Сибсельмаш» проиграл «Кузбассу»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53532041/"><time datetime="2018-02-15T01:28">01:28</time>&nbsp;Водитель ВАЗ 2114 спровоцировал ДТП с «Лексусом»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53531781/"><time datetime="2018-02-15T00:30">00:30</time>&nbsp;Хоккей: «Сибирские снайперы» обыграли «Омских ястребов»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53531471/"><time datetime="2018-02-14T23:05">23:05</time>&nbsp;Новосибирцы превратили микроавтобус в вездеход, как в фильме «Такси 3»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53531671/"><time datetime="2018-02-14T22:53">22:53</time>&nbsp;Автобус с отказавшими тормозами стал причиной массового ДТП в Октябрьском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53527791/"><time datetime="2018-02-14T21:45">21:45</time>&nbsp;Гигантское сердце загорелось на здании в центре Новосибирска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53528711/"><time datetime="2018-02-14T21:15">21:15</time>&nbsp;Оперный театр заказал декорации и костюмы за 62 миллиона для новой постановки легендарного балета</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53530981/"><time datetime="2018-02-14T20:30">20:30</time>&nbsp;Работники бургерной поймали посетителя с сувенирными деньгами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53530241/"><time datetime="2018-02-14T19:25">19:25</time>&nbsp;Плов вне закона: прокуратура закрыла чайхану на площади Маркса из-за грязи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53529511/"><time datetime="2018-02-14T18:10">18:10</time>&nbsp;Поезд насмерть сбил гулявшего по путям школьника</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53529271/"><time datetime="2018-02-14T17:37">17:37</time>&nbsp;Новосибирский силач победил в чемпионате России и установил новый рекорд</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53528361/"><time datetime="2018-02-14T16:10">16:10</time>&nbsp;Как в Казани и дешевле: власти задумались об экономии на новом ЛДС</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53527931/"><time datetime="2018-02-14T15:15">15:15</time>&nbsp;На площади Ленина начали дарить презервативы ко Дню всех влюблённых</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53528001/"><time datetime="2018-02-14T15:03">15:03</time>&nbsp;Пропавший рыбак нашёлся в больнице</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53527751/"><time datetime="2018-02-14T14:40">14:40</time>&nbsp;Следователи назвали основные версии крушения новосибирского Ми-8 в Томской области</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53527461/"><time datetime="2018-02-14T14:15">14:15</time>&nbsp;«Он совершил подвиг»: в Новосибирске появится улица в честь погибшего в Сирии лётчика</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53527171/"><time datetime="2018-02-14T13:45">13:45</time>&nbsp;Владельцы сгоревшего бара «Шатун» открыли у Центрального парка кафе с гигантскими пиццами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526491/"><time datetime="2018-02-14T12:40">12:40</time>&nbsp;Городецкому и Толоконскому повысят выплаты за звание почётных новосибирцев</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526721/"><time datetime="2018-02-14T12:15">12:15</time>&nbsp;Машина Росгвардии попала в аварию со встречной машиной на Трикотажной</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526461/"><time datetime="2018-02-14T11:45">11:45</time>&nbsp;«Девочка в сознании»: врачи рассказали о состоянии подростка, упавшего с Бугринского моста</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526391/"><time datetime="2018-02-14T10:57">10:57</time>&nbsp;Водитель грузовика пошёл на обгон на трассе и устроил смертельное ДТП на встречке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526371/"><time datetime="2018-02-14T10:51">10:51</time>&nbsp;В новосибирских офисах начали отмечать День святого Валентина (обновляется)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526241/"><time datetime="2018-02-14T10:35">10:35</time>&nbsp;Жить стало лучше: в Новосибирской области подросло качество жизни</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526201/"><time datetime="2018-02-14T09:59">09:59</time>&nbsp;Видео: полиция штурмом взяла дом с подозреваемыми в нападении на ломбард</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526111/"><time datetime="2018-02-14T08:50">08:50</time>&nbsp;Авария на Западном: неизвестный водитель сбил женщину и скрылся</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53523771/"><time datetime="2018-02-14T08:20">08:20</time>&nbsp;После снегопадов и метелей в Новосибирскую область придёт новое похолодание</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526061/"><time datetime="2018-02-14T08:02">08:02</time>&nbsp;Международная федерация хоккея подтвердила намерение провести МЧМ-2023 в Новосибирске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526031/"><time datetime="2018-02-14T07:36">07:36</time>&nbsp;Новосибирец отправился на рыбалку и пропал</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53526001/"><time datetime="2018-02-14T04:06">04:06</time>&nbsp;Волейбол: «Локомотив» проиграл «СКРА»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53525981/"><time datetime="2018-02-14T03:46">03:46</time>&nbsp;Новосибирские учёные работают над технологией, которая повысит производительность заводов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53525901/"><time datetime="2018-02-14T02:20">02:20</time>&nbsp;Новосибирские видеоблогеры начали превращать «танк» из двух машин во вседорожник</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/53525661/"><time datetime="2018-02-14T00:32">00:32</time>&nbsp;Пропавшая по пути в торговый центр пенсионерка найдена живой</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama2.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
<script src='//reklama1.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
<script src='//reklama2.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=3205&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=29&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div>
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=1990&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/53517711/"><strong class="nn-blog-box__tit">Продуктовый пакет</strong><span class="nn-blog-box__subtit">Новосибирская сеть супермаркетов начала торговать наборами еды «сделай сам»</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama3.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent">
<div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=10187&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama1.ngs.ru/ap-js/?pid=65&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=66&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=68&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=69&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=70&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=71&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link nn-firms-box__link_vip" href="http://news.ngs.ru/more/53526331/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/7c4443860d6d3341ec09ab79ab52b61c00e04109_79_59_c.jpg" alt="" /><span class="nn-firms-box__desc"><strong class="nn-firms-box__subtit">Эксперт прокомментировал федеральный закон, запрещающий дробление бизнеса</strong><span class="nn-firms-box__views">прочтений: 9248</span></span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/53521761/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/9dd38fb99a67d5ebb74afd0fff4443a500368e8f_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">«Быстроном» составил топ-5 самых вкусных блинов к Масленице</strong><span class="nn-firms-box__views">прочтений: 6249</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/53526971/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/cfa3edfd5b3ac152cba228d113c299a102ef83cc_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Санаторий отметит Масленицу и 23 февраля прогулками с хаски и настоящими военными испытаниями</strong><span class="nn-firms-box__views">прочтений: 3750</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/53529451/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/06165690d8c9bcfa41cc649f3a73dbd60fcdc620_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">«Радио Дача» приглашает горожан на празднование широкой Масленицы в Заельцовский парк</strong><span class="nn-firms-box__views">прочтений: 5460</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=62&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22648&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22668&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22688&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama5.ngs.ru/ap-js/?pid=160&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=64&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>
</div><script src='//reklama1.ngs.ru/ap-js/?pid=25861&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama5.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/53534921/&ts=1518703066&avc=10'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}
</style>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/realty/">Недвижимость</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tamtam" target="_blank" href="https://tt.me/ngs_news">ТамТам</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;Сеть городских порталов&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «Н1 Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание «НГС.НОВОСТИ» (18+)<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Учредитель: ООО «Сеть городских порталов»<br>
Редакция: ООО «НГС.НОВОСТИ»<br>
Главный редактор: Агафонов Александр Сергеевич<br>
Адрес редакции: 630099, Россия, Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>
Электронный адрес Редакции: <a href="mailto:news@ngs.ru" rel="nofollow" style="color: #999;">news@ngs.ru</a><br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v8131"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v8131"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v8131"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [[990, 90], [970, 90], [728, 90], [980, 90], [960, 90], [950, 90], [1000, 90], [1000, 150], [1000, 250], [1000, 300]], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/in_news', [1, 2], 'div-gpt-ad-1502945911853-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/news_ngs02', [240, 400], 'div-gpt-ad-1510202249503-0').addService(googletag.pubads());
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

