<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Toyota на Ипподромской влетела в столб: пострадали все &mdash; НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="ипподромский,влететь,столб,пострадать,Новости,Новосибирск" /><meta name="Description" content="С места аварии увезли в больницу водителя, беременную женщину и ребёнка"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2017-12-02" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta property="og:image" content="https://static.ngs.ru/news/social/8079002f7d6fcea6cfcbad6f6f036c.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/8079002f7d6fcea6cfcbad6f6f036c.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/8079002f7d6fcea6cfcbad6f6f036c.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Toyota на Ипподромской влетела в столб: пострадали все"/><meta name="twitter:title" content="Toyota на Ипподромской влетела в столб: пострадали все"><meta property="og:url" content="http://news.ngs.ru/more/51643091/"/><meta name="twitter:url" content="http://news.ngs.ru/more/51643091/"><meta property="og:description" content="С места аварии увезли в больницу водителя, беременную женщину и ребёнка"/><meta name="twitter:description" content="С места аварии увезли в больницу водителя, беременную женщину и ребёнка"><link rel="canonical" href="http://news.ngs.ru/more/51643091/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/51643091/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="http://m.news.ngs.ru/more/51643091/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v7415" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v7415" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v7415" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v7415" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '51643091';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {

                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[12] || 'null'};

            }</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="https://news.ngs.ru/static//img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Toyota на Ипподромской влетела в столб: пострадали все &mdash; НГС.НОВОСТИ Новосибирск" title="Toyota на Ипподромской влетела в столб: пострадали все &mdash; НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span><div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div></div><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="http://news.ngs.ru/more/51639571/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/8130947afbc2e6864eb3af522315744d0bcee44a_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Снесло крышу, как консервную банку»: жена известного музыканта рассказала подробности страшного ДТП</h3><p class="nn-top-list__desc">Александр Церпята в реанимации в тяжёлом состоянии</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51575741/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/10117aaa506cf5211a9a08df47a4440008f972a0_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Жесть на прилавке: «Холидей» сделал «Бум»</h3><p class="nn-top-list__desc">В Новосибирске открылись магазины-продуктовые базы — без овощей, но с очень низкими ценами</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51573231/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/ec983d7f337d9516a90872d3c3f9bd7104c595f5_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Что нас ждёт в декабре: штраф за «Ш», новые цены на капремонт и штраф за курение на балконе</h3><p class="nn-top-list__desc">А чиновникам разрешат игнорировать обращения, смысл которых им непонятен</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51518491/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/ac4c871d16a2b912e223e2b1be87bb5b080efc0f_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Мгла на «Рассвете»</h3><p class="nn-top-list__desc">Новосибирец построил дом в селе и живет без света полгода — он обходится ему по 500 рублей в сутки</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="//news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=http://news.ngs.ru/more/51643091/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="облачно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/mostly_cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#45;7&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _medium">4</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">58,5182</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">69,7478</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/51477851/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/longread/51560421/?from=storyline" class="top-stories__label">Подарки коллегам на Новый год</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/4251?from=storyline" class="top-stories__label">Город никогда</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/51477851/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/longread/51560421/?from=storyline" class="top-stories__label">Подарки коллегам на Новый год</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/4251?from=storyline" class="top-stories__label">Город никогда</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=57&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><article class="article-content js-mediator-article" data-record-id="51643091"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Toyota на Ипподромской влетела в столб: пострадали все</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-12-02">02.12.2017</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2017-12-02"><meta itemprop="mainEntityOfPage" content="http://news.ngs.ru/more/51643091/">
    
                    
    
                
        
                        
    
        
        
    
        
                
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/ec5b726de06f4017d1406604d8f0ea2c0f2c88b5_900.jpg"
                              title="В аварии на Ипподромской пострадал водитель, его беременная жена и ребёнок"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/ec5b726de06f4017d1406604d8f0ea2c0f2c88b5_700.jpg"
                                             alt="В аварии на Ипподромской пострадал водитель, его беременная жена и ребёнок"
                     data-author=""
                     title="В аварии на Ипподромской пострадал водитель, его беременная жена и ребёнок" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:700px">В аварии на Ипподромской пострадал водитель, его беременная жена и ребёнок</figcaption>

    </figure>

    


<p>Сегодня в 12:15 Toyota Mark II влетела в столб на улице Ипподромская: пострадали водитель, его беременная жена и ребенок, сообщили специалисты мобильного приложения «Автоспас». <br /></p>
<p><br /></p>
<p> «Toyota двигалась по Ипподромской со стороны Гоголя. Водитель решил уйти на подъем на Фрунзе, но при перестроении в правый ряд увидел там автомобиль и резко выкрутил руль влево. Из-за этого Toyota уехала на разделительный газон — передней частью в столб», — описали аварию специалисты мобильного приложения «Автоспас».<br /></p>
<p><br /> Очевидцы добавили, что одной из причин происшествия могла стать и колея на дороге. В момент аварии, уточнили специалисты «Автоспаса», в автомобиле находились водитель, его беременная жена и ребёнок на заднем сиденье. От сильного удара ребёнок перелетел вперёд. Все трое пострадали и увезены в больницу. На месте аварии присутствуют спасатели, пожарные, ГИБДД и скорая помощь. <br /></p>
<p><br /></p>

    <figure class="news-article__figure-video _center">

        <div class="news-article__figure-ratio">

            <iframe class="news-article__figure-iframe"
                    src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_860_475_c.jpg"
                    data-original="https://www.youtube.com/embed/RhRkFxe1R_E"
                    type="text/html"
                    frameborder="0"
                    allowfullscreen=""></iframe>

        </div>

        

    </figure>
<p><br /></p>
<p>Вчера вечером случилась <a href="http://news.ngs.ru/more/51641271/" class="_" target="_blank">жесткая авария в Дзержинском районе</a>, когда столкнулись Volkswagen Jetta и выезжавшая с парковки Honda Accord. <br /></p></div><div class="article__source" itemprop="author"><p><i>Следите за новостями и Live-трансляциями с места событий в нашей <a href="https://vk.com/news_ngs" target="_blank">группе «ВКонтакте»</a>.</i><br /></p>

<p><i class="_">Илья Калинин</i><br /></p>

<p><i class="_"> Фото предоставлено специалистами мобильного приложения «Автоспас»</i><br /></p>

<p><i class="_"> Видео: YouTube</i></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">1509</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Илья Калинин" /><meta name="mediator_theme" content="Безопасность" /><meta name="mediator_published_time" content="2017-12-02T14:21:43+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Toyota на Ипподромской влетела в столб: пострадали все — НГС.НОВОСТИ",description: "С места аварии увезли в больницу водителя, беременную женщину и ребёнка",image: 'https://static.ngs.ru/news/social/8079002f7d6fcea6cfcbad6f6f036c.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Toyota на Ипподромской влетела в столб: пострадали все — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('51643091', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama4.ngs.ru/ap-js/?pid=58&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="http://news.ngs.ru/comments/51643091/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(14)</span><span class="micro-layout" itemprop="commentCount">14</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3373" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51643091/#c29995061"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">про ремень безопасности забыли? отобрать права пожизненно</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">4</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">4</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">пенсионерка <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 дек 2017</span><span class="ngs-comment__date">14:41</span></span></span></span><span class="ngs-comment__content">про ремень безопасности забыли? отобрать права пожизненно</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51643091/#c29995087"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Нет на том участке колеи. 
Там вполне нормальная дорога. 
Просто нужно не лететь там, как угорелому с разрешенной 80 км. час (а может и больше), а, перед перестроением в правый ряд и подъемом на Фрунзе, хоть немного сбавить скорость.
На 80 км. час на тот подъем трудно "вписаться"))))) 
Я пробовал, знаю.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">6</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/73913d533c2577e52cb4ddcf49a6dbeb.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Отец Всея на НГС (Павел2016)</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 дек 2017</span><span class="ngs-comment__date">14:47</span></span></span></span><span class="ngs-comment__content">Нет на том участке колеи. 
Там вполне нормальная дорога. 
Просто нужно не лететь там, как угорелому с разрешенной 80 км. час (а может и больше), а, перед перестроением в правый ряд и подъемом на Фрунзе, хоть немного сбавить скорость.
На...&nbsp; <span class="ngs-comment__content-else">Далее</span></span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51643091/#c29995068"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">>От сильного удара ребёнок перелетел вперёд

пожинай теперь мужик свой авось</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">6</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Диванный эксперт</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 дек 2017</span><span class="ngs-comment__date">14:43</span></span></span></span><span class="ngs-comment__content">>От сильного удара ребёнок перелетел вперёд

пожинай теперь мужик свой авось</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51643091/#c29995121"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Люди, когда Вы уже поймёте, что нужно отпустить прошлое, нет смысла тянуть в 21 век, авто которые проектировались в начале 90-х прошлого века, все изменилось, системы безопасности в современных авто на три порядка умнее, быстрее и правильней, я уже не говорю об экологии! Если Вы так держитесь за прошлое ну и ходите тогда с «барсетками» и телефонами Фора!
Езда на подобных авто в настоящее время преступна по отношению к самим владельцам этих авто, пассажирам и другим участникам движения!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">4</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Автомобилист <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 дек 2017</span><span class="ngs-comment__date">14:56</span></span></span></span><span class="ngs-comment__content">Люди, когда Вы уже поймёте, что нужно отпустить прошлое, нет смысла тянуть в 21 век, авто которые проектировались в начале 90-х прошлого века, все изменилось, системы безопасности в современных авто на три порядка умнее, быстрее и...&nbsp; <span class="ngs-comment__content-else">Далее</span></span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51643091/#c29995091"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">иподромка обожает автоведра под название марки...сколько уже автоведроводителей там размоталось...проезжал мимо все видел...</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">5</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/e90ad7f099a133763c640c62b30261ea.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Ржака</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 дек 2017</span><span class="ngs-comment__date">14:48</span></span></span></span><span class="ngs-comment__content">иподромка обожает автоведра под название марки...сколько уже автоведроводителей там размоталось...проезжал мимо все видел...</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/51643091/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/51643091/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3373"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama2.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><iframe id="tvzavr_iframe" src="https://w12.iframe.tvzavr.ru/iframe/index.html?cid=28508&rolloutmute=1&autoplay=1&after_roll=1%22%20style=%22border:none;width:500px;height:340px;margin:360px%20auto;%22%3E%3C/iframe%3E" style="border:none;width:500px;height:340px;margin:20px;display:block;margin:auto;padding:20px; auto;"></iframe>
<div class="relap-block"><script id="EXR025dWRrxGzs7O">if (window.relap) window.relap.ar('EXR025dWRrxGzs7O');</script></div><div class="place-center"><script src='//reklama3.ngs.ru/ap-js/?pid=1675&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/51565461/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/3b29f52fc630849d3bdf61d3bba05ada053c0b90_80_80_c.jpg" alt="«Максимально можно заработать 60 тысяч»" /><strong class="nn-article-in-view__tit">«Максимально можно заработать 60 тысяч»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-29">[29.11.17]</time><span class="nn-article-in-view__subtit-text">Новосибирцы, которые работают 31 декабря — о профессиях, которые озолотят в новогоднюю ночь</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11868</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/51565461/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 14</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/51562711/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/10cc0343ef07027ad9354c510867839c0d026438_80_80_c.jpg" alt="«Собираюсь в очередной отпуск, чтобы заработать»" /><strong class="nn-article-in-view__tit">«Собираюсь в очередной отпуск, чтобы заработать»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-29">[29.11.17]</time><span class="nn-article-in-view__subtit-text">Организация бизнеса на путешествиях без больших вложений</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8872</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/51575951/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ddbe880020ad47848e8919672212f96a05e34ca6_80_80_c.jpg" alt="Город на плёнке: идеальный Новосибирск" /><strong class="nn-article-in-view__tit">Город на плёнке: идеальный Новосибирск</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-02">[02.12.17]</time><span class="nn-article-in-view__subtit-text">Радужный фильм 90-х — парашютисты над площадью
Ленина и шествие Городовичков</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 1488</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/51575951/" data-ga-event="Блок АФИША">комментариев: 10</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/longread/51560421/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/b747ab61b3d9d52989fb1870e7ea45aa01000d29_80_80_c.jpg" alt="Подарки коллегам: ожидаемые и ненавистные" /><strong class="nn-article-in-view__tit">Подарки коллегам: ожидаемые и ненавистные</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-02">[02.12.17]</time><span class="nn-article-in-view__subtit-text">Идеи новогодних подарков для начальства, коллег, клиентов и деловых партнёров<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11710</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama1.ngs.ru/ap-js/?pid=35243&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/51564021/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/1a541b8d0cf41467095fc71d8875029a0e814d38_80_80_c.jpg" alt="Это не девушка, это змея" /><strong class="nn-article-in-view__tit">Это не девушка, это змея</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-01">[01.12.17]</time><span class="nn-article-in-view__subtit-text">Косметолог рассказала, как избавиться от главной беды сибирячек, — 8 нужных процедур от 80 рублей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 32195</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/51564021/" data-ga-event="Блок SHE">комментариев: 108</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/longread/51566191/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/f9c007d4e77c1b4d22efd12b63c978a204b629de_80_80_c.jpg" alt="«Больше чем место для Нового года»" /><strong class="nn-article-in-view__tit">«Больше чем место для Нового года»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-01">[01.12.17]</time><span class="nn-article-in-view__subtit-text">Четыре места, где можно круто провести новогоднюю ночь<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9675</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/51574901/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/fcea94ce9535a47b0e5ed3da947d32fc01201a3b_80_80_c.JPG" alt="Ставки сделаны" /><strong class="nn-article-in-view__tit">Ставки сделаны</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-01">[01.12.17]</time><span class="nn-article-in-view__subtit-text">Почему в 2017 году ипотека стала популярнее и чего ждать в наступающем году</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3755</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/51574901/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 5</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/51563961/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/2c7f6dc23d823eff8dfaf9880a58bdc20b739a20_80_80_c.JPG" alt="В пользу покупателя" /><strong class="nn-article-in-view__tit">В пользу покупателя</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-29">[29.11.17]</time><span class="nn-article-in-view__subtit-text">N1.RU подводит итоги уходящего года на рынке
недвижимости Новосибирска</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3962</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/51563961/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 9</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style='height:2px; width:1px;'></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51565411/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/a5413638cd5ece38fbbbaaafa775ed327e1ca20e_80_80_c.jpg" alt="Девушка месяца: Анна — учительница и фотомодель" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">Девушка месяца: Анна — учительница и фотомодель</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-30">[30.11.17]</time><span class="nn-article-in-view__subtit-text">Молодая Аня работает замдиректора школы, а возит её пронзительно-рубиновый «Ниссан Кашкай»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 28400</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51565411/" data-ga-event="Блок АВТО">комментариев: 336</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51553071/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/b4244c8dd19c2f11f6d15c57d521a64a79ec6abf_80_80_c.jpg" alt="Тест-драйв: двигай туловищем" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">Тест-драйв: двигай туловищем</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-27">[27.11.17]</time><span class="nn-article-in-view__subtit-text">Японцы переделали свой знаменитый джип в растянутый «грузовик»: он возит ораву людей с кучей вещей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 15415</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51553071/" data-ga-event="Блок АВТО">комментариев: 85</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/51571761/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/200ee0760c72c244f07680305867577603fbad79_80_80_c.jpg" alt="Лучшие зарплаты ноября" /><strong class="nn-article-in-view__tit">Лучшие зарплаты ноября</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-12-01">[01.12.17]</time><span class="nn-article-in-view__subtit-text">Топ-8
самых высокооплачиваемых вакансий, на которые вы ещё успеваете устроиться</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14791</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/51571761/" data-ga-event="Блок НГС.РАБОТА">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/51556861/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/6378d33ee27ae5381201c85567716ee50c4fe03b_80_80_c.jpg" alt="Бесишь!" /><strong class="nn-article-in-view__tit">Бесишь!</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-29">[29.11.17]</time><span class="nn-article-in-view__subtit-text">Что
раздражает в сотрудниках нормальных руководителей — откровение директора</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 16235</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/51556861/" data-ga-event="Блок НГС.РАБОТА">комментариев: 14</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }
</style>
<div class="adv">
<div id='div-gpt-ad-1510202249503-0' style='height:400px; width:240px;'></div>
</div>


        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51643091/"><time datetime="2017-12-02T14:21">14:21</time>&nbsp;Toyota на Ипподромской влетела в столб: пострадали все</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51642951/"><time datetime="2017-12-02T13:16">13:16</time>&nbsp;Для получения звания «Негодяй» известных новосибирцев заставили раздеться и сделать селфи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51642701/"><time datetime="2017-12-02T11:42">11:42</time>&nbsp;Задержаны ранее не судимые молодые грабители продавцов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51639401/"><time datetime="2017-12-02T10:09">10:09</time>&nbsp;У новосибирцев появился шанс полностью обновить гардероб со скидкой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574821/"><time datetime="2017-12-02T10:06">10:06</time>&nbsp;Скидка 20 % действует на все оправы в оптиках «Всё для глаз»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574391/"><time datetime="2017-12-02T10:03">10:03</time>&nbsp;Производитель легендарной игрушки запустил распродажу к Новому году</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51571461/"><time datetime="2017-12-02T08:15">08:15</time>&nbsp;Магазин автомасел на Сухарной предложил доступные цены на зимние масла и не только</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51563191/"><time datetime="2017-12-02T08:09">08:09</time>&nbsp;В России открыт новый завод австрийской компании Hutterer Lechner Gmbh</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51562921/"><time datetime="2017-12-02T08:06">08:06</time>&nbsp;Обладателей любых фотоаппаратов научат делать красивые снимки на бесплатном мастер-классе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51536721/"><time datetime="2017-12-02T08:03">08:03</time>&nbsp;Горнолыжный комплекс «Юрманка» обещает весёлые покатушки 2 и 3 декабря</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51642041/"><time datetime="2017-12-02T03:50">03:50</time>&nbsp;Новосибирская красавица стала самой стильной на международном конкурсе красоты</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51641921/"><time datetime="2017-12-02T02:50">02:50</time>&nbsp;Новосибирск вошёл в топ-10 самых перспективных городов России</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51641891/"><time datetime="2017-12-02T01:50">01:50</time>&nbsp;Видео: новосибирцам показали, как открыть бутылку шампанского бокалом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51641821/"><time datetime="2017-12-02T00:45">00:45</time>&nbsp;Лейтенанта Воробей из Новосибирска назвали самой красивой надзирательницей России</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51641651/"><time datetime="2017-12-01T23:30">23:30</time>&nbsp;В Новосибирске разыскивают мужчину с тростью</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51641511/"><time datetime="2017-12-01T22:16">22:16</time>&nbsp;«Беспокоимся о своей судьбе»: Сибстрин лишился аккредитации по важному направлению</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51641271/"><time datetime="2017-12-01T21:00">21:00</time>&nbsp;Пассажирку «Хонды» увезли врачи после жёсткой аварии на «Золотой Ниве»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51640711/"><time datetime="2017-12-01T19:45">19:45</time>&nbsp;Семейные радости: в Новосибирской области стало меньше сирот</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51640411/"><time datetime="2017-12-01T18:42">18:42</time>&nbsp;«Коплю на вертолёт»: водители застряли в глухих пробках по дороге домой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51639571/"><time datetime="2017-12-01T18:35">18:35</time>&nbsp;«Снесло крышу, как консервную банку»: жена известного музыканта рассказала подробности страшного ДТП</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51639771/"><time datetime="2017-12-01T17:40">17:40</time>&nbsp;Новосибирский суд отказал внуку Брежнева в компенсации за портрет деда на стене ЦУМа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51639411/"><time datetime="2017-12-01T17:25">17:25</time>&nbsp;Правительство области потратит 130 миллионов на ТВ-сюжеты о своей работе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51639581/"><time datetime="2017-12-01T17:05">17:05</time>&nbsp;Солдаты ВДВ из Сибири возмутились подаренным Майку Тайсону голубым беретом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51620251/"><time datetime="2017-12-01T16:40">16:40</time>&nbsp;Теплее, ещё теплее: синоптики рассказали о погоде в Новосибирске в начале декабря</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51619891/"><time datetime="2017-12-01T16:20">16:20</time>&nbsp;Враг не пройдёт: новосибирские бомбардировщики вооружат мощными ракетами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51604131/"><time datetime="2017-12-01T16:00">16:00</time>&nbsp;Малыш с бородой: у мартышек Бразза в Новосибирском зоопарке родился детёныш</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51608531/"><time datetime="2017-12-01T15:42">15:42</time>&nbsp;Новосибирец пошёл под суд за смертельный удар рапирой в драке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/articles/51575741/"><time datetime="2017-12-01T15:20">15:20</time>&nbsp;«Холидей» открыл в Новосибирске два магазина с продуктами для бедных</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51579081/"><time datetime="2017-12-01T15:03">15:03</time>&nbsp;Новосибирский музыкант оказался в реанимации после ДТП, в котором машине оторвало крышу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51576221/"><time datetime="2017-12-01T14:35">14:35</time>&nbsp;Трёх летучих мышей привезли к новосибирским врачам с подозрением на беременность</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51575781/"><time datetime="2017-12-01T14:00">14:00</time>&nbsp;На Михайловской набережной поставят туалет с колоннами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51575051/"><time datetime="2017-12-01T13:35">13:35</time>&nbsp;Новосибирская ГИБДД проведёт рейды по парковочным местам для инвалидов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51575591/"><time datetime="2017-12-01T13:10">13:10</time>&nbsp;У ВИЧ-диссидентки из Новосибирска забрали новорожденную дочь</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51575241/"><time datetime="2017-12-01T13:00">13:00</time>&nbsp;«За неделю деньги нашлись»: метростроителям вернули долги по зарплате</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51575391/"><time datetime="2017-12-01T12:45">12:45</time>&nbsp;Мужчина упал с парапета набережной Оби</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51575191/"><time datetime="2017-12-01T12:22">12:22</time>&nbsp;Пропавшего новосибирца с провалами в памяти нашли на вокзале</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574931/"><time datetime="2017-12-01T11:50">11:50</time>&nbsp;Тысяча новосибирцев с ВИЧ умерли в этом году</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574851/"><time datetime="2017-12-01T11:38">11:38</time>&nbsp;Mitsubishi Outlander проломила забор центра для инвалидов на Немировича-Данченко</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574411/"><time datetime="2017-12-01T10:55">10:55</time>&nbsp;Два человека погибли в горящем доме в Дзержинском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574311/"><time datetime="2017-12-01T10:40">10:40</time>&nbsp;Журнал National Geographic признал Алтай лучшим местом для приключений</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574091/"><time datetime="2017-12-01T10:20">10:20</time>&nbsp;«Умеренно морозно»: синоптики дали прогноз на выходные</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574271/"><time datetime="2017-12-01T10:00">10:00</time>&nbsp;Власти Новосибирска закрыли парковку на площади Ленина</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574101/"><time datetime="2017-12-01T09:32">09:32</time>&nbsp;Седан превратился в груду металла после столкновения с фурой на Чуйском тракте</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574071/"><time datetime="2017-12-01T08:55">08:55</time>&nbsp;Не могли выйти: пожарные спасли хозяев квартиры с загоревшейся дверью</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51565171/"><time datetime="2017-12-01T08:20">08:20</time>&nbsp;Ключи дали, воду — нет: жители новостройки два месяца не могут получить тепло и воду в квартиры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51574041/"><time datetime="2017-12-01T07:50">07:50</time>&nbsp;Приставы внесли в список невыездных больше 20 тысяч нерадивых родителей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51573961/"><time datetime="2017-12-01T05:12">05:12</time>&nbsp;Баскетбол: БК «Новосибирск» проиграл команде «Университет-Югра»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51573921/"><time datetime="2017-12-01T04:38">04:38</time>&nbsp;Власти Новосибирска разместили облигации города на Московской бирже</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51573871/"><time datetime="2017-12-01T03:38">03:38</time>&nbsp;Хоккей: «Сибирь» проиграла «Динамо»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51573611/"><time datetime="2017-12-01T00:26">00:26</time>&nbsp;Новосибирец стал миллионным пассажиром казахстанского аэропорта и получил в подарок планшет</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51573461/"><time datetime="2017-11-30T23:23">23:23</time>&nbsp;Новосибирец отправился в колонию за телефонное мошенничество</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51571741/"><time datetime="2017-11-30T21:45">21:45</time>&nbsp;В Новосибирске начнут выращивать редкие виды рыб</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51572651/"><time datetime="2017-11-30T20:45">20:45</time>&nbsp;Студентка НГУ стала чемпионом России по пауэрлифтингу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51571551/"><time datetime="2017-11-30T19:55">19:55</time>&nbsp;Машину полпреда Меняйло засекли возле «зебры»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51565161/"><time datetime="2017-11-30T19:30">19:30</time>&nbsp;Во дворах домов на Красном проспекте начали укладывать плитку и сажать деревья. Зимой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51571651/"><time datetime="2017-11-30T18:45">18:45</time>&nbsp;Новосибирцы спасли голодающего сыча, который ударился головой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51571541/"><time datetime="2017-11-30T18:35">18:35</time>&nbsp;Новый директор начнёт в кинотеатре Маяковского масштабный ремонт</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51571661/"><time datetime="2017-11-30T18:30">18:30</time>&nbsp;Маршрутка въехала в КамАЗ со снегом недалеко от «МЕГИ»: в больницу попали семь пассажиров</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51571411/"><time datetime="2017-11-30T18:20">18:20</time>&nbsp;«Автомобиль в месиво»: на трассе под Новосибирском погиб водитель внедорожника</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51571451/"><time datetime="2017-11-30T18:10">18:10</time>&nbsp;Потратил деньги на семью: новосибирец получил пять лет колонии за налёт на банк на «Родниках»</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama5.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
<script src='//reklama1.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
<script src='//reklama2.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama2.ngs.ru/ap-js/?pid=3205&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=1990&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/51567261/"><strong class="nn-blog-box__tit">Запеканка для дельфина</strong><span class="nn-blog-box__subtit">Откуда взялось и как на самом деле выглядело мясо по-французски</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent">
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=10187&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama5.ngs.ru/ap-js/?pid=65&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=66&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=67&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=68&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=69&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=70&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=71&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51536721/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/59307c64e9adfe21511d5f5633c8ac8407a44a95_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Горнолыжный комплекс «Юрманка» обещает весёлые покатушки 2 и 3 декабря</strong><span class="nn-firms-box__views">прочтений: 2934</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51562921/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/cf4050c09e6f425158ba5ff72f47712709422b86_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Обладателей любых фотоаппаратов научат делать красивые снимки на бесплатном мастер-классе</strong><span class="nn-firms-box__views">прочтений: 933</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51563191/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/e41651ca3130c40e8a0861f3e1650dea0f6d7ea3_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В России открыт новый завод австрийской компании Hutterer Lechner Gmbh</strong><span class="nn-firms-box__views">прочтений: 3996</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51571461/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/61a310615b02b139848dc964f4ec119708dba525_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Магазин автомасел на Сухарной предложил доступные цены на зимние масла и не только</strong><span class="nn-firms-box__views">прочтений: 1541</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51574391/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/7e7b414de22d6e998c31bff99bdfb4b3091ba836_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">Производитель легендарной игрушки запустил распродажу к Новому году</strong><span class="nn-firms-box__views">прочтений: 4228</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51574821/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/6c05c095f0058bf38c33fae8d75e7a2f0667aca5_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Скидка 20 % действует на все оправы в оптиках «Всё для глаз»</strong><span class="nn-firms-box__views">прочтений: 910</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51639401/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/468c4f7b82206b01171b7b71f4f3034d020c8a87_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">У новосибирцев появился шанс полностью обновить гардероб со скидкой</strong><span class="nn-firms-box__views">прочтений: 2624</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=62&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22648&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22668&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22688&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama5.ngs.ru/ap-js/?pid=160&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=64&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>
</div><script src='//reklama2.ngs.ru/ap-js/?pid=25861&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama3.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51643091/&ts=1512202067&avc=11&doh=0'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}
</style>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;СГП&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «Н1 Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание "НГС.НОВОСТИ"<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.<br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v7415"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v7415"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v7415"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [[990, 90], [970, 90], [728, 90], [980, 90], [960, 90], [950, 90], [1000, 90], [1000, 150], [1000, 250], [1000, 300]], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/in_news', [1, 2], 'div-gpt-ad-1502945911853-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/news_ngs02', [240, 400], 'div-gpt-ad-1510202249503-0').addService(googletag.pubads());
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

