<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Сбежавшую из общежития 16-летнюю девочку нашли живой &mdash; НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="сбежать,общежитие,летний,девочка,наслать,живой,Новости,Новосибирск" /><meta name="Description" content="Студентку искали больше двух недель"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2017-11-18" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta property="og:image" content="https://static.ngs.ru/news/social/d3dc779698628b73ed3e18b6332f63.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/d3dc779698628b73ed3e18b6332f63.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/d3dc779698628b73ed3e18b6332f63.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Сбежавшую из общежития 16-летнюю девочку нашли живой"/><meta name="twitter:title" content="Сбежавшую из общежития 16-летнюю девочку нашли живой"><meta property="og:url" content="http://news.ngs.ru/more/51510961/"/><meta name="twitter:url" content="http://news.ngs.ru/more/51510961/"><meta property="og:description" content="Студентку искали больше двух недель"/><meta name="twitter:description" content="Студентку искали больше двух недель"><link rel="canonical" href="http://news.ngs.ru/more/51510961/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/51510961/" /><link rel="manifest" href="https://news.ngs.ru/static/manifests/54/manifest.json"><link rel="amphtml" href="http://m.news.ngs.ru/more/51510961/?amp=1" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v7292" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v7292" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v7292" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v7292" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '51510961';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {

                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[12] || 'null'};

            }</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="https://news.ngs.ru/static//img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Сбежавшую из общежития 16-летнюю девочку нашли живой &mdash; НГС.НОВОСТИ Новосибирск" title="Сбежавшую из общежития 16-летнюю девочку нашли живой &mdash; НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span><div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div></div><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51492301/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/accc109f487e653e90447e99bfa398e8011c6b49_90_60_c.jpg"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">Пёс подкрался: в магазинах появились первые новогодние украшения</h3><p class="nn-top-list__desc">НГС узнал, где, что и почём уже можно купить к Новому году — от шариков до черепа оленя за 4 тысячи</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/51507411/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/34b272cac999d2d1ab0969fe090226b7089ed252_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Китайские пленники: 13 туристов застряли в Урумчи</h3><p class="nn-top-list__desc">Новосибирцы уже три дня не могут вылететь домой</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51503521/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/1247c7612fb50c6f4872816ecf8292050ede913b_90_60_c.jpg"></figure><span class="nn-top-list__type ">фоторепортаж</span><h3 class="nn-top-list__tit">Дворец-огурец: на правом берегу открылся огромный конкурент Хилокского рынка</h3><p class="nn-top-list__desc">К замёрзшим продавцам стоят очереди — ради дешёвых продуктов покупатели едут на край города</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51502541/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/53dad71f4aeaab5cf5d8bb0f0117a3c80468c6af_90_60_c.jpg"></figure><span class="nn-top-list__type ">игра</span><h3 class="nn-top-list__tit">Потоптались на пороге (фоторепортаж-игрушка)</h3><p class="nn-top-list__desc">НГС проник за двери самых известных зданий города — открывшиеся виды иногда шокируют</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="//news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=http://news.ngs.ru/more/51510961/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="облачно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/mostly_cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#45;1.4&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _medium">4</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">59,6325</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">70,3604</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/51477851/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://realty.ngs.ru/longread/51395661/?from=storyline" class="top-stories__label">Живём на левом</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/4251?from=storyline" class="top-stories__label">Город никогда</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/51477851/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://realty.ngs.ru/longread/51395661/?from=storyline" class="top-stories__label">Живём на левом</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/4251?from=storyline" class="top-stories__label">Город никогда</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><article class="article-content js-mediator-article" data-record-id="51510961"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Сбежавшую из общежития 16-летнюю девочку нашли живой</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-11-18">18.11.2017</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2017-11-18"><meta itemprop="mainEntityOfPage" content="http://news.ngs.ru/more/51510961/">
    
                    
    
                
        
                        
    
        
        
    
        
                
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/6138fccb089607797a25b3671a0628e5769b7c15_900.jpg"
                              title="Студентку искали больше двух недель"
               rel="lightboxatomium"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/6138fccb089607797a25b3671a0628e5769b7c15_700.jpg"
                                             alt="Студентку искали больше двух недель"
                     data-author=""
                     title="Студентку искали больше двух недель" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:700px">Студентку искали больше двух недель</figcaption>

    </figure>

    


<p>16-летнюю Елену Зулину, <a href="http://news.ngs.ru/more/51492511/" class="_" target="_blank">сбежавшую из общежития медицинского техникума в Искитиме</a> больше двух недель назад, нашли живой. Об этом сегодня, 18 ноября, рассказали волонтёры. </p>
<p><br /></p>
<p>«Ситуацию разглашать не могу по требованию инспектора по делам несовершеннолетних», — объяснил корреспонденту НГС.НОВОСТИ руководитель поискового отряда «Лиза Алерт» Николай Шишкин.</p>
<p><br /></p>
<p>Ранее Шишкин рассказывал, что девочка сбежала, решив, что ей «лучше жить так, чтобы мама её не доставала». По информации волонтёров, Елена учится в медицинском техникуме, она родом из посёлка Сузун. Раньше девочка из дома никогда не сбегала.</p>
<p><br /></p>
<p>В ноябре новосибирские волонтёры <a href="http://news.ngs.ru/more/51453681/" target="_blank">искали сбежавших из дома 17-летних подростков</a>. Оказалось, парень <a href="http://news.ngs.ru/more/50696041/" class="_" target="_blank">сбежал к возлюбленной в Крым</a>, но его задержали полицейские. </p></div><div class="article__source" itemprop="author"><p><i class="_"><i class="_">Следите за новостями и Live-трансляциями с места событий в нашей группе <a href="https://vk.com/news_ngs" class="_" target="_blank">«ВКонтакте»</a>.</i></i><br /><br /><i class="_">Алёна Истомина<br /></i><i class="_">Фото Кирилла Шматкова</i></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">4299</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Алёна Истомина" /><meta name="mediator_theme" content="Безопасность" /><meta name="mediator_published_time" content="2017-11-18T13:55:45+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Сбежавшую из общежития 16-летнюю девочку нашли живой — НГС.НОВОСТИ",description: "Студентку искали больше двух недель",image: 'https://static.ngs.ru/news/social/d3dc779698628b73ed3e18b6332f63.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Сбежавшую из общежития 16-летнюю девочку нашли живой — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('51510961', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama4.ngs.ru/ap-js/?pid=58&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="http://news.ngs.ru/comments/51510961/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(11)</span><span class="micro-layout" itemprop="commentCount">11</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3370" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51510961/#c29902483"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">нагулялась? я бы на месте матери устроила бы ей полный игнор. выросла? ну и вперед</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">8</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">4</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">буду как все</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 ноя 2017</span><span class="ngs-comment__date">14:14</span></span></span></span><span class="ngs-comment__content">нагулялась? я бы на месте матери устроила бы ей полный игнор. выросла? ну и вперед</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51510961/#c29902436"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Погуляла и вернулась. Молодые, пускай развлекаются</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">3</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">6</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Вовчик1955 <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 ноя 2017</span><span class="ngs-comment__date">14:02</span></span></span></span><span class="ngs-comment__content">Погуляла и вернулась. Молодые, пускай развлекаются</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51510961/#c29902699"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">НГС, а что там с девушкой которая якобы замерзла возле фермы по разведению лис? Новые данные не появилиь?
Неужели все взяли и "схавали" глупую версию: не туда пошла, упала, замерзла.?
Хотя так конечно всем проще.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">8</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Аргументы и Факты</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 ноя 2017</span><span class="ngs-comment__date">15:01</span></span></span></span><span class="ngs-comment__content">НГС, а что там с девушкой которая якобы замерзла возле фермы по разведению лис? Новые данные не появилиь?
Неужели все взяли и "схавали" глупую версию: не туда пошла, упала, замерзла.?
Хотя так конечно всем проще.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51510961/#c29902538"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Заголовок звучит так будто бы Девочка сбежала из Пенитенциарного учреждения где отбывала срок ... 😝</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">7</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/d40c8003d014886e86512e4808a5afc7.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Freken Bok</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 ноя 2017</span><span class="ngs-comment__date">14:26</span></span></span></span><span class="ngs-comment__content">Заголовок звучит так будто бы Девочка сбежала из Пенитенциарного учреждения где отбывала срок ... 😝</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51510961/#c29902433"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">"Раньше девочка из дома никогда не сбегала" - она и сейчас из дома не сбежала. И каких несовершеннолетних в 16 лет? Паспорт уже есть, даже возраст согласия достигнут.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">5</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Babrak <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">18 ноя 2017</span><span class="ngs-comment__date">14:01</span></span></span></span><span class="ngs-comment__content">"Раньше девочка из дома никогда не сбегала" - она и сейчас из дома не сбежала. И каких несовершеннолетних в 16 лет? Паспорт уже есть, даже возраст согласия достигнут.</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/51510961/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/51510961/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3370"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama3.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><iframe id="tvzavr_iframe" src="https://w12.iframe.tvzavr.ru/iframe/index.html?cid=23880&rolloutmute=1&autoplay=1&after_roll=1%22%20style=%22border:none;width:500px;height:340px;margin:360px%20auto;%22%3E%3C/iframe%3E" style="border:none;width:500px;height:340px;margin:20px;display:block;margin:auto;padding:20px; auto;"></iframe>
<div class="relap-block"><script id="EXR025dWRrxGzs7O">if (window.relap) window.relap.ar('EXR025dWRrxGzs7O');</script></div><div class="place-center"><script src='//reklama5.ngs.ru/ap-js/?pid=1675&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/51497561/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/cda998210cbf3e6ed7a115b224542ae60f7a8339_80_80_c.JPG" alt="Торгуют на иголках" /><strong class="nn-article-in-view__tit">Торгуют на иголках</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-17">[17.11.17]</time><span class="nn-article-in-view__subtit-text">Сколько зарабатывают продавцы ёлок под Новый год, и почему открыть свой базар — кошмар для новичка</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 10554</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/51497561/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 53</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/51502091/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/12e4ca22ebd1501d3b208386d59ab7a706ddf568_80_80_c.jpg" alt="«РЖД-Медицина» пригласила страховщиков совершенствовать ДМС" /><strong class="nn-article-in-view__tit">«РЖД-Медицина» пригласила страховщиков совершенствовать ДМС</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-16">[16.11.17]</time><span class="nn-article-in-view__subtit-text">Российские страховщики поддержали
планы «РЖД-Медицина»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2496</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/51506721/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/6820ded33ebfe6f762ae394668adbf8c026fb53c_80_80_c.jpg" alt="Город на плёнке: Новосибирск, который хочется любить" /><strong class="nn-article-in-view__tit">Город на плёнке: Новосибирск, который хочется любить</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-18">[18.11.17]</time><span class="nn-article-in-view__subtit-text">Кино 80-х: самое чистое олово, чилийцы в Академгородке, половина метро и торт «Новосибирский»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 558</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/51506721/" data-ga-event="Блок АФИША">комментариев: 2</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/51500981/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/36025e25d45844f522df6be47fa245dc08e9e5ad_80_80_c.jpg" alt="Любовь и другие развлечения: топ событий этих выходных" /><strong class="nn-article-in-view__tit">Любовь и другие развлечения: топ событий этих выходных</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-17">[17.11.17]</time><span class="nn-article-in-view__subtit-text">От лекции о советской любви до концерта «злого» питерского рэпера</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8483</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/51500981/" data-ga-event="Блок АФИША">комментариев: 13</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama5.ngs.ru/ap-js/?pid=35243&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/fashion/more/51498941/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/d94d611d20c7df60111b5335ea12226a09bf37f4_80_80_c.jpg" alt="В чём встречать Новый год" /><strong class="nn-article-in-view__tit">В чём встречать Новый год</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-18">[18.11.17]</time><span class="nn-article-in-view__subtit-text">Платья от Марии Локоть, в которых красиво, комфортно и после праздников можно на работу ходить</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12987</span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/51502721/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/af8a77a16901ab86ba6d4739208af34b002d4d10_80_80_c.jpg" alt="Трясогузка в пуантах" /><strong class="nn-article-in-view__tit">Трясогузка в пуантах</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-17">[17.11.17]</time><span class="nn-article-in-view__subtit-text">Красавица-балерина придумала номер в электричке и попала на ТНТ: танцы попой оценили 14 млн человек</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 34846</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/51502721/" data-ga-event="Блок SHE">комментариев: 163</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/51508421/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/dae11c39910299d7cb3e3557bf19096005b92f52_80_80_c.jpg" alt="Я вся горю: как обезопасить свою квартиру от пожара" /><strong class="nn-article-in-view__tit">Я вся горю: как обезопасить свою квартиру от пожара</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-18">[18.11.17]</time><span class="nn-article-in-view__subtit-text">N1.RU о
методах противопожарной безопасности и способах предупредить возгорание</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 614</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/51508421/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/51502341/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/a36c9b9f203cfd48c3660000d4ef517a058606a3_80_80_c.jpg" alt="Изгнание студий" /><strong class="nn-article-in-view__tit">Изгнание студий</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-16">[16.11.17]</time><span class="nn-article-in-view__subtit-text">Где в Новосибирске заметна повышенная концентрация жилья той
или иной комнатности</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4949</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/51502341/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 4</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style='height:2px; width:1px;'></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51498651/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/19949520f7a594db77099f051f275c917d109479_80_80_c.jpg" alt="«Весточка» из будущего" /><span class="nn-articles-main__type">фоторепортаж</span><strong class="nn-article-in-view__tit">«Весточка» из будущего</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-15">[15.11.17]</time><span class="nn-article-in-view__subtit-text">«АвтоВАЗ» выпустил машину, которая выглядит и едет как джип и стоит как иномарка</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 15271</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51498651/" data-ga-event="Блок АВТО">комментариев: 229</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51493221/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/5470503b67bcb334064f572dea1462a80f9b2309_80_80_c.jpg" alt="Кроссовер из легковушки" /><strong class="nn-article-in-view__tit">Кроссовер из легковушки</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-14">[14.11.17]</time><span class="nn-article-in-view__subtit-text">Новосибирцы стали раскупать крохотные «кроссоверы», переделанные из легковушек — KIA Rio или Vesta</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11359</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51493221/" data-ga-event="Блок АВТО">комментариев: 44</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/51507361/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/19b862f73cc0e13fcff1e78f17adc305009b30ef_80_80_c.jpg" alt="«Всё потому, что ты рыжая»" /><strong class="nn-article-in-view__tit">«Всё потому, что ты рыжая»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-18">[18.11.17]</time><span class="nn-article-in-view__subtit-text">Откровенная история бывшей сотрудницы банка — о клиентах, правилах и зарплатах</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14770</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/51507361/" data-ga-event="Блок НГС.РАБОТА">комментариев: 15</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/51490431/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/7f2c8ea8ac9af245196526c8b3d7568905884faa_80_80_c.jpg" alt="«Захочешь отмолчаться, становишься изгоем»" /><strong class="nn-article-in-view__tit">«Захочешь отмолчаться, становишься изгоем»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-11-15">[15.11.17]</time><span class="nn-article-in-view__subtit-text">Деньги,
аборты и «скелеты» — о чём ещё лучше молчать при коллегах?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12875</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/51490431/" data-ga-event="Блок НГС.РАБОТА">комментариев: 6</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }
</style>
<div class="adv">
<div id='div-gpt-ad-1510202249503-0' style='height:400px; width:240px;'></div>
</div>


        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51511251/"><time datetime="2017-11-18T15:25">15:25</time>&nbsp;«Пострадавший оказался поджигателем»: подробности страшного пожара в частном доме</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510961/"><time datetime="2017-11-18T13:55">13:55</time>&nbsp;Сбежавшую из общежития 16-летнюю девочку нашли живой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510781/"><time datetime="2017-11-18T11:31">11:31</time>&nbsp;За ночь на Ипподромской столкнулись 13 машин</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510751/"><time datetime="2017-11-18T10:38">10:38</time>&nbsp;На новосибирских АЗС подняли цены на бензин популярной марки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51506481/"><time datetime="2017-11-18T10:06">10:06</time>&nbsp;Royal Thai приглашает новосибирцев и гостей города на оздоровительный индийский массаж</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51506411/"><time datetime="2017-11-18T08:15">08:15</time>&nbsp;Многие горожане не успели купить тёплые вещи на зиму</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51506001/"><time datetime="2017-11-18T08:09">08:09</time>&nbsp;У гимнасток Новосибирска есть шанс попасть в команду бронзового призёра Олимпийских игр Ирины Дзюбы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51505931/"><time datetime="2017-11-18T08:06">08:06</time>&nbsp;Новосибирцам предлагают современный способ покупать продукты прямо из дома</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51506601/"><time datetime="2017-11-18T08:03">08:03</time>&nbsp;Обладателей любых фотоаппаратов научат делать красивые снимки на бесплатном мастер-классе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510661/"><time datetime="2017-11-18T03:39">03:39</time>&nbsp;Учёные из Новосибирска установили возраст генов алкоголизма</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510601/"><time datetime="2017-11-18T02:24">02:24</time>&nbsp;Хоккей: «Сибирские снайперы» одержали победу над «Белыми медведями»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510551/"><time datetime="2017-11-18T01:23">01:23</time>&nbsp;Суд оштрафовал завод полупроводниковых приборов за вознаграждение тротуарной плиткой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510351/"><time datetime="2017-11-17T23:24">23:24</time>&nbsp;Перепутал педали: водитель Opel Astra устроил ДТП с участием четырех машин</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510201/"><time datetime="2017-11-17T22:41">22:41</time>&nbsp;«Сибирь» против «Авангарда»: поражение с минимальным счётом и драка в середине матча</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510241/"><time datetime="2017-11-17T22:26">22:26</time>&nbsp;Семь домов в Центральном районе остались без тепла и горячей воды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51507331/"><time datetime="2017-11-17T22:00">22:00</time>&nbsp;Жители Академгородка добились строительства нового катка возле гимназии № 3</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51510031/"><time datetime="2017-11-17T21:55">21:55</time>&nbsp;Под Новосибирском столкнулись 4 машины: два человека в больнице (новость обновляется)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51509871/"><time datetime="2017-11-17T21:35">21:35</time>&nbsp;Шлагбаум в небе: новосибирец сделал ролик с летающими на Кропоткина «Жигулями»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51508411/"><time datetime="2017-11-17T20:15">20:15</time>&nbsp;Сибиряк попал в СИЗО за смертельную драку на главной площади Бердска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51509101/"><time datetime="2017-11-17T19:25">19:25</time>&nbsp;Пассажира новосибирского авиарейса оштрафовали на 330 тысяч за дебош в самолёте</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51508781/"><time datetime="2017-11-17T19:05">19:05</time>&nbsp;Сойду на полустаночке: мэрия будет тормозить электрички ради жителей окраин</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51509091/"><time datetime="2017-11-17T18:40">18:40</time>&nbsp;Оборвали крылья: авиакомпаниям разрешили не пускать на борт буйных пассажиров</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51507991/"><time datetime="2017-11-17T17:55">17:55</time>&nbsp;Там темно и страшно: власти отказались чинить кривую лестницу, по которой дети ходят в школу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51508211/"><time datetime="2017-11-17T17:35">17:35</time>&nbsp;Голодные игры: месяц жизни на 8700 рублей подорвал здоровье новосибирца</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51508121/"><time datetime="2017-11-17T17:10">17:10</time>&nbsp;Власти Новосибирска перекрыли две дороги из-за аварий на теплотрассах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51508101/"><time datetime="2017-11-17T17:00">17:00</time>&nbsp;В Новосибирске построят шесть школ за два года</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51508071/"><time datetime="2017-11-17T16:40">16:40</time>&nbsp;Новосибирец захотел поторопить полицию и соврал о бомбе в больнице</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51507411/"><time datetime="2017-11-17T16:20">16:20</time>&nbsp;Застряли в Китае: 13 новосибирцев три дня не могут выбраться из Урумчи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51507841/"><time datetime="2017-11-17T16:00">16:00</time>&nbsp;В России: прятавший у себя миллиард рублей генерал ФСО получил 10 лет</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51507581/"><time datetime="2017-11-17T15:35">15:35</time>&nbsp;Первого ребёнка с гриппом увезли в новосибирскую больницу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51507431/"><time datetime="2017-11-17T15:14">15:14</time>&nbsp;Летевший в Новосибирск самолёт вернулся в Норильск из-за подозрения на неполадку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51506931/"><time datetime="2017-11-17T14:40">14:40</time>&nbsp;Новый принц приехал: оперный театр принял на работу премьера из Санкт-Петербурга</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51506311/"><time datetime="2017-11-17T14:15">14:15</time>&nbsp;Новосибирец проехал 35 тысяч километров на машине, тюнингованной под истребитель</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51502481/"><time datetime="2017-11-17T13:30">13:30</time>&nbsp;Снега немного, но кататься уже можно: в Шерегеше официально открыли новый сезон</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51506471/"><time datetime="2017-11-17T13:00">13:00</time>&nbsp;Две сотни человек в капюшонах и белой одежде прошлись вдоль Красного проспекта</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51505861/"><time datetime="2017-11-17T11:50">11:50</time>&nbsp;Порнографические фото с подростками довели новосибирца до суда</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51505841/"><time datetime="2017-11-17T11:25">11:25</time>&nbsp;Подробности лобовой аварии на улице Тюленина: водитель «Тойоты» был пьян</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51505741/"><time datetime="2017-11-17T11:05">11:05</time>&nbsp;ГИБДД закрыла парковку на площади Ленина</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51505621/"><time datetime="2017-11-17T10:00">10:00</time>&nbsp;Nissan намотало на столб после удара об автобус с десятью пассажирами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51505601/"><time datetime="2017-11-17T09:35">09:35</time>&nbsp;В тёплом секторе циклона: на выходных в Новосибирске будет +2 градуса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51505561/"><time datetime="2017-11-17T08:57">08:57</time>&nbsp;Мужчина не смог выбраться из охваченного огнём частного дома</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51506911/"><time datetime="2017-11-17T08:10">08:10</time>&nbsp;У Андрея Малахова родился первенец</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51505491/"><time datetime="2017-11-17T07:53">07:53</time>&nbsp;Тридцать домов в центре Новосибирска и мэрия на день остались без тепла и горячей воды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51504771/"><time datetime="2017-11-17T02:35">02:35</time>&nbsp;Долги по зарплате в области сократились до 78 миллионов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51504921/"><time datetime="2017-11-17T01:20">01:20</time>&nbsp;Баскетбол: БК «Новосибирск» уверенно обыграл ставропольское «Динамо»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51503291/"><time datetime="2017-11-17T00:05">00:05</time>&nbsp;В Новосибирске выбрали Мисс Новосибирск International</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51504871/"><time datetime="2017-11-16T23:30">23:30</time>&nbsp;Власти предупредили об установке непривычных знаков на Нарымской</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51504861/"><time datetime="2017-11-16T22:35">22:35</time>&nbsp;В лобовом столкновении двух автомобилей пострадала девушка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51504751/"><time datetime="2017-11-16T21:50">21:50</time>&nbsp;Молодая женщина вышла из отдела полиции и пропала</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51504631/"><time datetime="2017-11-16T21:45">21:45</time>&nbsp;В Новосибирске показали редкие фото обладателя «Оскара» и его друзей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51504141/"><time datetime="2017-11-16T21:00">21:00</time>&nbsp;Адвокат и её родители получили сроки за покупку участка с выдуманными складами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51504401/"><time datetime="2017-11-16T20:21">20:21</time>&nbsp;Задержанный из-за поломки рейс вылетел в Таиланд спустя 17 часов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51503711/"><time datetime="2017-11-16T18:35">18:35</time>&nbsp;Увязли в долгах: новосибирцы сняли с кредиток 5,5 миллиарда рублей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51503101/"><time datetime="2017-11-16T17:45">17:45</time>&nbsp;Все лезут на трамвайные пути: новосибирец семь часов снимал пробку за оперным театром</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51503221/"><time datetime="2017-11-16T17:30">17:30</time>&nbsp;Убившего и выбросившего проститутку во двор новосибирца посадили на 9 лет</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51503211/"><time datetime="2017-11-16T17:10">17:10</time>&nbsp;Водитель иномарки поймал попутку и устроил погоню за протаранившей его «Ладой»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51502561/"><time datetime="2017-11-16T16:45">16:45</time>&nbsp;Поговорим на диване: власти попросили придумать за 5 миллионов выставку для поездки в Сочи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51502411/"><time datetime="2017-11-16T15:55">15:55</time>&nbsp;«Выбросить рука не поднимается»: новогодняя ёлка простояла в квартире у новосибирцев почти год</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51501821/"><time datetime="2017-11-16T15:30">15:30</time>&nbsp;«Аппарат замкнуло»: мальчик обжёг лицо во время физиолечения в больнице</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51502361/"><time datetime="2017-11-16T15:10">15:10</time>&nbsp;Молодой новосибирец пошёл ремонтировать машину в чужой гараж и умер</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama3.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
<script src='//reklama1.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
<script src='//reklama1.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama2.ngs.ru/ap-js/?pid=3205&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div>
<div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=1990&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/51490581/"><strong class="nn-blog-box__tit">Взял и ушел</strong><span class="nn-blog-box__subtit">Как новосибирские рестораторы заимствуют идеи у москвичей, а те их привозят из-за рубежа</span></a></div></article>
<div class="js-social-network"></div>
<div class="ya-custom">
<!-- Yandex.RTB R-A-159690-35 -->
<div id="yandex_rtb_R-A-159690-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159690-35",
                renderTo: "yandex_rtb_R-A-159690-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent"><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=10187&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama1.ngs.ru/ap-js/?pid=65&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=66&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=68&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=69&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=70&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=30452&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=71&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51506601/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/632443cb122c407ffc8432b80e6040320fba0d1e_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Обладателей любых фотоаппаратов научат делать красивые снимки на бесплатном мастер-классе</strong><span class="nn-firms-box__views">прочтений: 1121</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51505931/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/02e582c95eb9c3b2c8cbc6c3a3f41aa003deb9c6_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцам предлагают современный способ покупать продукты прямо из дома</strong><span class="nn-firms-box__views">прочтений: 2236</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51506001/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/3e33ae98acbec07727d3cd5ea90de68707637e26_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">У гимнасток Новосибирска есть шанс попасть в команду бронзового призёра Олимпийских игр Ирины Дзюбы</strong><span class="nn-firms-box__views">прочтений: 2823</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51506411/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/3251daadc42335328f46b2c022bfa62902d44625_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Многие горожане не успели купить тёплые вещи на зиму</strong><span class="nn-firms-box__views">прочтений: 2981</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51506481/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/573e9abcf2663582993b29405115cc9706f3386a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Royal Thai приглашает новосибирцев и гостей города на оздоровительный индийский массаж</strong><span class="nn-firms-box__views">прочтений: 1490</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=62&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22648&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22668&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22688&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama5.ngs.ru/ap-js/?pid=160&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=64&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>
</div><script src='//reklama1.ngs.ru/ap-js/?pid=25861&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama2.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51510961/&ts=1510995877&avc=1&doh=0'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}
</style>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;СГП&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «Н1 Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание "НГС.НОВОСТИ"<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.<br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v7292"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js?v7292"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js?v7292"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [[990, 90], [970, 90], [728, 90], [980, 90], [960, 90], [950, 90], [1000, 90], [1000, 150], [1000, 250], [1000, 300]], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/in_news', [1, 2], 'div-gpt-ad-1502945911853-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/news_ngs02', [240, 400], 'div-gpt-ad-1510202249503-0').addService(googletag.pubads());
</div>
    <script type='text/javascript'>
        var wamid = '4671'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */

        var Wvar = [];
        Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol +
                "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
</body></html>

