<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Хоккей: «Сибирь» вырвала победу в матче с «Амуром» &mdash; НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="хоккей,сибирь,вырвать,победа,матч,амур,Новости,Новосибирск" /><meta name="Description" content="Сегодня «Сибирь» прервала серию поражений, продлившуюся четыре матча"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2017-10-20" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta property="og:image" content="https://static.ngs.ru/news/social/7c1f1801ff266b2bfe6ee553c0ac88.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/7c1f1801ff266b2bfe6ee553c0ac88.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/7c1f1801ff266b2bfe6ee553c0ac88.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Хоккей: «Сибирь» вырвала победу в матче с «Амуром»"/><meta name="twitter:title" content="Хоккей: «Сибирь» вырвала победу в матче с «Амуром»"><meta property="og:url" content="http://news.ngs.ru/more/51388241/"/><meta name="twitter:url" content="http://news.ngs.ru/more/51388241/"><meta property="og:description" content="Сегодня «Сибирь» прервала серию поражений, продлившуюся четыре матча"/><meta name="twitter:description" content="Сегодня «Сибирь» прервала серию поражений, продлившуюся четыре матча"><link rel="canonical" href="http://news.ngs.ru/more/51388241/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/51388241/" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="https://news.ngs.ru/static/img/news/apple/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v7113" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v7113" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v7113" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v7113" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><meta property="relap:article" content="false"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '51388241';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {

                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[9] || 'null'};

            }</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print top-fixed-banner js-fixed-top-banner"><!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:auto;min-height:90px;width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="https://news.ngs.ru/static//img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Хоккей: «Сибирь» вырвала победу в матче с «Амуром» &mdash; НГС.НОВОСТИ Новосибирск" title="Хоккей: «Сибирь» вырвала победу в матче с «Амуром» &mdash; НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span><div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div></div><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51387161/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/4e91a6febd08225f5766e03b4e72d28007130c78_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Локоть в бане (фоторепортаж)</h3><p class="nn-top-list__desc">В центре открывается баня с вековой историей — приехавшему с инспекцией мэру посулили массаж и пиво</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/51386541/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/a56392381a572f738422c6a4f1135cab0e23d6f2_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Три года условно</h3><p class="nn-top-list__desc">Бывшему губернатору Василию Юрченко вынесли приговор</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/51382061/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/2e7afa8ea25f7738f224a86c65ca7d0a02bbd14b_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Гони монетку: банки попросили сибиряков приносить им мелочь</h3><p class="nn-top-list__desc">Мелочь обменяют на юбилейные монеты и банкноты</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51382451/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="https://static.ngs.ru/news/99/preview/6fb3dcbd5c25ef8a9fc1ca58fa894e4f0a9f3e45_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Пошли по рукам</h3><p class="nn-top-list__desc">В Новосибирске расцвела торговля б/у электроникой и одеждой — свои вещи распродают женщины за 40</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-19 {
    padding: 0!important;
    margin: 0!important;
    max-height: none;
}

#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner {
padding: 0px 6px 10px 16px !important;
}
#yap-R-A-203482-19  .yap-layout__inner.yap-item-inner:before {
content: '';
    display: inline-block;
    position: absolute;
    background: #009443;
    top: 5px;
    left: 0;
    width: 7px;
    height: 7px;
    border-radius: 4px;
}
</style>
</div>
<style type="text/css">
.yap-reset .yap-layout .yap-layout__logo,
.yap-reset .yap-layout .yap-domain_long,
.yap-reset .yap-layout .yap-layout__body,
.yap-reset .yap-layout .yap-layout__contacts,
.yap-reset .yap-layout .yap-layout__address,
.yap-reset .yap-layout .yap-layout__adtune {
	display: none !important;
}
.yap-reset .yap-layout .yap-layout__wrapper {
	border: none !important;
}
.yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
.yap-reset .yap-layout .yap-layout__inner {
	padding: 0 !important;
}
.yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

</style>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="//news.ngs.ru/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="//news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=http://news.ngs.ru/more/51388241/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
    <a class="nn-box-pogoda-now" href="////pogoda.ngs.ru" target="_blank" rel="nofollow" title="облачно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="https://pogoda.ngs.ru/static/img/ico/samara/mostly_cloudy_none_night.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;6.9&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Дороги почти свободны" target="_blank"><span class="nn-box-traffic-jam__icon _low">2</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">57,5706</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">67,9333</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/51300681/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://afisha.ngs.ru/longread/51357881/?from=storyline" class="top-stories__label">Места для корпоративов</a></li><li class="top-stories__item _hot js-top-stories-item"><a href="http://news.ngs.ru/more/51295231/?from=storyline" class="top-stories__label">Отставка Городецкого</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/3681?from=storyline" class="top-stories__label">14 братьев Новосибирска</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/51301011/?from=storyline" class="top-stories__label">Минирования ТЦ Новосибирска</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/51300681/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://afisha.ngs.ru/longread/51357881/?from=storyline" class="top-stories__label">Места для корпоративов</a></li><li class="top-stories__item _hot js-top-stories-drop-item"><a href="http://news.ngs.ru/more/51295231/?from=storyline" class="top-stories__label">Отставка Городецкого</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/3681?from=storyline" class="top-stories__label">14 братьев Новосибирска</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/51301011/?from=storyline" class="top-stories__label">Минирования ТЦ Новосибирска</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div><article class="article-content js-mediator-article" data-record-id="51388241"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Хоккей: «Сибирь» вырвала победу в матче с «Амуром»</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-10-20">20.10.2017</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2017-10-20"><meta itemprop="mainEntityOfPage" content="http://news.ngs.ru/more/51388241/"><p>Сегодня, 20 октября, новосибирский хоккейный клуб «Сибирь» победил хабаровский «Амур» в домашнем матче чемпионата Континентальной хоккейной лиги (КХЛ) со счётом 3:2 (2:0, 0:2, 1:0).<br /></p>
<p><br /></p>
<p> Счёт в матче открыли хоккеисты «Сибири»: на 19-й секунде шайбу в ворота «Амура» отправил Андрей Сигарёв. Вторую шайбу новосибирцы забили на 20-й минуте: отличился Николай Демидов.<br /></p>
<p><br /></p>
<figure class="news-article__custom-widget"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BaeRzCog95v/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#впередсибирь #хксибирь #hcsibir</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от Roma. (@roman__alexandrovich) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-10-20T14:25:14+00:00">Окт 20 2017 в 7:25 PDT</time></p></div></blockquote> </figure>
<p><br /></p>
<p> «Демидов! Как по маслу! Очень красивый розыгрыш в исполнении Санникова, Наумова и Демидова», — эмоционально сообщает ведущий онлайн-трансляции матча на сайте ХК «Сибирь».<br /></p>
<p><br /></p>
<p> Во втором периоде вратаря Александра Салака по неизвестной причине заменили на Алексея Красикова, которого болельщики встретили аплодисментами. А хоккеисты «Амура» после перерыва собрались и сравняли счёт: на 25-й минуте броском в ближний угол забил Александр Фролов, а ещё через две минуты шайбу в ворота новосибирцев отправил Виталий Атюшов.<br /></p>
<p><br /></p>
<p> Игра шла напряжённо. «Наши пытаются запихать шайбу в ворота, но костьми ложатся игроки гостей», — отмечает ведущий онлайн-трансляции.<br /></p>
<p><br /></p>
<p>Победный для «Сибири» гол забил на 55-й минуте Андрей Сигарёв. Таким образом «Сибирь» прервала серию поражений, продлившуюся четыре матча.</p>
<p><br /></p>

    <figure class="news-article__figure-video _center">

        <div class="news-article__figure-ratio">

            <iframe class="news-article__figure-iframe"
                    src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_860_475_c.jpg"
                    data-original="https://video.khl.ru/iframe/feed/start/free_48857aafae3ee50d598a262b624cad07_hd/q461069/e2d178227f19fc59e4cd016ef415fc11/4664185883?sr=45&amp;type_id=18&amp;width=853&amp;height=480&amp;lang=ru"
                    type="text/html"
                    frameborder="0"
                    allowfullscreen=""></iframe>

        </div>

        

    </figure>
<p><br /></p>
<p>В прошлый раз новосибирские хоккеисты встречались с «Амуром» на льду в предыдущем сезоне — 4 февраля. Тогда <a href="http://news.ngs.ru/more/50262361/" class="_" target="_blank">новосибирцы проиграли Хабаровску</a> со счетом 1:3.<br /></p>
<p><br /></p>
<p> Сейчас «Сибирь» располагается на десятой строчке турнирной таблицы Восточной конференции КХЛ. Следующую игру новосибирцы проведут <nobr class="_">23 октября</nobr> в гостях против рижского «Динамо».<br /></p></div><div class="article__source" itemprop="author"><p><i class="_">Подписывайтесь на <a href="https://twitter.com/top_ngs_news" class="_" target="_blank">наш Twitter</a> и читайте главные новости Новосибирска всего в 140 символах.</i><br /><i class="_"><br />Ксения Евдокимова</i><br /><i class="_">Фото на превью instagram.com/cherkasova_yu, фото instagram.com/roman__alexandrovich</i><br /><i class="_">Видео video.khl.ru</i></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">1272</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Ксения Евдокимова" /><meta name="mediator_theme" content="Общество" /><meta name="mediator_published_time" content="2017-10-20T22:05:00+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Хоккей: «Сибирь» вырвала победу в матче с «Амуром» — НГС.НОВОСТИ",description: "Сегодня «Сибирь» прервала серию поражений, продлившуюся четыре матча",image: 'https://static.ngs.ru/news/social/7c1f1801ff266b2bfe6ee553c0ac88.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Хоккей: «Сибирь» вырвала победу в матче с «Амуром» — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="//news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('51388241', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama2.ngs.ru/ap-js/?pid=58&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="http://news.ngs.ru/comments/51388241/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(16)</span><span class="micro-layout" itemprop="commentCount">16</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3362" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51388241/#c29730456"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Я не региональный болельщик, но, чёрт возьми, приятно видеть такой заголовок!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">5</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/41f5814ff9ebaa0e00ac2fad1b4a02d2.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">соседский кот 🐱</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">20 окт 2017</span><span class="ngs-comment__date">22:09</span></span></span></span><span class="ngs-comment__content">Я не региональный болельщик, но, чёрт возьми, приятно видеть такой заголовок!</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51388241/#c29730478"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">А наш Монреаль всем подряд сливает, зря на выезд в Лос Анджелес ездил, но а Сибирь с победой.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">3</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/15fd6a1a813f7573d72e5b71e42a9db4.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Ржaка</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">20 окт 2017</span><span class="ngs-comment__date">22:13</span></span></span></span><span class="ngs-comment__content">А наш Монреаль всем подряд сливает, зря на выезд в Лос Анджелес ездил, но а Сибирь с победой.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51388241/#c29730630"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">И что? Зачем это тут?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">0</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">4</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">учите географию</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">20 окт 2017</span><span class="ngs-comment__date">22:40</span></span></span></span><span class="ngs-comment__content">И что? Зачем это тут?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51388241/#c29730520"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">"Вырвала победу"звучит не очень...Почти украла..</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Марита <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">20 окт 2017</span><span class="ngs-comment__date">22:20</span></span></span></span><span class="ngs-comment__content">"Вырвала победу"звучит не очень...Почти украла..</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51388241/#c29730744"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Ну что , злопыхатели , получили ? Сибирь ещё та , ещё дышит , не дождётесь</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">2</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">788</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">20 окт 2017</span><span class="ngs-comment__date">22:59</span></span></span></span><span class="ngs-comment__content">Ну что , злопыхатели , получили ? Сибирь ещё та , ещё дышит , не дождётесь</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/51388241/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/51388241/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3362"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama5.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div><iframe id="tvzavr_iframe" src="https://w12.iframe.tvzavr.ru/iframe/index.html?cid=23880&rolloutmute=1&autoplay=1&after_roll=1%22%20style=%22border:none;width:500px;height:340px;margin:360px%20auto;%22%3E%3C/iframe%3E" style="border:none;width:500px;height:340px;margin:20px;display:block;margin:auto;padding:20px; auto;"></iframe>
<div class="relap-block"><script id="EXR025dWRrxGzs7O">if (window.relap) window.relap.ar('EXR025dWRrxGzs7O');</script></div><div class="place-center"><script src='//reklama2.ngs.ru/ap-js/?pid=1675&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/51377241/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/616b8bc491f707ca1a387183476379bc0c4eb7ac_80_80_c.JPG" alt="Бизнес в декрете: игра на деньги" /><strong class="nn-article-in-view__tit">Бизнес в декрете: игра на деньги</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-19">[19.10.17]</time><span class="nn-article-in-view__subtit-text">Сибирячка сдает в аренду детям дорогие игрушки из США — это приносит минимум 30 тысяч в месяц</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 25751</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/51377241/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 149</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/51376741/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/da5e74f4e531185253f58f7f2d910f7d0d732b31_80_80_c.jpg" alt="Кофе: путь от зерна к чашке" /><strong class="nn-article-in-view__tit">Кофе: путь от зерна к чашке</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-19">[19.10.17]</time><span class="nn-article-in-view__subtit-text">Хороший кофе в Новосибирске: есть ли он и где его искать?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6010</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/51382291/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/8140ac6f572b73a01172aa21b0c7f6c103126bcc_80_80_c.jpg" alt="Жаркий октябрь: топ зажигательных тусовок выходных от НГС.АФИША" /><strong class="nn-article-in-view__tit">Жаркий октябрь: топ зажигательных тусовок выходных от НГС.АФИША</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-20">[20.10.17]</time><span class="nn-article-in-view__subtit-text">Концерт сексуальной блондинки, бои без правил и шоу с жирафом</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11000</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/51382291/" data-ga-event="Блок АФИША">комментариев: 21</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/51381741/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/035ecc349d7001e2ce9685ab7017bd6906eba94f_80_80_c.jpg" alt="Чувство, когда хочется летать" /><strong class="nn-article-in-view__tit">Чувство, когда хочется летать</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-20">[20.10.17]</time><span class="nn-article-in-view__subtit-text">Пять признаков того, что пора на флоатинг</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2597</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama2.ngs.ru/ap-js/?pid=35243&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/street/more/51379891/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/9f4f1e70e729c8e8d36568688e063f8a0f748aa3_80_80_c.jpg" alt="Внучки-матери" /><strong class="nn-article-in-view__tit">Внучки-матери</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-20">[20.10.17]</time><span class="nn-article-in-view__subtit-text">Поздние мамы — о шпагате во время беременности, угрозах врачей и желании родить после 40</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 31457</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/street/comments/51379891/" data-ga-event="Блок SHE">комментариев: 562</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/fashion/more/51381521/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/523c38e12db0b5629b65689900868d4a050718bf_80_80_c.jpg" alt="Зимняя коллекция обуви от «КОРС» уже в продаже" /><strong class="nn-article-in-view__tit">Зимняя коллекция обуви от «КОРС» уже в продаже</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-20">[20.10.17]</time><span class="nn-article-in-view__subtit-text">Новые модели обуви от
новосибирской фабрики для русской зимы</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11252</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/51381951/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/e246938e124fc156f769daa7bd3b1edd0bb213ed_80_80_c.jpg" alt="«Застолбить» квартиру: аванс или задаток" /><strong class="nn-article-in-view__tit">«Застолбить» квартиру: аванс или задаток</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-19">[19.10.17]</time><span class="nn-article-in-view__subtit-text">N1.RU о том, как лучше закрепить
объект недвижимости за собой</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3163</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/51381951/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 2</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/51368971/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/e93e845e5a5f738b157d876ab523db3a07c79be0_80_80_c.jpg" alt="Квартира раздора: как поделить наследство" /><strong class="nn-article-in-view__tit">Квартира раздора: как поделить наследство</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-19">[19.10.17]</time><span class="nn-article-in-view__subtit-text">Как поделить квартиру между несколькими наследниками, если они не могут договориться</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8681</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/51368971/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 14</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style='height:2px; width:1px;'></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51377911/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/f1fdc6617af34a8f67b978ccef9ce5c17c860c16_80_80_c.jpg" alt="«Немец» на нервах (фоторепортаж)" /><strong class="nn-article-in-view__tit">«Немец» на нервах (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-18">[18.10.17]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: этот «горбатый» немецкий джип вызывает впрыск эндорфина — но он тяжёлый, как танк</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 10130</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51377911/" data-ga-event="Блок АВТО">комментариев: 88</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51369981/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/35beba7d01418e5669df32e563623bb30df09d35_80_80_c.jpg" alt="Поезженные машины: Lexus всех времён и народов" /><strong class="nn-article-in-view__tit">Поезженные машины: Lexus всех времён и народов</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-17">[17.10.17]</time><span class="nn-article-in-view__subtit-text">Этот джип стал для сибиряков символом высшего успеха — но он не тормозит и в нём пропадает бензин</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12421</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51369981/" data-ga-event="Блок АВТО">комментариев: 156</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/51374781/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ee8db5ca1079456b9584d51d9ba0251c0e0b6c86_80_80_c.jpg" alt="Сибирские эйчары собрали урожай" /><strong class="nn-article-in-view__tit">Сибирские эйчары собрали урожай</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-19">[19.10.17]</time><span class="nn-article-in-view__subtit-text">Где менеджеры по персоналу учатся своим «приёмчикам»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2821</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/51374781/" data-ga-event="Блок НГС.РАБОТА">комментариев: 10</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/51347181/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/4d53ebf27dd4e3fc3e0b263429fddc2209a5f1e6_80_80_c.jpg" alt="«Неизвестность и малый заработок»" /><strong class="nn-article-in-view__tit">«Неизвестность и малый заработок»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-10-17">[17.10.17]</time><span class="nn-article-in-view__subtit-text">Новая профессия после дополнительных курсов: за и против</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5593</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/51347181/" data-ga-event="Блок НГС.РАБОТА">комментариев: 3</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><style type="text/css">
    .ribbon-news__text-links .yap-reset,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed,
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed-horizontal .yap-layout__wrapper {
        width: auto !important;
        height: auto !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__wrapper {
        margin-left: 0 !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner {
        padding: 0 6px 8px 8px !important;
    }
    .ribbon-news__text-links .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner:before {
        content: '';
        display: inline-block;
        position: absolute;
        background: #009443;
        top: 3px;
        left: 0;
        width: 4px;
        height: 8px;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-layout__body.yap-text {
        display: none!important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner, 
    .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
        text-decoration: none !important;
    }
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover, 
   .ribbon-news__text-links .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
        text-decoration: underline !important;
    }
    .ribbon-news__text-links .yap-reset .yap-layout_block_fixed .yap-layout__warning {
        display: none !important;
    }
</style>
<div class="adv" ><script src='//reklama5.ngs.ru/ap-js/?pid=55&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51388501/"><time datetime="2017-10-20T23:02">23:02</time>&nbsp;Жители шести домов в Ленинском районе остались без горячей и холодной воды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51388481/"><time datetime="2017-10-20T22:54">22:54</time>&nbsp;«Тойота» и «Ниссан» потеряли колёса в лобовом столкновении недалеко от Пашино</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51388421/"><time datetime="2017-10-20T22:25">22:25</time>&nbsp;Более шестидесяти домов в Ленинском районе остались без газоснабжения</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51388241/"><time datetime="2017-10-20T22:05">22:05</time>&nbsp;Хоккей: «Сибирь» вырвала победу в матче с «Амуром»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51388001/"><time datetime="2017-10-20T20:50">20:50</time>&nbsp;Фанаты прыгали и подпевали: известная рок-группа сыграла последний концерт в Новосибирске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51387761/"><time datetime="2017-10-20T19:50">19:50</time>&nbsp;Пропавший из клуба 18-летний студент нашёлся и ничего не помнит</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51387561/"><time datetime="2017-10-20T19:00">19:00</time>&nbsp;Пробка парализовала движение по Красному проспекту</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51387011/"><time datetime="2017-10-20T18:00">18:00</time>&nbsp;НОВАТ начал транслировать оперу на радио и в «Одноклассниках»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51386831/"><time datetime="2017-10-20T17:35">17:35</time>&nbsp;Три сотрудницы ЖСК попались на афере с квартирой умершего жильца</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51380621/"><time datetime="2017-10-20T16:55">16:55</time>&nbsp;«Транспорт не успеет затормозить»: перевозчик раскритиковал новую остановку на Коминтерна</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51386541/"><time datetime="2017-10-20T16:36">16:36</time>&nbsp;Суд приговорил Василия Юрченко к условному сроку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51386331/"><time datetime="2017-10-20T16:30">16:30</time>&nbsp;Официально: четверть российских детей с заразной болезнью живут в Сибири</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51385971/"><time datetime="2017-10-20T15:45">15:45</time>&nbsp;Шесть миллиардов за акции: новосибирская компания «Обувь России» вышла на биржу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51385631/"><time datetime="2017-10-20T14:43">14:43</time>&nbsp;В «Горэлектротранспорте» объяснили задержку зарплат низким тарифом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51382061/"><time datetime="2017-10-20T14:30">14:30</time>&nbsp;Гони монетку: банки попросили сибиряков приносить им мелочь</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51385351/"><time datetime="2017-10-20T14:20">14:20</time>&nbsp;Вышел из клуба и исчез: в Новосибирске ищут 18-летнего студента</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51385221/"><time datetime="2017-10-20T14:10">14:10</time>&nbsp;Жители улицы Ленина запретили «Универсаму» строить шестиэтажку на месте пассажа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384581/"><time datetime="2017-10-20T14:03">14:03</time>&nbsp;Эксперты в области безопасности рассказали о методах противодействия кибератакам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51385091/"><time datetime="2017-10-20T13:40">13:40</time>&nbsp;Новосибирец пропал на рыбалке: его машину нашли на берегу Берди</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51385101/"><time datetime="2017-10-20T13:15">13:15</time>&nbsp;«Любовь мужского поголовья»: на сайте правительства по ошибке выложили стихи к 8 Марта</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384541/"><time datetime="2017-10-20T12:05">12:05</time>&nbsp;Десять человек забрались на башенный кран на улице Зорге</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://dom.ngs.ru/longread/51377971/"><time datetime="2017-10-20T12:03">12:03</time>&nbsp;Будущие молодожёны прошли первое испытание бытом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384361/"><time datetime="2017-10-20T11:55">11:55</time>&nbsp;Килотонна реагентов: дорожники подготовились к морозам до –28 градусов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384341/"><time datetime="2017-10-20T11:29">11:29</time>&nbsp;Дело Юрченко: бывшему губернатору зачитали приговор</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384221/"><time datetime="2017-10-20T10:33">10:33</time>&nbsp;Выпавшая из фуры бочка с соляркой отлетела в стоящий Datsun</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51382311/"><time datetime="2017-10-20T10:15">10:15</time>&nbsp;На проспекте Дзержинского открылась новая ветеринарная аптека</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51381911/"><time datetime="2017-10-20T10:09">10:09</time>&nbsp;Продолжается «осенний призыв» на обучение иностранным языкам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://realty.ngs.ru/news/market/51381351/"><time datetime="2017-10-20T10:06">10:06</time>&nbsp;На Берёзовой роще появится дом высокого уровня в классическом стиле</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51380701/"><time datetime="2017-10-20T10:03">10:03</time>&nbsp;В Новосибирске нашли чехлы для телефонов за 9 рублей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384101/"><time datetime="2017-10-20T09:58">09:58</time>&nbsp;Бетономешалка ушла в кювет под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384081/"><time datetime="2017-10-20T09:24">09:24</time>&nbsp;Один из проездов на Богдана Хмельницкого перекроют из-за ярмарки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51381201/"><time datetime="2017-10-20T09:00">09:00</time>&nbsp;Мокрый снег с ветром приближаются к Новосибирской области</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384051/"><time datetime="2017-10-20T08:17">08:17</time>&nbsp;В ГИБДД рассказали о подростке, попавшем под машину на улице Татьяны Снежиной</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51380271/"><time datetime="2017-10-20T08:15">08:15</time>&nbsp;У жителей Новосибирска появится уникальная возможность решить квартирный вопрос за один день</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51379751/"><time datetime="2017-10-20T08:09">08:09</time>&nbsp;ТРЦ «АУРА» подарит 500 000 рублей за шопинг</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51379611/"><time datetime="2017-10-20T08:06">08:06</time>&nbsp;Дед Мороз и Снегурочка начали принимать заказы на поздравления</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51371631/"><time datetime="2017-10-20T08:03">08:03</time>&nbsp;Найден простой способ убрать живот и бока в Новосибирске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51384031/"><time datetime="2017-10-20T07:35">07:35</time>&nbsp;Больше калорий: новосибирских солдат начали кормить салом с чесноком</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51383881/"><time datetime="2017-10-20T02:25">02:25</time>&nbsp;Кроссовер «Инфинити» перевернулся на Богдашке: один погибший и три пострадавших (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51383781/"><time datetime="2017-10-20T01:25">01:25</time>&nbsp;РЖД временно отменили скорый поезд до Омска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51383401/"><time datetime="2017-10-19T22:50">22:50</time>&nbsp;Переходивший дорогу пешеход попал под машину в Октябрьском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51383271/"><time datetime="2017-10-19T21:40">21:40</time>&nbsp;Новосибирцы встретили вечер с множеством фотографий заката в соцсетях</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51382441/"><time datetime="2017-10-19T20:15">20:15</time>&nbsp;«Это тема больная»: писатель из Владивостока попросил спасти от сноса дом Янки Дягилевой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51382611/"><time datetime="2017-10-19T19:40">19:40</time>&nbsp;Кехман объявил о том, что остаётся работать в НОВАТе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51382321/"><time datetime="2017-10-19T18:58">18:58</time>&nbsp;Прокуроры пришли с проверкой в УК из-за опасной детской площадки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51381451/"><time datetime="2017-10-19T17:27">17:27</time>&nbsp;Власти запретили парковку на двух улицах возле вокзала</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51381651/"><time datetime="2017-10-19T17:01">17:01</time>&nbsp;Пять машин собрались в «паровозик» на Петухова</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51379941/"><time datetime="2017-10-19T16:00">16:00</time>&nbsp;Надоело переучивать: Денис Иванов и СибУПК открыли кулинарную школу для студентов и домохозяек</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51381001/"><time datetime="2017-10-19T15:35">15:35</time>&nbsp;Самолёт из Новосибирска экстренно сел в Тюмени из-за пассажирки без сознания</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51380291/"><time datetime="2017-10-19T14:35">14:35</time>&nbsp;Автоинспекция предупредила водителей о новых видеокамерах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51380321/"><time datetime="2017-10-19T14:15">14:15</time>&nbsp;«Оставьте их в покое»: мэр запретил выселять пожилую пару из общежития на Затулинке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51380211/"><time datetime="2017-10-19T14:00">14:00</time>&nbsp;Ищут в лесу и интернете: «Яндекс» назвал любимые грибы новосибирцев</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51380301/"><time datetime="2017-10-19T13:35">13:35</time>&nbsp;Опять пополнение: в обезьяньих семьях Новосибирского зоопарка появились детёныши</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51379931/"><time datetime="2017-10-19T12:35">12:35</time>&nbsp;Триста домов в Калининском районе остались без света</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51379641/"><time datetime="2017-10-19T11:50">11:50</time>&nbsp;«Очередей не заметил»: новый губернатор рассказал о походе в новосибирскую поликлинику</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51379491/"><time datetime="2017-10-19T11:15">11:15</time>&nbsp;«Додж» дважды врезался в «Тойоту» на Советском шоссе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51376771/"><time datetime="2017-10-19T10:00">10:00</time>&nbsp;Дело Юрченко: за что судят бывшего губернатора</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51379361/"><time datetime="2017-10-19T09:54">09:54</time>&nbsp;Василия Юрченко признали виновным в превышении полномочий</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51379291/"><time datetime="2017-10-19T09:35">09:35</time>&nbsp;Ёжики в тумане: Новосибирск затянуло серой пеленой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51377191/"><time datetime="2017-10-19T09:00">09:00</time>&nbsp;Власти начали испытывать на новосибирцах странную рекламу о доброте</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="ribbon-news__text-links"><script src='//reklama2.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516513&avc=5&doh=0'></script>
<script src='//reklama5.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516513&avc=5&doh=0'></script>
<script src='//reklama3.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516513&avc=5&doh=0'></script>
</div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama3.ngs.ru/ap-js/?pid=3205&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=29&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div>
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=1990&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/51383511/"><strong class="nn-blog-box__tit">Накрылось сувидом</strong><span class="nn-blog-box__subtit">Модная ресторанная технология дошла до стрит-фуда и домашних кухонь<br></span></a></div></article>
<div class="js-social-network"></div>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/moda-shopping/style/vyibiraem-palto-15-modnyih-obrazov/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=moda-shopping" class="block-wday__item-link" target="_blank"><img src="data:image/jpg;base64,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" alt="" class="block-wday__item-image"><strong class="block-wday__item-title">Выбираем пальто: 15 модных образов</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/krasota-zdorovie/beauty-gid/svetlana-loboda-prinimayte-holodnyiy-dush-i-eshte-sladkoe/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=krasota-zdorovie" class="block-wday__item-link" target="_blank"><img src="data:image/jpg;base64,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" alt="" class="block-wday__item-image"><strong class="block-wday__item-title">Светлана Лобода рассказала, как есть много сладкого и худеть</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/egor-krid-menya-mogut-zatsepit-devushki-kotoryim-ot-menya-nichego-ne-nujno/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="data:image/jpg;base64,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" alt="" class="block-wday__item-image"><strong class="block-wday__item-title">&#171;Холостяк&#187; &#8470;6: &#171;Мне нравятся девушки, которым от меня ничего не нужно&#187;</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/provintsialyi-kotoryie-pokorili-zvezd/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="data:image/jpg;base64,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" alt="" class="block-wday__item-image"><strong class="block-wday__item-title">Провинциалки, которые покорили звезд</strong></a></li></ul></div></section>

<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama3.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent"><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=10187&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama4.ngs.ru/ap-js/?pid=65&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=66&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=68&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=69&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=70&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=30452&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=71&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51371631/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/275bf1620d01e94638f24d2431ae61e20ead42fc_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Найден простой способ убрать живот и бока в Новосибирске</strong><span class="nn-firms-box__views">прочтений: 3279</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51379611/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/377a1709fdd0d1b1c2a6bd5ae74064f70d3404ac_79_59_c.jpeg" alt="" /><strong class="nn-firms-box__subtit">Дед Мороз и Снегурочка начали принимать заказы на поздравления</strong><span class="nn-firms-box__views">прочтений: 2167</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51379751/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/6dac863872ff90181df858e9c6729eb104b12dd3_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">ТРЦ «АУРА» подарит 500 000 рублей за шопинг</strong><span class="nn-firms-box__views">прочтений: 3931</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51380271/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/f0610a9d0dd6ff1484f458508c324b220b91b80e_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">У жителей Новосибирска появится уникальная возможность решить квартирный вопрос за один день</strong><span class="nn-firms-box__views">прочтений: 6378</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51380701/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/4e1eb77e5a42be0a27517219b75ff23b067e0cd8_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В Новосибирске нашли чехлы для телефонов за 9 рублей</strong><span class="nn-firms-box__views">прочтений: 5228</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://realty.ngs.ru/news/market/51381351/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/6d7475e80d8e4a6708994cfe3f2766ff040f4615_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">На Берёзовой роще появится дом высокого уровня в классическом стиле</strong><span class="nn-firms-box__views">прочтений: 11708</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51381911/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/7b8755a75fbf2fd69d22a3bf89be42e203deac2a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Продолжается «осенний призыв» на обучение иностранным языкам</strong><span class="nn-firms-box__views">прочтений: 2078</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51382311/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/58741db7190b5c5e563ae3308011c8d4062578a2_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">На проспекте Дзержинского открылась новая ветеринарная аптека</strong><span class="nn-firms-box__views">прочтений: 3190</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://dom.ngs.ru/longread/51377971/?from=newsngs_companynews"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/b416b8602df369544a1c4d51cc39f458033d2a3a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Будущие молодожёны прошли первое испытание бытом</strong><span class="nn-firms-box__views">прочтений: 9213</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51384581/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/6e15173d66bfbd513dc81c1007f4e97200091111_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Эксперты в области безопасности рассказали о методах противодействия кибератакам</strong><span class="nn-firms-box__views">прочтений: 1480</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=62&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22648&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22668&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22688&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama1.ngs.ru/ap-js/?pid=160&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=64&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>
</div><script src='//reklama3.ngs.ru/ap-js/?pid=25861&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama5.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51388241/&ts=1508516512&avc=4&doh=0'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}
</style>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="//vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="https://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="//m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;СГП&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Сетевое издание "НГС.НОВОСТИ"<br>
Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br>
Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 70959 от 13.09.2017 г.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.<br><br>
<a href="mailto:jurist@office.ngs.ru" rel="nofollow" style="color: #999;">Контактные данные для Роскомнадзора и государственных органов</a>
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v7113"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [[990, 90], [970, 90], [728, 90], [980, 90], [960, 90], [950, 90], [1000, 90], [1000, 150], [1000, 250], [1000, 300]], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/in_news', [1, 2], 'div-gpt-ad-1502945911853-0').addService(googletag.pubads());
</div>    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</body></html>

