<!DOCTYPE html><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Площадь Ленина начали перекрывать под громкую музыку &mdash; НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="площадь,ленин,начать,перекрывать,громкий,музыка,Новости,Новосибирск" /><meta name="Description" content="Рабочие уже огородили парковку и начали собирать сцену"/><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="DC.date.issued" content="2017-09-07" /><meta name="apple-itunes-app" content="app-id=449113802">    <meta property="fb:pages" content="587944854623915" />
<meta property="og:image" content="https://static.ngs.ru/news/social/e3d49d6f2c629973aea392971a67a0.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/e3d49d6f2c629973aea392971a67a0.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/e3d49d6f2c629973aea392971a67a0.jpg" /><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Площадь Ленина начали перекрывать под громкую музыку"/><meta name="twitter:title" content="Площадь Ленина начали перекрывать под громкую музыку"><meta property="og:url" content="http://news.ngs.ru/more/51185831/"/><meta name="twitter:url" content="http://news.ngs.ru/more/51185831/"><meta property="og:description" content="Рабочие уже огородили парковку и начали собирать сцену"/><meta name="twitter:description" content="Рабочие уже огородили парковку и начали собирать сцену"><link rel="canonical" href="http://news.ngs.ru/more/51185831/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/51185831/" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><link href="https://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><link rel="apple-touch-icon" href="http://news.ngs.ru/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://news.ngs.ru/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://news.ngs.ru/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" href="http://news.ngs.ru/apple-touch-icon-144x144.png" /><link href="https://news.ngs.ru/static//css/ncc/records.css?v6663" rel="stylesheet" type="text/css"><link href="https://news.ngs.ru/static//css/news/default/desktop/materials.css?v6663" rel="stylesheet" type="text/css" /><link href="https://news.ngs.ru/static//css/news/default/desktop/print.css?v6663" rel="stylesheet" type="text/css" media="print" /><!--[if lt IE 9]><script src="https://news.ngs.ru/static//js/libs/html5shiv.js"></script><![endif]--><script src="https://news.ngs.ru/static//js/vendors/jquery-1.11.2.min.js" type="text/javascript"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?v6663" async="async"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
<script>
var boom_url = "https://s.ngs.ru/s/?st=cab9Bvlk75-mV_QedYWvmg&region=54&geo=XX:0";
window.pBoom = "cmVnaW9ubmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3NfX192aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script src="https://news.ngs.ru/static//js/vendors/adFoxBanner.js"></script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script><script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '51185831';if (typeof dfpTargetingByCategory !== 'undefined') {

                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[22] || 'null'};

            }</script></head><body><div class="nn-wrapper">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div class="no-print nn-top-banner js-fixed-top-banner"><!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div><header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="https://news.ngs.ru/static//img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Площадь Ленина начали перекрывать под громкую музыку &mdash; НГС.НОВОСТИ Новосибирск" title="Площадь Ленина начали перекрывать под громкую музыку &mdash; НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span><div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div></div><span class="envt" id="envt"></span></div><div class="nn-header__top">
<article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51184971/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="//static.ngs.ru/news/99/preview/f3c989171cd8013f474e71c58d24884e02f4cfa9_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Хотели вернуться, но уже страшно было»</h3><p class="nn-top-list__desc">Исчезновение 9-летнего Валеры: он спал на чердаке, умереть от голода ему не дали соседские девочки</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51179761/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="//static.ngs.ru/news/99/preview/e2fc241ee0252fcbb64780d8155428e804b64ac6_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">«Лечу в Сирию. Работа такая»</h3><p class="nn-top-list__desc">В Сирии погиб новосибирец — он стал наёмником частной военной компании ради зарплаты в 250 тысяч</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51179411/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="//static.ngs.ru/news/99/preview/82a3bddb1c6f2f6f6c310399d81b95fe0851bcfe_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Спалили город в Неваде: сибиряки вернулись с фестиваля Burning Man</h3><p class="nn-top-list__desc">Фоторепортаж с самой безумной вечеринки в мире — она длится 8 дней и заканчивается огромным пожаром</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/51181361/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="//static.ngs.ru/news/99/preview/e857a646ad819979da3ed4c582b7204c0274ac85_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Драмкружок, дзюдо и танцы: 100 бесплатных кружков и секций для ребёнка в Новосибирске</h3><p class="nn-top-list__desc">НГС.НОВОСТИ публикуют список адресов и телефонов школ, где вашего ребёнка готовы занять после школы</p></a></article><div class="js-direct-banner-styles">
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
        width: auto !important;
        height: auto !important;
}
</style>
</div>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru/">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="http://news.ngs.ru//conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="https://passport.ngs.ru?return=http://news.ngs.ru/more/51185831/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now" href="http://pogoda.ngs.ru" target="_blank" rel="nofollow" title="пасмурно, дождь"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/cloudy_rain_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;7.7&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Движение плотное" target="_blank"><span class="nn-box-traffic-jam__icon _medium">5</span>баллов</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">57,3387</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">68,4165</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-vk" target="_blank" title="Вконтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-twitter" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-ok" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-telegram" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link icon-yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li></ul></div></div></div></nav></header><div class="topics-container"><div class="top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/51119281/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/2271/?from=storyline" class="top-stories__label">Рост тарифов на проезд</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/3481?from=storyline" class="top-stories__label">1 сентября в Новосибирске</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/longread/51092701/?from=storyline" class="top-stories__label">Языковые курсы для детей</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/51119281/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/2271/?from=storyline" class="top-stories__label">Рост тарифов на проезд</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/3481?from=storyline" class="top-stories__label">1 сентября в Новосибирске</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/longread/51092701/?from=storyline" class="top-stories__label">Языковые курсы для детей</a></li></ul></li></ul></div></div></div><div class="nn-content-wrap"><div class="nn-main-wrap"><div class="nn-main-column" itemscope itemtype="http://schema.org/Article" role="main"><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=57&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><article class="article-content js-mediator-article" data-record-id="51185831"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Площадь Ленина начали перекрывать под громкую музыку</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-09-07">07.09.2017</time></h2></header><div class="article-text" itemprop="articleBody"><meta itemprop="dateModified" content="2017-09-07"><meta itemprop="mainEntityOfPage" content="http://news.ngs.ru/more/51185831/"><p>Днём 7 сентября рабочие начали перекрывать площадь Ленина в Новосибирске. Около 15:00 ограждение поставили вокруг парковки между зданиями краеведческого музея и Госбанка (Красный проспект, 23 и 27).<br /></p>
<p><br /></p>
    
                    
    
                
        
                        
    
        
        
        
        
                
    <figure class="news-article__figure _center _first-image">

        <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                           href="https://static.ngs.ru/news/99/preview/4a3feef0f51c7d8807a2351bab51f6cf77d0ed2d_1200.jpg"
                      title="Парковку на площади Ленина обнесли забором"
           rel="lightboxatomium">

                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/4a3feef0f51c7d8807a2351bab51f6cf77d0ed2d_1200.jpg"
                                            alt="Парковку на площади Ленина обнесли забором"
                    title="Парковку на площади Ленина обнесли забором" />
                        <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">
        </a>

        <figcaption class="news-article__figure-text" style="max-width:1500px">Парковку на площади Ленина обнесли забором</figcaption>
    </figure>

    

<p><br /></p>
<p>Ближе к зданию краеведческого музея сейчас устанавливают большую сцену. Ещё один подиум ставят прямо у оперного театра — сейчас оттуда на весь центр Новосибирска громко звучит клубная музыка.<br /></p>
<p><br /></p>
<figure class="news-article__figure-video _center"><iframe src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_560_315_c.jpg"data-original="https://www.youtube.com/embed/uPocw0AxCaE"type="text/html"frameborder="0"allowfullscreen=""></iframe></figure>
<p><br /></p>
<p> Площадь Ленина и несколько прилегающих к ней улиц перекроют для движения в субботу, 9 сентября, из-за Сибирского фестиваля бега — ранее НГС.НОВОСТИ <a href="http://news.ngs.ru/more/51156391/" class="_" target="_blank">публиковали карту перекрытий</a>.</p>
<p><br /></p>
    
                    
    
    
        
                        
    
        
        
        
        
                
    <figure class="news-article__figure _center">

        <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                           href="https://static.ngs.ru/news/99/preview/c7a227a390b53aa6ad7a179ade1d46ef7b9449a2_1200.jpg"
                      title="Дождь и ветер не мешают рабочим устанавливать сцену"
           rel="lightboxatomium">

                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_930_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/c7a227a390b53aa6ad7a179ade1d46ef7b9449a2_1200.jpg"
                                         alt="Дождь и ветер не мешают рабочим устанавливать сцену"
                     title="Дождь и ветер не мешают рабочим устанавливать сцену" />

                        <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">
        </a>

        <figcaption class="news-article__figure-text" style="max-width:1500px">Дождь и ветер не мешают рабочим устанавливать сцену</figcaption>
    </figure>

    

<p><br /></p>
<p>Следом за полумарафоном в городе <a href="http://news.ngs.ru/more/51171191/" class="_" target="_blank">перекроют улицу Большевистскую</a> — в воскресенье строители будут монтировать пролёт нового пешеходного моста. </p></div><div class="article__source" itemprop="author"><p><i class="_"><i><i class="_">Следите за новостями и Live-трансляциями с места событий в нашей группе <a href="https://vk.com/news_ngs" target="_blank">«ВКонтакте»</a>.<br /><br />Кирилл Шматков<br />Фото и видео автора</i></i></i></p></div><div class="article__informer-views" itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter"><span class="article__informer-views-text">Прочтений: <span itemprop="userInteractionCount">4649</span></span></div><div itemprop="publisher" class="organizationStructure" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img itemprop="image url" src="https://news.ngs.ru/static//img/logo_news_2.gif" width="0">
	</div>
	<meta itemprop="name" content="news.ngs.ru">
	<meta itemprop="telephone" content="+7 (383) 227-00-14">
	<meta itemprop="address" content="Россия, Новосибирск, ул. Ленина, д. 12">
</div><meta name="mediator_author" content="Кирилл Шматков" /><meta name="mediator_theme" content="Транспорт" /><meta name="mediator_published_time" content="2017-09-07T15:35:00+07:00" /></article><div class="article-informer-bar">
        <script type="text/javascript">

            jQuery(window).load(function() {

                if (window.NgsShareButton) {

                    new NgsShareButton({
                    containerSelector: '.js-ngs-share-button',title: "Площадь Ленина начали перекрывать под громкую музыку — НГС.НОВОСТИ",description: "Рабочие уже огородили парковку и начали собирать сцену",image: 'https://static.ngs.ru/news/social/e3d49d6f2c629973aea392971a67a0.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                    serviceSpecific: {
                        twitter: {
                            title:'Площадь Ленина начали перекрывать под громкую музыку — НГС.НОВОСТИ RT: @top_ngs_news'
                        }
                    }

                });

                }

            });

        </script>
        <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('51185831', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center js-autoreload-banner"><center><script src='//reklama2.ngs.ru/ap-js/?pid=58&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</center></div></div><div class="ngs-comments-box__tit js-comments-title"><a href="http://news.ngs.ru/comments/51185831/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(21)</span><span class="micro-layout" itemprop="commentCount">21</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3320" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51185831/#c29447158"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Репетиция реконструкции Железного занавеса?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">6</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">8</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/83648f81b76ccfa4d9033d9e43a93e14.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Я!💯</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 сен 2017</span><span class="ngs-comment__date">15:39</span></span></span></span><span class="ngs-comment__content">Репетиция реконструкции Железного занавеса?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51185831/#c29447242"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Сколько можно заниматься вредительством для горожан. Ненужное мероприятие, мешающие всем живущим в центре.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">9</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Rain</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 сен 2017</span><span class="ngs-comment__date">15:53</span></span></span></span><span class="ngs-comment__content">Сколько можно заниматься вредительством для горожан. Ненужное мероприятие, мешающие всем живущим в центре.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51185831/#c29447212"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Когда город перестанут перегораживать? Есть набережная - большая, пустая, прямая!!! Бегайте, ходите, пляшите, пойте... да хоть что делайте - вам ни кто не мешает и вы ни кому не мешаете. Власти, ау!!!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">8</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Назад в будущее <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 сен 2017</span><span class="ngs-comment__date">15:48</span></span></span></span><span class="ngs-comment__content">Когда город перестанут перегораживать? Есть набережная - большая, пустая, прямая!!! Бегайте, ходите, пляшите, пойте... да хоть что делайте - вам ни кто не мешает и вы ни кому не мешаете. Власти, ау!!!</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51185831/#c29447261"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Был на Революции, это от площади почти километр. Там музыка громыхала, я подумал что в соседнем дворе. Сочувствую жильцам, кто рядом с площадью живет, на них еще выходные свалились с бедламом на улице Ленина.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">9</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">alehandro</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 сен 2017</span><span class="ngs-comment__date">15:56</span></span></span></span><span class="ngs-comment__content">Был на Революции, это от площади почти километр. Там музыка громыхала, я подумал что в соседнем дворе. Сочувствую жильцам, кто рядом с площадью живет, на них еще выходные свалились с бедламом на улице Ленина.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/51185831/#c29447306"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">надеюсь будет дождь</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">4</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">лена <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">07 сен 2017</span><span class="ngs-comment__date">16:02</span></span></span></span><span class="ngs-comment__content">надеюсь будет дождь</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/51185831/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/51185831/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3320"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama4.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<strong class="nn-page-tit no-print">Читайте также</strong><ul class="nn-twocolumn-box no-print"><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51184971/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/f3c989171cd8013f474e71c58d24884e02f4cfa9_80_80_c.jpg" alt="«Хотели вернуться, но уже страшно было»" /><strong class="nn-article-in-view__tit">«Хотели вернуться, но уже страшно было»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-07">[07.09]</time><span class="nn-article-in-view__subtit-text">Исчезновение 9-летнего Валеры: он спал на чердаке, умереть от голода ему не дали соседские девочки</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14115</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51184971/" data-ga-event="Блок Читайте также">комментариев: 103</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/articles/51179761/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/e2fc241ee0252fcbb64780d8155428e804b64ac6_80_80_c.jpg" alt="«Лечу в Сирию. Работа такая»" /><strong class="nn-article-in-view__tit">«Лечу в Сирию. Работа такая»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-06">[06.09]</time><span class="nn-article-in-view__subtit-text">В Сирии погиб новосибирец — он стал наёмником частной военной компании ради зарплаты в 250 тысяч</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 51341</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51179761/" data-ga-event="Блок Читайте также">комментариев: 713</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51179411/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/82a3bddb1c6f2f6f6c310399d81b95fe0851bcfe_80_80_c.jpg" alt="Спалили город в Неваде: сибиряки вернулись с фестиваля Burning Man" /><strong class="nn-article-in-view__tit">Спалили город в Неваде: сибиряки вернулись с фестиваля Burning Man</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-06">[06.09]</time><span class="nn-article-in-view__subtit-text">Фоторепортаж с самой безумной вечеринки в мире — она длится 8 дней и заканчивается огромным пожаром</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14105</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51179411/" data-ga-event="Блок Читайте также">комментариев: 133</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/articles/51181361/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/e857a646ad819979da3ed4c582b7204c0274ac85_80_80_c.jpg" alt="Драмкружок, дзюдо и танцы: 100 бесплатных кружков и секций для ребёнка в Новосибирске" /><strong class="nn-article-in-view__tit">Драмкружок, дзюдо и танцы: 100 бесплатных кружков и секций для ребёнка в Новосибирске</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-06">[06.09]</time><span class="nn-article-in-view__subtit-text">НГС.НОВОСТИ публикуют список адресов и телефонов школ, где вашего ребёнка готовы занять после школы</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14618</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51181361/" data-ga-event="Блок Читайте также">комментариев: 96</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50869961/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/5e07e0fd554854b5b9a94dc988cfe4b40f508f07_80_80_c.jpg" alt="Очумелые ручки (фото)" /><strong class="nn-article-in-view__tit">Очумелые ручки (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-06">[06.09]</time><span class="nn-article-in-view__subtit-text">Ford придумал, как заливать «омывайку», не открывая капот, а Land Rover — съёмный руль вместо ключей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8265</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50869961/" data-ga-event="Блок Читайте также">комментариев: 40</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/articles/51181331/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/99/preview/ddd65250f407282f4ced6d6f5b19589e0cdf1ac9_80_80_c.jpg" alt="Пузатый батальон" /><strong class="nn-article-in-view__tit">Пузатый батальон</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-06">[06.09]</time><span class="nn-article-in-view__subtit-text">Фоторепортаж с учений резервистов: бизнесмены бросили работу и бегают по полям с оружием наперевес</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14969</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51181331/" data-ga-event="Блок Читайте также">комментариев: 187</a></span></div></li></ul><div class="nn-more-box no-print"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="/articles/" data-ga-event="Блок Читайте также">все статьи</a></span></div></div>
<div class="place-center"><script src='//reklama3.ngs.ru/ap-js/?pid=1675&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/51171701/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/c59c0319c2608d8eb0cbdd4b1fe8addd00e3409a_80_80_c.jpg" alt="Золотой мальчик" /><strong class="nn-article-in-view__tit">Золотой мальчик</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-05">[05.09.17]</time><span class="nn-article-in-view__subtit-text">Гламурный юноша раздаёт тысячам бесплатные советы — он говорит, что зарабатывает 2 млн в месяц</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 27522</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/51171701/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 182</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/51136671/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/2be2e603bf403f353fccac0d86f1135a02045f21_80_80_c.jpg" alt="«Формат &quot;кофе с собой&quot; мы подсмотрели за границей»" /><strong class="nn-article-in-view__tit">«Формат "кофе с собой" мы подсмотрели за границей»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-05">[05.09.17]</time><span class="nn-article-in-view__subtit-text">Малый бизнес активно развивается благодаря интересным идеям и невероятной энергии его создателей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 17007</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/51179351/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/feaa2845ed38be987785eaaba07844b604c08b32_80_80_c.jpg" alt="Зажарили «На Углях»" /><strong class="nn-article-in-view__tit">Зажарили «На Углях»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-07">[07.09.17]</time><span class="nn-article-in-view__subtit-text">Итоги выходных на пешеходной улице Ленина: кто печёт пиццу на дровах и готовит мясо на огне</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4432</span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/51170791/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/353c65019ac1fe68ceac90be12a3f2981a9f5bf2_80_80_c.jpg" alt="Круче «Макдоналдса»: 5 лучших уличных бургерных" /><strong class="nn-article-in-view__tit">Круче «Макдоналдса»: 5 лучших уличных бургерных</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-06">[06.09.17]</time><span class="nn-article-in-view__subtit-text">Стас Соколов нашёл бургер без мяса и новую точку — там идеально всё, кроме одного момента</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 16857</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/51170791/" data-ga-event="Блок АФИША">комментариев: 88</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama1.ngs.ru/ap-js/?pid=35243&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/51185441/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/9cc1230d34cb2a4b315dc4c202890fc9033d6952_80_80_c.jpg" alt="«Плачу от старых фотографий»" /><strong class="nn-article-in-view__tit">«Плачу от старых фотографий»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-07">[07.09.17]</time><span class="nn-article-in-view__subtit-text">Необычный конкурс красоты выиграла девушка, похожая на русалочку Ариэль — она вспоминает роковое ДТП</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 53</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/51185441/" data-ga-event="Блок SHE">комментариев: 0</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/51175321/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/c2b069053847329a71bca3d28e141eed007fb8f3_80_80_c.jpg" alt="Амазонки в грязи" /><strong class="nn-article-in-view__tit">Амазонки в грязи</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-07">[07.09.17]</time><span class="nn-article-in-view__subtit-text">5 отважных девушек в синяках и глине — о купании в болоте, гонке без штанов и сильных мужских руках</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 23900</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/51175321/" data-ga-event="Блок SHE">комментариев: 285</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/51184891/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/b14cd8842dd8c8a6873b2d269982d2650851a48b_80_80_c.JPG" alt="Брать или ждать: что происходит на рынке недвижимости" /><strong class="nn-article-in-view__tit">Брать или ждать: что происходит на рынке недвижимости</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-07">[07.09.17]</time><span class="nn-article-in-view__subtit-text">Как
изменились цены на квартиры в Новосибирске за год</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 978</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/51184891/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 1</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/51167501/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/1c9fb2ef8dbc9893d1b29bcb0ba4c37506d5735a_80_80_c.jpg" alt="Обязательна ли страховка при ипотеке" /><strong class="nn-article-in-view__tit">Обязательна ли страховка при ипотеке</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-04">[04.09.17]</time><span class="nn-article-in-view__subtit-text">Страхование при ипотеке — что в него входит и от чего можно отказаться?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9638</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/51167501/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 4</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><!-- /81006599/hmiru-ngs/in_news -->
<div id='div-gpt-ad-1502945911853-0' style='height:2px; width:1px;'></div>
<section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50869961/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/5e07e0fd554854b5b9a94dc988cfe4b40f508f07_80_80_c.jpg" alt="Очумелые ручки (фото)" /><strong class="nn-article-in-view__tit">Очумелые ручки (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-06">[06.09.17]</time><span class="nn-article-in-view__subtit-text">Ford придумал, как заливать «омывайку», не открывая капот, а Land Rover — съёмный руль вместо ключей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8265</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50869961/" data-ga-event="Блок АВТО">комментариев: 40</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/51176531/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/d409d418c4909e6f2a51f1b49df1767d7f0277e0_80_80_c.JPG" alt="Европа для бедных (фоторепортаж)" /><strong class="nn-article-in-view__tit">Европа для бедных (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-05">[05.09.17]</time><span class="nn-article-in-view__subtit-text">Жаркая страна, через которую проще всего переехать в Европу — бензин по 100 рублей и грязь как у нас</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 26647</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/51176531/" data-ga-event="Блок АВТО">комментариев: 140</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/51180811/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/747ba1ca3e76315e3c1cd5ffcbee237301079005_80_80_c.jpg" alt="Согласны на секс и унижения" /><strong class="nn-article-in-view__tit">Согласны на секс и унижения</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-07">[07.09.17]</time><span class="nn-article-in-view__subtit-text">На что
готовы пойти россияне, чтобы добиться желаемой работы или повышения по службе</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5357</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/51180811/" data-ga-event="Блок НГС.РАБОТА">комментариев: 25</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/51142481/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/6e3777274e95c84340db2eb6c5c622a00ba03653_80_80_c.jpg" alt="Делаем хобби доходным" /><strong class="nn-article-in-view__tit">Делаем хобби доходным</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-09-04">[04.09.17]</time><span class="nn-article-in-view__subtit-text">Семь шагов, чтобы начать зарабатывать на том, что
нравится</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13173</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/51142481/" data-ga-event="Блок НГС.РАБОТА">комментариев: 17</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section></div></div><div class="nn-left-side"><div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=55&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51186091/"><time datetime="2017-09-07T15:44">15:44</time>&nbsp;На станции «Площадь Ленина» встали поезда: на рельсах оказался мужчина</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51185831/"><time datetime="2017-09-07T15:35">15:35</time>&nbsp;Площадь Ленина начали перекрывать под громкую музыку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51184881/"><time datetime="2017-09-07T15:15">15:15</time>&nbsp;«Горводоканал» обещал до конца дня заделать яму у детсада на Троллейном</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51185521/"><time datetime="2017-09-07T14:55">14:55</time>&nbsp;«Говорит, что была у друзей»: пропавшая школьница вернулась домой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51185151/"><time datetime="2017-09-07T14:35">14:35</time>&nbsp;Видео: новосибирский мультик про двух человечков получил признание в Великобритании</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51184721/"><time datetime="2017-09-07T14:15">14:15</time>&nbsp;«Уральские авиалинии» стали лауреатами премии «Лидеры безопасности»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51185171/"><time datetime="2017-09-07T14:14">14:14</time>&nbsp;Взрыв в доме на Сеченова: двум женщинам понадобилась «скорая»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181031/"><time datetime="2017-09-07T14:09">14:09</time>&nbsp;Новосибирцы стали чаще отдыхать и лечиться в будни по низким ценам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180991/"><time datetime="2017-09-07T14:06">14:06</time>&nbsp;В 80 лет жизнь только начинается: пенсионеры пытаются угнаться за летом на гироскутерах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180781/"><time datetime="2017-09-07T14:05">14:05</time>&nbsp;Пуп земли: в центре Новосибирской области установили большую стелу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181081/"><time datetime="2017-09-07T14:03">14:03</time>&nbsp;Новейшие технологии лечения позвоночника без операций появились в Новосибирске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51184301/"><time datetime="2017-09-07T13:30">13:30</time>&nbsp;Философ из Новосибирска баллотируется в депутаты в Канаде</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51184221/"><time datetime="2017-09-07T12:40">12:40</time>&nbsp;Внедорожник вылетел на «встречку» на горбатом мосту и устроил аварию с грузовиком</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51184391/"><time datetime="2017-09-07T12:20">12:20</time>&nbsp;Семья с двумя детьми осталась без дома после пожара на Сухарной</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180881/"><time datetime="2017-09-07T12:15">12:15</time>&nbsp;В Новосибирске разыскивается владелец квартиры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180641/"><time datetime="2017-09-07T12:09">12:09</time>&nbsp;Карликовый слон и человек-пружина развлекут детей на фестивале «Ясный Я» уже в эту субботу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180521/"><time datetime="2017-09-07T12:06">12:06</time>&nbsp;Эра бизнес-динозавров уходит в прошлое: на игре бизнесменов научат интернет-маркетингу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180381/"><time datetime="2017-09-07T12:03">12:03</time>&nbsp;Новосибирские центры красоты и здоровья предлагают проводить досуг вместе с родными</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51184061/"><time datetime="2017-09-07T11:57">11:57</time>&nbsp;Новосибирец нашел на левом берегу Оби руины древнего винного завода</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183761/"><time datetime="2017-09-07T10:15">10:15</time>&nbsp;Площадь Калинина парализовали серьёзные пробки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51178951/"><time datetime="2017-09-07T10:15">10:15</time>&nbsp;Известный провайдер предложил тариф на интернет и телевидение за 490 рублей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51179941/"><time datetime="2017-09-07T10:09">10:09</time>&nbsp;Лучшие фильмы молодых кинематографистов России покажут в Новосибирске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51179821/"><time datetime="2017-09-07T10:06">10:06</time>&nbsp;НГУЭУ приглашает специалистов и магистров на день открытых дверей аспирантуры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51179751/"><time datetime="2017-09-07T10:03">10:03</time>&nbsp;Новосибирцам вернут деньги за безналичные расчёты</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183751/"><time datetime="2017-09-07T10:00">10:00</time>&nbsp;Новосибирцев предупредили о трёхчасовом отключении светофоров на перекрёстке Красного проспекта</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183701/"><time datetime="2017-09-07T09:25">09:25</time>&nbsp;На YouTube появился трейлер фильма о новосибирских спасателях</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183661/"><time datetime="2017-09-07T08:45">08:45</time>&nbsp;Стали известны подробности массовой аварии на Большевистской</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51178801/"><time datetime="2017-09-07T08:15">08:15</time>&nbsp;Новосибирский банк вошёл в топ-20 лидеров рынка по ипотеке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51178711/"><time datetime="2017-09-07T08:09">08:09</time>&nbsp;Крупный застройщик распродаёт готовые квартиры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51178641/"><time datetime="2017-09-07T08:06">08:06</time>&nbsp;В НГУЭУ открыт набор на курсы подготовки к ЕГЭ и ОГЭ</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51144911/"><time datetime="2017-09-07T08:03">08:03</time>&nbsp;Банки снижают платежи по ипотеке для решения квартирного вопроса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183561/"><time datetime="2017-09-07T07:30">07:30</time>&nbsp;Угодья обанкротившегося новосибирского бизнесмена выставили на продажу за полмиллиарда</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183461/"><time datetime="2017-09-07T02:30">02:30</time>&nbsp;Из новосибирского бара похитили звёзд шоу-бизнеса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183381/"><time datetime="2017-09-07T01:28">01:28</time>&nbsp;Библиотеку СО РАН передадут властям Новосибирска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183141/"><time datetime="2017-09-06T23:32">23:32</time>&nbsp;Массовая авария на Большевистской закончилась больницей для пассажиров «Хонды»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183081/"><time datetime="2017-09-06T23:10">23:10</time>&nbsp;Родителям Марка Конькова не удалось избавиться от выплат семье убитой школьницы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51183001/"><time datetime="2017-09-06T22:22">22:22</time>&nbsp;Красный проспект в полутьме: одна сторона улицы осталась без освещения</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180981/"><time datetime="2017-09-06T20:55">20:55</time>&nbsp;«Подвозят господ»: на тротуаре у администрации Кировского района появилась парковка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51182481/"><time datetime="2017-09-06T20:30">20:30</time>&nbsp;Популярный автобус запускают по улице Георгия Колонды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51182361/"><time datetime="2017-09-06T20:05">20:05</time>&nbsp;Ночевал в подъезде: пропавшего 9-летнего мальчика привели домой дети</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51179871/"><time datetime="2017-09-06T19:50">19:50</time>&nbsp;Новосибирец попросил мэрию починить дорогу. Через два года ему ответили, что денег нет</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181761/"><time datetime="2017-09-06T19:25">19:25</time>&nbsp;Смотри в оба: в школах Новосибирска усилили меры безопасности после стрельбы в Подмосковье</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181431/"><time datetime="2017-09-06T19:05">19:05</time>&nbsp;На край света и обратно: новосибирец вернулся с Земли Франца-Иосифа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181901/"><time datetime="2017-09-06T18:50">18:50</time>&nbsp;Переходивший дорогу школьник угодил под «Хонду» на «зебре» в Академгородке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181571/"><time datetime="2017-09-06T18:40">18:40</time>&nbsp;Новосибирец встретил на Красном проспекте птицу с очень длинным клювом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181211/"><time datetime="2017-09-06T18:25">18:25</time>&nbsp;Крышка канализационного люка из-под колёс КамАЗа влетела в салон «Жигулей»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181301/"><time datetime="2017-09-06T18:10">18:10</time>&nbsp;Взятка в 15 тысяч обернулась для пары инспекторов ДПС суровым приговором</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51181111/"><time datetime="2017-09-06T17:40">17:40</time>&nbsp;С концертным залом в ванной: новосибирцы превратили квартиру в филармонию с фонтаном</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180501/"><time datetime="2017-09-06T17:05">17:05</time>&nbsp;Заходи, когда хочешь: популярный городской бассейн перешёл на карточную систему</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180431/"><time datetime="2017-09-06T16:45">16:45</time>&nbsp;Вечная пробка: водители застряли в заторах на трассе под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180511/"><time datetime="2017-09-06T16:15">16:15</time>&nbsp;Магнитная буря и северное сияние: новосибирцев предупредили об аномалиях</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/articles/51179781/"><time datetime="2017-09-06T15:35">15:35</time>&nbsp;Мужчины в огне: на работу в МЧС вышли 17 молодых смельчаков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51180081/"><time datetime="2017-09-06T15:15">15:15</time>&nbsp;«Что вы делаете, звери!»: у новосибирских охотников в лесу отобрали 200 ружей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51178401/"><time datetime="2017-09-06T14:40">14:40</time>&nbsp;Инженер снял мистический рассвет над туманной Бердью</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51179001/"><time datetime="2017-09-06T14:10">14:10</time>&nbsp;Новосибирцам покажут отрезанную голову и ритуальные маски папуасов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51179011/"><time datetime="2017-09-06T13:30">13:30</time>&nbsp;Спасатели пересчитали спасённых из воды новосибирцев</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51178651/"><time datetime="2017-09-06T12:55">12:55</time>&nbsp;Чердак на продажу: новосибирцы начали избавляться от пентхаусов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51176001/"><time datetime="2017-09-06T12:25">12:25</time>&nbsp;Жёлтая карточка за мат: депутату предложили извиниться за скандал на штрафстоянке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51178841/"><time datetime="2017-09-06T12:05">12:05</time>&nbsp;Светофор погас надолго: перекрёсток улиц Ватутина и Немировича-Данченко встал в пробку</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/51178601/"><time datetime="2017-09-06T11:40">11:40</time>&nbsp;На трассе под Новосибирском перевернулся седан: погиб пассажир</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="nn-text-adv-box js-text-adv-box js-from-fixed-top-banner" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama4.ngs.ru/ap-js/?pid=46031&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=46041&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=46051&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div class="adv" ><script src='//reklama3.ngs.ru/ap-js/?pid=3205&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=29&sub=2&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div>
<div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=1990&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/51145071/"><strong class="nn-blog-box__tit">Морской ёжик в тумане</strong><span class="nn-blog-box__subtit">Фантастические твари из винного бара и кулинарная экзотика со всего света в миниатюре</span></a></div></article>
<div class="js-social-network"></div>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/seks-otnosheniya/novosty/holostyak-6-nevestu-egoru-kridu-ischut-v-novosibirske/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img alt="" src="http://n1s2.hsmedia.ru/3e/3b/09/3e3b090984caa9c5b6770bbbef22e752/80x60_0_1791acfc01f3f86eddab62fd9d8e5362@832x503_0xc0a839a2_2029635161504714602.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Кастинг шоу &#171;Холостяк&#187; пройдет в Новосибирске</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/shkola-lyubvi-vorobeva-chtobyi-byit-s-idealnyim-mujchinoy-stan-idealnoy-sama/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img alt="" src="http://n1s1.hsmedia.ru/24/52/ca/2452ca55aa3e6765facf0f8261904277/80x60_0_f77ab1fc50bcef92630c41d65d6a64c5@1069x645_0xc0a839a2_20906686231498735698.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Метод Воробьева: как девушке заполучить успешного мужчину</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/krasota-zdorovie/encyclopedia-zdorovia/10-zvezd-kotoryie-ne-smogli-pobedit-rak/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=krasota-zdorovie" class="block-wday__item-link" target="_blank"><img alt="" src="http://n1s1.hsmedia.ru/a1/77/03/a17703a21ccbbefea8fcf0fc2a68cb86/80x60_0_a6597c1d587c8a45120c88e65682ca43@936x566_0xc0a839a2_3897624001502895524.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Вера Глаголева и другие знаменитости, которые не смогли победить рак</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/moda-shopping/style/pochti-golyishom-samyie-otkrovennyie-mikrobikini-zvezd/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=moda-shopping" class="block-wday__item-link" target="_blank"><img alt="" src="http://n1s1.hsmedia.ru/4b/ae/c6/4baec63f9a24bb5efe3123688d1bf512/80x60_0_517ba7ec22d736f546c4c26500fc845e@300x182_0xc0a839a2_12346438791469633354.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Куда уж меньше: самые откровенные микробикини звезд</strong></a></li></ul></div></section>

<div class="column-fixed-banner js-fixed-left-banner">
<div class="js-autoreload-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

</div>
</div></div><div class="nn-right-side" data-elem="fixed-block-parent">
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=10187&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama1.ngs.ru/ap-js/?pid=65&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=66&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=67&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=68&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=70&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=30452&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=71&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51144911/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/820a81c3b3dbf59830e2afd589a387800c87f7bf_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Банки снижают платежи по ипотеке для решения квартирного вопроса</strong><span class="nn-firms-box__views">прочтений: 5117</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51178641/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/5f4caa9a87799faeab554de1c594b70e0b6a7484_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">В НГУЭУ открыт набор на курсы подготовки к ЕГЭ и ОГЭ</strong><span class="nn-firms-box__views">прочтений: 1471</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51178711/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/de861b164be801dc4952902dfedfe13106cf463c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Крупный застройщик распродаёт готовые квартиры</strong><span class="nn-firms-box__views">прочтений: 10683</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51178801/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/e0e5fa226951407aa4934a6301087b1609b6e81d_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирский банк вошёл в топ-20 лидеров рынка по ипотеке</strong><span class="nn-firms-box__views">прочтений: 7314</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51178951/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/6796c82fc11f9c408b51f89afd510afb05d31900_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">Известный провайдер предложил тариф на интернет и телевидение за 490 рублей</strong><span class="nn-firms-box__views">прочтений: 9897</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51179751/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/db2a66a5ce59a846bf21fb2c77db53f1079b52ff_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцам вернут деньги за безналичные расчёты</strong><span class="nn-firms-box__views">прочтений: 9897</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51179821/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/0cd0d1243c89c026b0f0a42a849c915a0d484300_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">НГУЭУ приглашает специалистов и магистров на день открытых дверей аспирантуры</strong><span class="nn-firms-box__views">прочтений: 1123</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51179941/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/ba5b02d56404ed40a7ab579bfc88004a03f9447b_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Лучшие фильмы молодых кинематографистов России покажут в Новосибирске</strong><span class="nn-firms-box__views">прочтений: 1634</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51180381/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/1e47def838357a28781c58a5d6f736170fbcc32f_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирские центры красоты и здоровья предлагают проводить досуг вместе с родными</strong><span class="nn-firms-box__views">прочтений: 1413</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51180521/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/2b0eea0f6c37a347aa0aaa2fe18a11d103731f56_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Эра бизнес-динозавров уходит в прошлое: на игре бизнесменов научат интернет-маркетингу</strong><span class="nn-firms-box__views">прочтений: 987</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51180641/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/be74e1b919305f38c6ddb40677b8575e0219ee00_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Карликовый слон и человек-пружина развлекут детей на фестивале «Ясный Я» уже в эту субботу</strong><span class="nn-firms-box__views">прочтений: 2557</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51180881/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/152924605d748de60fe56fbaeffae375083b246e_79_59_c.jpeg" alt="" /><strong class="nn-firms-box__subtit">В Новосибирске разыскивается владелец квартиры</strong><span class="nn-firms-box__views">прочтений: 22284</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51181081/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/be7048c17525c3b492d7f460106a48a70d0500ec_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новейшие технологии лечения позвоночника без операций появились в Новосибирске</strong><span class="nn-firms-box__views">прочтений: 2738</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51180991/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/2e1c4a15b04523e9798726f9f140af5f08d93c43_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В 80 лет жизнь только начинается: пенсионеры пытаются угнаться за летом на гироскутерах</strong><span class="nn-firms-box__views">прочтений: 2999</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51181031/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/18f165c561d96f2535b70bcafc0910fb07b3fa2b_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцы стали чаще отдыхать и лечиться в будни по низким ценам</strong><span class="nn-firms-box__views">прочтений: 1514</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/51184721/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/6eccd9cb889332fd0b04a720d5db037b08bce1d2_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">«Уральские авиалинии» стали лауреатами премии «Лидеры безопасности»</strong><span class="nn-firms-box__views">прочтений: 1098</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=62&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22648&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22668&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=45901&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=45911&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22688&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<div>
<script src='//reklama4.ngs.ru/ap-js/?pid=160&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=64&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>
</div><script src='//reklama5.ngs.ru/ap-js/?pid=25861&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<div class="js-autoreload-banner">
<script src='//reklama3.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=pp.regionnews.ngs.ru&hh=pp54.ngs23.ru&ru=more/51185831/&ts=1504776350&avc=2&doh=0'></script>

</div>
</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>
<style>
.place-center iframe {width: 100% !important;}
</style>
</div></div><footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><noindex><strong class="nn-footer-list__title">Мы в соцсетях</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">Вконтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _twitter" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _instagram" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _ok" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _telegram" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br>
Зарегистрировано в Федеральной службе по надзору в сфере<br>
массовых коммуникаций, связи и охраны культурного наследия<br>
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br>
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br>
Редакция не предоставляет справочной информации. <br>
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». 
</noindex>
            </div>
</div></div></footer></div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Докажите что вы не робот</span><div class="g-recaptcha js-nn-popup-your-news__captcha" data-sitekey="6LcFNR4TAAAAAPSL_q5WXTj8oUoiiM_XgqVV2rEO" style="display: inline-block;"></div><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div><script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/materialNews.js?v6663"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/newsInitNcc.js"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<!--VK74519574-->
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static//js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [[990, 90], [970, 90], [728, 90], [980, 90], [960, 90], [950, 90], [1000, 90]], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/in_news', [1, 2], 'div-gpt-ad-1502945911853-0').addService(googletag.pubads());
</div></body></html>

