<!DOCTYPE html><!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу (фото) — НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу (фото), Новости, Новосибирск" /><meta name="Description" content="Сын крепкой пары рассказал о секрете успешного брака родителей" /><meta property="fb:pages" content="587944854623915" />
<meta name="google-play-app" content="app-id=ru.ngs.news"><link rel="canonical" href="http://news.ngs.ru/more/50749291/" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/50749291/" /><meta name="DC.date.issued" content="2017-08-04" /><link href="https://news.ngs.ru/static/css/ncc/records.css?3246" rel="stylesheet" type="text/css"><link href="http://news.ngs.ru/static/css/styles_des1.css?3246" rel="stylesheet" type="text/css" /><link href="http://news.ngs.ru/static/css/des1/print.css?3246" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><!--[if lt IE 9]><script src="http://news.ngs.ru/static/js/libs/html5shiv.js"></script><![endif]--><script src="//news.ngs.ru/static/js/libs/jquery-1.11.2.min.js" type="text/javascript"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
        
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script>
        
    <link href="http://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta property="og:image" content="https://static.ngs.ru/news/social/8badc730eb0f4589fcf420272797aa.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/8badc730eb0f4589fcf420272797aa.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/8badc730eb0f4589fcf420272797aa.jpg" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<meta property="og:type" content="article"/>
<meta property="og:locale" content="ru_RU" />


    
        

        <meta property="og:title" content="«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу"/>
        <meta name="twitter:title" content="«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу">
    
    
        
        <meta property="og:url" content="http://news.ngs.ru/more/50749291/"/>
        <meta name="twitter:url" content="http://news.ngs.ru/more/50749291/">

    
            <meta property="og:description" content="Сын крепкой пары рассказал о секрете успешного брака родителей"/>
        <meta name="twitter:description" content="Сын крепкой пары рассказал о секрете успешного брака родителей">
    


        
        <meta property="relap:article" content="false">

    
    <meta name="mediator" content="50749291" />

        <meta property="article:published_time" content="20170804T1915+0700">

                <link rel="amphtml" media="only screen and (max-width: 640px)" href="http://m.news.ngs.ru/more/50749291/?amp=1" />
    

<meta name="apple-itunes-app" content="app-id=449113802">
<script>
var boom_url = "https://s.ngs.ru/s/?st=7WERxoup5D-nm7iDcurUjg&region=54&geo=XX:0";
window.pBoom = "bmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3M6Ol92aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '50749291';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[9] || 'null'};
            }</script><script src="http://news.ngs.ru/static/js/app/adFoxBanner/adFoxBanner.js"></script></head>

<body>

    

<div class="nn-wrapper">

        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
        <div class="no-print top-fixed-banner js-fixed-top-banner">
        <!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'></div>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>

    </div>

    <header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" href="/"><img src="http://news.ngs.ru/static/img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу (фото) — НГС.НОВОСТИ Новосибирск" title="«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу (фото) — НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span></div><span class="envt" id="envt"></span></div><div class="nn-header__top">    
<article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50747691/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="//static.ngs.ru/news/99/preview/e009288cfc19901cf231480a21575c98025c174d_90_60_c.JPG"></figure><h3 class="nn-top-list__tit">«Из меня негодяя делают»</h3><p class="nn-top-list__desc">Толмачёвский дебошир Антон Заблотский — о том, как скандал изменил жизнь его семьи</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50732301/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="//static.ngs.ru/news/99/preview/d398b91e82f86c2e7c4b328ba7c0514504c4986b_90_60_c.JPG"></figure><h3 class="nn-top-list__tit">Черепа под ногами</h3><p class="nn-top-list__desc">В микрорайоне «Европейский берег» откопали древнего человека — он жил тут 4 тысячи лет назад</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50716571/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="//static.ngs.ru/news/99/preview/8d3d00e62f229116b876459cd6598e1d0e7174b7_90_60_c.JPG"></figure><h3 class="nn-top-list__tit">Тот самый вкус, тот самый цвет</h3><p class="nn-top-list__desc">10 продуктов эпохи СССР, которые до сих пор продают в магазинах Новосибирска</p></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50728981/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" alt="" src="//static.ngs.ru/news/99/preview/d1dab9f75a3dee1b90b75164822b7ce1045542ee_90_60_c.jpg"></figure><h3 class="nn-top-list__tit">Мать городов сибирских (фото)</h3><p class="nn-top-list__desc">Мэрия потратит миллионы на музей о столичности Новосибирска</p></a></article>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="http://passport.ngs.ru?return=http://news.ngs.ru/more/50749291/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now" href="http://pogoda.ngs.ru" target="_blank" rel="nofollow" title="пасмурно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;26.3&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Движение плотное" target="_blank"><span class="nn-box-traffic-jam__icon _medium">5</span>баллов</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">60,7503</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">71,9527</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _vk" target="_blank" title="ВКонтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tw" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _inst" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _odnk" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tlg" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li></ul></div></div></div></nav></header><div class="top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/50683731/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/1721/?from=storyline" class="top-stories__label">Отключения горячей воды</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://afisha.ngs.ru/longread/50684581?from=storyline" class="top-stories__label">Космический Мальчишник</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/3051/?from=storyline" class="top-stories__label">Грибная карта Новосибирска</a></li><li class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/50683731/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/1721/?from=storyline" class="top-stories__label">Отключения горячей воды</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://afisha.ngs.ru/longread/50684581?from=storyline" class="top-stories__label">Космический Мальчишник</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/3051/?from=storyline" class="top-stories__label">Грибная карта Новосибирска</a></li></ul></li></ul></div></div>

                    <div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div>
            

<div class="nn-content-wrap">

    <div class="nn-main-wrap">
        <div class="nn-main-column" role="main">

                        <div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div>
                            <article class="article-content js-mediator-article" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50749291"><header class="article__header"><h1 itemprop="headline" class="js-page-title">«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-08-04">04.08.2017</time></h2></header><div class="article-text" itemprop="text">    <figure class="news-article__figure _left _first-image"><a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"href="https://static.ngs.ru/news/99/preview/8cf78bf6ead342aac1ae47c06ca80fc1022233ba_487.png"title="Сергей и Лидия Степановы празднуют изумрудную свадьбу в первомайском загсе"rel="lightboxatomium"><img class="news-article__image"itemprop="image url"src="https://static.ngs.ru/news/99/preview/8cf78bf6ead342aac1ae47c06ca80fc1022233ba_487.png"alt="Сергей и Лидия Степановы празднуют изумрудную свадьбу в первомайском загсе"title="Сергей и Лидия Степановы празднуют изумрудную свадьбу в первомайском загсе" /><meta itemprop="width" content="55%"><meta itemprop="height" content="auto"></a><figcaption class="news-article__figure-text" style="max-width:487px">Сергей и Лидия Степановы празднуют изумрудную свадьбу в первомайском загсе</figcaption></figure>
<p>4 августа супруги Сергей и Лидия Степановы отпраздновали 55-летний юбилей со дня свадьбы — такую годовщину называют изумрудной.  <br /></p>
<p><br /></p>
<p>Праздник супруги отметили в первомайском загсе — во время церемонии они сделали памятную запись о своей годовщине в юбилейную книгу. <br /></p>
<p><br /></p>
<p>«Знакомство произошло на Зимней Спартакиаде по лыжам Западно-Сибирской железной дороги в марте 1961 года, на которых Лидия Андреевна заняла 1-е место. Молодая девушка очаровала Сергея Алексеевича, он был ослеплен ее красотой и понял, что это его единственная», — рассказали в пресс-службе управления по делам ЗАГС Новосибирской области. </p>
<p><br /></p>
<p> Семейство Стапановых живет в Первомайском районе Новосибирска. </p>
<p><br /></p>
<p>«Маме 77 лет, папе 74 года, оба работали в строительной сфере. Мама работала бухгалтером, папа — мастером участка, прорабом. И на работе вместе, и дома вместе, троих детей на ноги подняли. Папа заядлый рыбак, мама — огородник. </p>
<p><br /></p>
<p class="article-quote">Одна из самых главных их особенностей — это умение уступать. Вот папа старой закалки, а мама — мудрая женщина, всегда знала, где промолчать, где повернуть куда.  Для нас они стали примером, привили нам идею, что нужно быть покладистей. </p>
<p><br /></p>
<p>У них есть пять внуков и уже два правнука», — рассказал сын супругов Александр Степанов. <br /></p>
<p><br /></p>
<p>В Новосибирске есть и другие пары, которые вместе прожили ни один десяток лет. Например, в середине июня новосибирцы <a href="http://news.ngs.ru/articles/50503551/" class="_" target="_blank">Василий и Анастасия Коробейниковы отметили 70-летнюю годовщину свадьбы</a>. Сейчас за супругами по очереди ухаживают их потомки: у Коробейниковых две дочери, пять внуков, шесть правнуков и одна праправнучка. </p></div><div class="article__source" itemprop="creator"><p><i class="_">Мария Шевлягина </i><br /><i class="_">Фото zags.nso.ru</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 979</span></div></article><div class="article-informer-bar">
            <script type="text/javascript">

                jQuery(window).load(function() {

                    if (window.NgsShareButton) {

                        new NgsShareButton({
                        containerSelector: '.js-ngs-share-button',title: "«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу — НГС.НОВОСТИ",description: "Сын крепкой пары рассказал о секрете успешного брака родителей",image: 'https://static.ngs.ru/news/social/8badc730eb0f4589fcf420272797aa.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                            serviceSpecific: {
                                twitter: {
                                    title:'«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу — НГС.НОВОСТИ RT: @top_ngs_news'
                                }
                            }

                        });

                    }

                });

            </script>
            <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('50749291', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center"><script src='//reklama1.ngs.ru/ap-js/?pid=58&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div></div><div data-param-point="read" data-param-send data-param-type="Новость" data-param-commercial=""></div><div class="ngs-comments-box__tit js-comments-title" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://news.ngs.ru/comments/50749291/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(12)</span><span class="micro-layout" itemprop="commentCount">12</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3246" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50749291/#c29243525"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">По-моему, с терпеливыми молчуньями наоборот долго не живут. Быстро начинают терять интерес и вытирать о них ноги.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">3</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">гость <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 авг 2017</span><span class="ngs-comment__date">19:25</span></span></span></span><span class="ngs-comment__content">По-моему, с терпеливыми молчуньями наоборот долго не живут. Быстро начинают терять интерес и вытирать о них ноги.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50749291/#c29243499"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Очень добрая статья! Всю жизнь вместе, детей подняли, внуков и правнуков растят. Достойны искреннего человеческого уважения! Дай бог им здоровья!!! Молодцы!!!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">3</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Полковник Полковник к <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 авг 2017</span><span class="ngs-comment__date">19:22</span></span></span></span><span class="ngs-comment__content">Очень добрая статья! Всю жизнь вместе, детей подняли, внуков и правнуков растят. Достойны искреннего человеческого уважения! Дай бог им здоровья!!! Молодцы!!!</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50749291/#c29243498"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Пронести любовь,взаимопонимание,тепло,доброту,нежность к друг дружке через всю жизнь-дорогого стоит!Горько!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">4</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/b0ba5473393f681eae43d43ad419ab02.PNG" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">elka</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 авг 2017</span><span class="ngs-comment__date">19:22</span></span></span></span><span class="ngs-comment__content">Пронести любовь,взаимопонимание,тепло,доброту,нежность к друг дружке через всю жизнь-дорогого стоит!Горько!</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50749291/#c29243466"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Учитесь девушки, как нужно семью хронить.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/e23a0e4036dd657a790ba397de175c50.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Ржaка</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 авг 2017</span><span class="ngs-comment__date">19:15</span></span></span></span><span class="ngs-comment__content">Учитесь девушки, как нужно семью хронить.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50749291/#c29243682"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Не верю. Если жена всегда молчит- она ему не интересна. У меня всё.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">0</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">не святой <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">04 авг 2017</span><span class="ngs-comment__date">19:45</span></span></span></span><span class="ngs-comment__content">Не верю. Если жена всегда молчит- она ему не интересна. У меня всё.</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/50749291/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/50749291/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3246"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama1.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<div class="relap-block"><script id="EXR025dWRrxGzs7O">if (window.relap) window.relap.ar('EXR025dWRrxGzs7O');</script></div><div class="place-center"><script src='//reklama1.ngs.ru/ap-js/?pid=1675&sub=2&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div>
<div class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50724101/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/8bc1788cfcd478aee7fdb4500f550ea30fa47f57_80_80_c.jpg" alt="Золушки по вызову" /><strong class="nn-article-in-view__tit">Золушки по вызову</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-03">[03.08.17]</time><span class="nn-article-in-view__subtit-text">В Новосибирске всё больше компаний, которые берутся за самую грязную работу</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11621</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50724101/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 70</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50712781/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/a902f687381099e18f2e17c5a9f864110bc4e002_80_80_c.jpg" alt="Пошли по «Миру»" /><strong class="nn-article-in-view__tit">Пошли по «Миру»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-01">[01.08.17]</time><span class="nn-article-in-view__subtit-text">НГС.БИЗНЕС протестировал новую платёжную систему — новую карту выдают сразу с отрицательным балансом</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 23978</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50712781/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 162</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50728501/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/3c7b581bf9403965e5f7dd653eea1a370ea046f0_80_80_c.jpg" alt="Смотри в небо, прыгай в море: НГС узнал, где будет весело в эти выходные" /><strong class="nn-article-in-view__tit">Смотри в небо, прыгай в море: НГС узнал, где будет весело в эти выходные</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-04">[04.08.17]</time><span class="nn-article-in-view__subtit-text">Авиашоу в Мочище, фестиваль развлечений на пляже, конный праздник и ещё 7 лучших событий выходных</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8691</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50728501/" data-ga-event="Блок АФИША">комментариев: 17</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50718271/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/77ba9c2ea7ba0adf558e5f5c02a29b8208ad2f6a_80_80_c.jpg" alt="Перестали наливать: 5 самых громких закрытий полугодия" /><strong class="nn-article-in-view__tit">Перестали наливать: 5 самых громких закрытий полугодия</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-02">[02.08.17]</time><span class="nn-article-in-view__subtit-text">Одно кафе обещает вернуться</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13178</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50718271/" data-ga-event="Блок АФИША">комментариев: 21</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama2.ngs.ru/ap-js/?pid=35243&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/street/more/50728931/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/c0f82f6b849ae92ab755b192562fed1d190bb88a_80_80_c.jpg" alt="«Даже простой смузи негде купить» (фото)" /><strong class="nn-article-in-view__tit">«Даже простой смузи негде купить» (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-04">[04.08.17]</time><span class="nn-article-in-view__subtit-text">9 подтянутых девушек у бассейна — о тусовках «как в Турции» с пеной и музыкой и грязных берегах</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 28449</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/street/comments/50728931/" data-ga-event="Блок SHE">комментариев: 323</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50717851/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/95c69caf93ef3900e43b816b1802e63a0a780fba_80_80_c.jpg" alt="Моя мини-копия (фото)" /><strong class="nn-article-in-view__tit">Моя мини-копия (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-03">[03.08.17]</time><span class="nn-article-in-view__subtit-text">7 милых мам и дочек в одинаковых нарядах — о новых платьях, недовольных прохожих и капризах принцесс</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 22534</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50717851/" data-ga-event="Блок SHE">комментариев: 227</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/50729151/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/2c684d97bba86825a19dada9103875e30ba94f7c_80_80_c.jpg" alt="Выручай-комната: вместительная гардеробная в квартире" /><strong class="nn-article-in-view__tit">Выручай-комната: вместительная гардеробная в квартире</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-03">[03.08.17]</time><span class="nn-article-in-view__subtit-text">Как ее обустроить, разбирался
корреспондент N1.RU</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3574</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/50729151/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 3</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/50694811/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/1bf44320afbd8e2dcc8d08662b8199810aaa99c2_80_80_c.jpg" alt="Идеальный шкаф: всё по полочкам" /><strong class="nn-article-in-view__tit">Идеальный шкаф: всё по полочкам</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-31">[31.07.17]</time><span class="nn-article-in-view__subtit-text">Как
распланировать пространство шкафа, чтобы поместились все вещи?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12216</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/50694811/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 1</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50713041/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/d2af52b6e7b7cf2f289ffb204414953d772c4d98_80_80_c.jpg" alt="Крокодил японский (фоторепортаж)" /><strong class="nn-article-in-view__tit">Крокодил японский (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-03">[03.08.17]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: этот огромный универсал стоит дороже джипа и штурмует горы песка на вариаторе</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5830</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50713041/" data-ga-event="Блок АВТО">комментариев: 33</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50722221/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/16a9f88175e4fc5f70049710174174da082a4289_80_80_c.jpg" alt="Электричка с рулём (фото)" /><strong class="nn-article-in-view__tit">Электричка с рулём (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-02">[02.08.17]</time><span class="nn-article-in-view__subtit-text">Новая дешёвая Tesla за 2 миллиона — кому она нужна и автомобиль ли это для Сибири</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 10106</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50722221/" data-ga-event="Блок АВТО">комментариев: 168</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><h2 class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></h2><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50723011/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/9f9be1a35c4b52a75be52ea08eb259ff069afc64_80_80_c.jpg" alt="Пятница для новичка" /><strong class="nn-article-in-view__tit">Пятница для новичка</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-03">[03.08.17]</time><span class="nn-article-in-view__subtit-text">Эксперты
рассказали, в какой день лучше выходить на новую работу</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3841</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50723011/" data-ga-event="Блок НГС.РАБОТА">комментариев: 11</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50712381/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/0245ee571d7d7138a7fa9912ab15e11d0b2c9c13_80_80_c.jpg" alt="«У вас текучка большая»" /><strong class="nn-article-in-view__tit">«У вас текучка большая»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-08-01">[01.08.17]</time><span class="nn-article-in-view__subtit-text">Откровения работодателя — почему приходится «перебирать» персонал на
стройке</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5956</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50712381/" data-ga-event="Блок НГС.РАБОТА">комментариев: 21</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></div>
    
        </div>
    </div>

    <div class="nn-left-side">
        
        <div class="adv" ><script src='//reklama2.ngs.ru/ap-js/?pid=55&sub=1&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50749761/"><time datetime="2017-08-04T19:50">19:50</time>&nbsp;Археологи показали древнего новосибирца, найденного на берегу Оби (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50732081/"><time datetime="2017-08-04T19:40">19:40</time>&nbsp;Авиашоу в Мочище: программа, погода, как добраться</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50749741/"><time datetime="2017-08-04T19:25">19:25</time>&nbsp;К Инюшенскому не проехать: шесть машин перегородили улицу Кирова</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50749291/"><time datetime="2017-08-04T19:15">19:15</time>&nbsp;«Она всегда знала, где промолчать»: милая пара сибиряков отметила изумрудную свадьбу (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50748531/"><time datetime="2017-08-04T18:38">18:38</time>&nbsp;Сделали музыку потише: с пешеходной улицы Ленина исчезнет половина колонок (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50748191/"><time datetime="2017-08-04T17:36">17:36</time>&nbsp;Таксист на «Ниссане» влетел в «Прадо»: пассажирке понадобился врач</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731951/"><time datetime="2017-08-04T16:55">16:55</time>&nbsp;В популярный дворик на Коммунистической привезли два десятка видов фруктовой браги (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50747881/"><time datetime="2017-08-04T16:29">16:29</time>&nbsp;На новосибирцев напала вторая волна мошек</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50732951/"><time datetime="2017-08-04T15:56">15:56</time>&nbsp;Миллиард утёк: новосибирские бизнесмены выводят деньги за границу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50732541/"><time datetime="2017-08-04T14:45">14:45</time>&nbsp;На курорты Карского моря: из Новосибирска запустят рейс на Крайний Север</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50732301/"><time datetime="2017-08-04T14:15">14:15</time>&nbsp;Черепа под ногами: археологи откопали древнего человека в «Европейском береге»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50732341/"><time datetime="2017-08-04T13:54">13:54</time>&nbsp;На пляжи отправили 200 человек, которые следят за раздетыми новосибирцами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50732141/"><time datetime="2017-08-04T13:06">13:06</time>&nbsp;В новосибирских клещах нашли новую опасную инфекцию</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50732011/"><time datetime="2017-08-04T12:47">12:47</time>&nbsp;Суд оштрафовал толмачёвского дебошира на 150 тысяч</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731641/"><time datetime="2017-08-04T12:35">12:35</time>&nbsp;Сейф с презервативами: в новосибирских ТЦ поставили кондоматы (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731661/"><time datetime="2017-08-04T11:55">11:55</time>&nbsp;Бизнесмен Михаил Прохоров купил долю в новосибирской компании «Обувь России»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731551/"><time datetime="2017-08-04T11:25">11:25</time>&nbsp;В Новосибирском зоопарке открыли памятник Ростиславу Шило (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731501/"><time datetime="2017-08-04T10:45">10:45</time>&nbsp;Водитель грузовика сбежал после ДТП с пьяным подростком</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731441/"><time datetime="2017-08-04T10:12">10:12</time>&nbsp;Погода на выходные: жара отступит из-за дождей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50728541/"><time datetime="2017-08-04T10:03">10:03</time>&nbsp;На витринах новосибирских магазинов появились продукты, поставляемые в госрезерв</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731401/"><time datetime="2017-08-04T09:51">09:51</time>&nbsp;Строители залезли на стрелу крана на Затулинке и требуют зарплату</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731381/"><time datetime="2017-08-04T09:38">09:38</time>&nbsp;Столб дыма вырвался из окна многоэтажки в Ленинском районе (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731311/"><time datetime="2017-08-04T08:55">08:55</time>&nbsp;Маршрутка осталась без колеса после аварии на Бердском шоссе (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50728451/"><time datetime="2017-08-04T08:15">08:15</time>&nbsp;Компания «Бадис» приглашает любителей рыбалки на встречу с главным спиннингистом России</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50727091/"><time datetime="2017-08-04T08:09">08:09</time>&nbsp;В эту субботу новосибирцы отправятся на поиски клада от VEON</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50723391/"><time datetime="2017-08-04T08:06">08:06</time>&nbsp;Что будет на фестивале «Электронный берег» 5 августа. Расписание</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50579731/"><time datetime="2017-08-04T08:03">08:03</time>&nbsp;Хорошие джинсы и ветровки продают почти даром</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50731261/"><time datetime="2017-08-04T07:55">07:55</time>&nbsp;Кошка и собака выдали приставам должника по алиментам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50730671/"><time datetime="2017-08-03T21:55">21:55</time>&nbsp;«Первая на Оби»: в новосибирском метро появились уникальные фото с Новосибирской ГЭС</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50730251/"><time datetime="2017-08-03T21:00">21:00</time>&nbsp;Опасные процедуры: новосибирцы изрезали ноги на городских пляжах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50727821/"><time datetime="2017-08-03T19:35">19:35</time>&nbsp;«Пускай не отмазывает»: машину зампрокурора застукали под знаком «Остановка запрещена» (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50729591/"><time datetime="2017-08-03T19:15">19:15</time>&nbsp;Пропавшего новосибирского ученого ищут в реках Алтая</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50728591/"><time datetime="2017-08-03T19:00">19:00</time>&nbsp;Робот на заправке забрал у сибирячки 10 тысяч рублей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50729131/"><time datetime="2017-08-03T18:15">18:15</time>&nbsp;Борщевик жжёт: в больницы пришли десятки ужаленных травой новосибирцев</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50728991/"><time datetime="2017-08-03T17:50">17:50</time>&nbsp;Сделали потише: на Красном проспекте победили ещё один громкий светофор</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50727971/"><time datetime="2017-08-03T17:20">17:20</time>&nbsp;Мать-одиночка увязла в кредитах после визита в салон красоты</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50728351/"><time datetime="2017-08-03T16:40">16:40</time>&nbsp;За пляжем «Наутилус» выросла стихийная свалка из бутылок и стаканчиков (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50726651/"><time datetime="2017-08-03T16:22">16:22</time>&nbsp;Скандал с очистителями воздуха: основателю «Тиона» продлили домашний арест</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50728181/"><time datetime="2017-08-03T16:05">16:05</time>&nbsp;Зачистка Локтя: с улиц Новосибирска исчезнут рекламные растяжки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50728231/"><time datetime="2017-08-03T15:47">15:47</time>&nbsp;Скоро в школу: чиновники признались, что не успеют сделать безопасную разметку до 1 сентября</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50727661/"><time datetime="2017-08-03T14:55">14:55</time>&nbsp;Остался без мантии: в Искитиме уволили судью, который катался на машине пьяным</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50726971/"><time datetime="2017-08-03T14:05">14:05</time>&nbsp;«Белый мишка удивил»: новосибирцам рассказали о первых животных зоопарка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50727261/"><time datetime="2017-08-03T14:00">14:00</time>&nbsp;Новосибирцы ринулись на пляжи в разгар рабочего дня (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50727011/"><time datetime="2017-08-03T13:50">13:50</time>&nbsp;Нашли на чердаке: в Новосибирске показали древнюю книгу, исписанную ребёнком (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50726701/"><time datetime="2017-08-03T13:10">13:10</time>&nbsp;Купаться страшно: вода в Обском море стала ядовито-зелёной (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50726821/"><time datetime="2017-08-03T12:57">12:57</time>&nbsp;Новосибирцы увидят луну необычного цвета</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50726521/"><time datetime="2017-08-03T12:29">12:29</time>&nbsp;Дым, огонь, противогаз: солдаты устроили забег через рвы и заборы под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50726151/"><time datetime="2017-08-03T11:30">11:30</time>&nbsp;В Новосибирск хлынули туристы из Китая</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725961/"><time datetime="2017-08-03T10:20">10:20</time>&nbsp;«Тойота» вылетела с дороги в попытке спастись от внедорожника (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725971/"><time datetime="2017-08-03T10:03">10:03</time>&nbsp;Опасный пожар в Кировском районе: загорелся дом с газовыми баллонами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725891/"><time datetime="2017-08-03T08:55">08:55</time>&nbsp;Мужчина погиб в пожаре из-за непотушенной сигареты</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725871/"><time datetime="2017-08-03T08:25">08:25</time>&nbsp;Новосибирцы признались в том, что по полгода не могут найти работу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725831/"><time datetime="2017-08-03T07:35">07:35</time>&nbsp;Власти запускают дополнительные автобусы до аэродрома Мочище</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725621/"><time datetime="2017-08-02T23:03">23:03</time>&nbsp;Главный внедорожник Lexus получил чудную решётку радиатора (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725311/"><time datetime="2017-08-02T23:00">23:00</time>&nbsp;Привет, потомки: НГС составил карту капсул времени в Новосибирске (интерактивная карта)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725251/"><time datetime="2017-08-02T21:50">21:50</time>&nbsp;Отошёл ненадолго: на Алтае пропал новосибирский учёный</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50725081/"><time datetime="2017-08-02T21:15">21:15</time>&nbsp;Десантники раздали незнакомым девушкам цветы на площади Маркса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50724551/"><time datetime="2017-08-02T19:45">19:45</time>&nbsp;Смертельная авария на переезде: двое мужчин на мотоцикле врезались в поезд</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50723781/"><time datetime="2017-08-02T18:57">18:57</time>&nbsp;Гаишника оштрафовали за неправильную парковку у областной полиции</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50724061/"><time datetime="2017-08-02T18:40">18:40</time>&nbsp;Перепутавшая педали девушка разбила «Ягуар» на выезде из автосалона</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama5.ngs.ru/ap-js/?pid=3205&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29&sub=2&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div>
<div class="nn-box nn-vote-box js-from-fixed-top-banner" data-ra="54.224.77.253" data-xri="54.224.77.253"><h2 class="news-vote">Голосуй!</h2><table><tr><td><form action="https://vote.ngs.ru?apid=12621" method="post"><input type="hidden" name="pid" value="12621" /><input type="hidden" name="domain" value="news.ngs.ru" /><div id="poll-block"><div class="vote"><div class="vote-ttl">А вы ощутили падение своих доходов?</div><div class="vote-quest" id="a63401"><label for="item63401"><input type="radio" value="63401" name="item" id="item63401">Да, приходится больше работать</label></div><div class="vote-quest" id="a63411"><label for="item63411"><input type="radio" value="63411" name="item" id="item63411">Да, я стал подрабатывать</label></div><div class="vote-quest" id="a63421"><label for="item63421"><input type="radio" value="63421" name="item" id="item63421">Да, но я смирился и ничего не делаю</label></div><div class="vote-quest" id="a63431"><label for="item63431"><input type="radio" value="63431" name="item" id="item63431">Да, но я не знаю, как это исправить</label></div><div class="vote-quest" id="a63441"><label for="item63441"><input type="radio" value="63441" name="item" id="item63441">Нет, меня это не коснулось</label></div><div class="vote-submit"><input type="submit" value="голосовать" /></div><div class="vote-links"><a href="https://vote.ngs.ru/?apid=12621" rel="nofollow">результаты</a> | <a href="https://vote.ngs.ru" rel="nofollow">все голосования</a></div></div></div></form></td></tr></table></div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=1990&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><h2 class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></h2><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/50728391/"><strong class="nn-blog-box__tit">Тепло ли тебе с красного</strong><span class="nn-blog-box__subtit">В Новосибирске выбрали лучшее российское каберне</span></a></div></article>
<div class="js-social-network"></div>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/stil-zhizny/vibor-redakcii/devichnik-v-bane-i-esche-7-otvyaznyih-stsenariev/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img alt="" src="http://n1s1.hsmedia.ru/09/3e/d7/093ed729f5081ad5c989740837987274/80x60_0_f59754a9fa30e0fe246ed7cd8acf96fb@1546x934_0xc0a839a2_9739646891501747055.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Девичник в бане и еще 7 отвязных сценариев</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/stil-zhizny/vibor-redakcii/podrujka-cheloveka-pauka-moya-supersila-proyavilas-v-13-let/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img alt="" src="http://n1s2.hsmedia.ru/65/7f/c4/657fc40e823f71d18d83b57066c2874f/80x60_0_b8a5c56b16392bfafa0a872ca8c6d464@628x379_0xc0a839a2_13059530941500650832.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Подружка &#171;Человека-Паука&#187;: моя суперсила проявилась в 13 лет</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/stil-zhizny/vibor-redakcii/igra-prestolov-a-kak-na-samom-dele/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img alt="" src="http://n1s1.hsmedia.ru/f8/33/50/f833507f0f2d2ca4ec9906e77cbd679b/80x60_0_973fb7bbaf4085190660e95b663a6c66@235x142_0xd42ee437_17340968691434384668.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">&#171;Игра престолов&#187;: как выглядят герои в кино и в жизни</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/deti/zvezdnye-roditeli/jasmin-lichno-voju-detey-na-vse-nujnyie-privivki/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=deti" class="block-wday__item-link" target="_blank"><img alt="" src="http://n1s1.hsmedia.ru/e5/33/9e/e5339ee1b135bc99309f975a4c5dcb16/80x60_0_31cd20ddc65b47de65da4ad2568da6f8@1077x650_0xc0a839a2_16043224631499858410.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Жасмин: для детей я - злой полицейский</strong></a></li></ul></div></section>

<div class="column-fixed-banner js-fixed-left-banner">
<script src='//reklama2.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

</div>

    </div>

    <div class="nn-right-side" data-elem="fixed-block-parent">
        
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=10187&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div>
<div class="nn-online-block">
	<h2 class="nn-online-block-tit"><a href="/conferences/online/">Прямой эфир</a></h2>

	<div class="news_block">
					<div class="padd5">
				<strong><a href="http://news.ngs.ru/conference/4391/">Застройщик, банк и агентство недвижимости ответят перед новосибирцами</a></strong>
			</div>
			<a href="http://news.ngs.ru/conference/4391/"><img src="https://static.ngs.ru/news/preview_conferences/8712f06b51fc5033306851f5da09723d01eb139a_60_60_c.jpg" width="60" border="0" align="left" style="margin:0px,5px,5px,0px" /></a>
			8 августа в прямом эфире НГС.НОВОСТИ состоится круглый стол с экспертами рынка недвижимости
			<br clear="all" />
			<div class="padd5">
				<strong><a class="green" href="http://news.ngs.ru/conference/4391/">задать вопрос</a></strong>
			</div>
			</div>

</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune,
.nn-text-adv-box .yap-interview {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
}
</style>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama2.ngs.ru/ap-js/?pid=65&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=66&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=67&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=68&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=69&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=70&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=71&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50579731/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/47394300d77fcb421f9111c1a282c5ec0c145978_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Хорошие джинсы и ветровки продают почти даром</strong><span class="nn-firms-box__views">прочтений: 12353</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50723391/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/9bfe4e8b52a2a09a73d1240332f783f408184004_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Что будет на фестивале «Электронный берег» 5 августа. Расписание</strong><span class="nn-firms-box__views">прочтений: 8355</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50727091/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/530ab5084cfd146f43397e2abf26514c08a7e440_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В эту субботу новосибирцы отправятся на поиски клада от VEON</strong><span class="nn-firms-box__views">прочтений: 2491</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50728451/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/7f7c0561d85f2558e7db29a2b66289b8040d624c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Компания «Бадис» приглашает любителей рыбалки на встречу с главным спиннингистом России</strong><span class="nn-firms-box__views">прочтений: 3397</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50728541/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/27de373f6bb470a430e694ba90867aab0ed621f4_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">На витринах новосибирских магазинов появились продукты, поставляемые в госрезерв</strong><span class="nn-firms-box__views">прочтений: 14180</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=62&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22648&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22668&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22688&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<script src='//reklama5.ngs.ru/ap-js/?pid=160&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=64&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>
</div><script src='//reklama3.ngs.ru/ap-js/?pid=25861&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<script src='//reklama3.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50749291/&ts=1501851360&avc=0&doh=0'></script>

</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>

    </div>

</div>


<footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Мы в соцсетях</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">ВКонтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tw" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _odnk" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _inst" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tlg" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br>
Зарегистрировано в Федеральной службе по надзору в сфере<br>
массовых коммуникаций, связи и охраны культурного наследия<br>
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br>
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br>
Редакция не предоставляет справочной информации. <br>
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». 
</noindex>
            </div>
</div></div></footer>


</div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/nccInit.js?v=3246"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/pages.js?3246"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/InformYourNews.js"></script>
        
        
    <!--VK74519574-->
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [980, 90], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
</div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button">Загрузить фото</button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_no-margin"><p class="nn-popup-your-news__text">Проверочный код</p><figure class="nn-popup-your-news__figure"><img class="nn-popup-your-news__img js-nn-popup-your-news__captcha" alt="" data-param-envtype="" src="http://s.ngs.ru/captcha/?project=news&bg=ffffff&v=1501851360"></figure><input class="nn-popup-your-news__captcha" type="text" name="str" value=""><input type="hidden" name="project" value="1"><input type="hidden" name="region" value="54"></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div>

</body>
</html>


