<!DOCTYPE html><!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона — НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона, Новости, Новосибирск" /><meta name="Description" content="В этом году зоопарк отмечает свое 70-летие" /><meta property="fb:pages" content="587944854623915" />
<meta name="google-play-app" content="app-id=ru.ngs.news"><link rel="alternate" href="http://m.news.ngs.ru/more/50592001/" /><meta name="DC.date.issued" content="2017-07-06" /><link href="https://news.ngs.ru/static/css/ncc/records.css?3215" rel="stylesheet" type="text/css"><link href="http://news.ngs.ru/static/css/styles_des1.css?3215" rel="stylesheet" type="text/css" /><link href="http://news.ngs.ru/static/css/des1/print.css?3215" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><!--[if lt IE 9]><script src="http://news.ngs.ru/static/js/libs/html5shiv.js"></script><![endif]--><script src="//news.ngs.ru/static/js/libs/jquery-1.11.2.min.js" type="text/javascript"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
        
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script>
        
    <link href="http://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta property="og:image" content="https://static.ngs.ru/news/social/07ebb2e832a2a84c5f4abbcab84d08.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/07ebb2e832a2a84c5f4abbcab84d08.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/07ebb2e832a2a84c5f4abbcab84d08.jpg" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<meta property="og:type" content="article"/>
<meta property="og:locale" content="ru_RU" />


    
        

        <meta property="og:title" content="С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона"/>
        <meta name="twitter:title" content="С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона">
    
    
        
        <meta property="og:url" content="http://news.ngs.ru/more/50592001/"/>
        <meta name="twitter:url" content="http://news.ngs.ru/more/50592001/">

    
            <meta property="og:description" content="В этом году зоопарк отмечает свое 70-летие"/>
        <meta name="twitter:description" content="В этом году зоопарк отмечает свое 70-летие">
    


        
        <meta property="relap:article" content="false">

    
    <meta name="mediator" content="50592001" />

        <meta property="article:published_time" content="20170706T1815+0700">

                <link rel="amphtml" href="http://m.news.ngs.ru/more/50592001/?amp=1" />
    

<meta name="apple-itunes-app" content="app-id=449113802">
<script>
var boom_url = "https://s.ngs.ru/s/?st=7WERxoup5D-nm7iDcurUjg&region=54&geo=XX:0";
window.pBoom = "bmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3M6Ol92aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '50592001';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[9] || 'null'};
            }</script><script src="http://news.ngs.ru/static/js/app/adFoxBanner/adFoxBanner.js"></script></head>

<body>

    

<div class="nn-wrapper">

        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
        <div class="no-print top-fixed-banner js-fixed-top-banner">
        <!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div>

    </div>

    <header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="http://news.ngs.ru/static/img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона — НГС.НОВОСТИ Новосибирск" title="С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона — НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span></div><span class="envt" id="envt"></span></div><div class="nn-header__top">    
<article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50591751/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/5ab23af2f79173098bf491100c2271830a20f8b3_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">«Исполнил мечту»</h3></header><span class="nn-top-list__desc">Известный новосибирский фотограф Вадим Махоров сфотографировал красоты Италии с дрона</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50590031/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/e47ba3bf965161a99ac49931b98282f207d3ba24_90_60_c.png"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Погоня за убийцей (видео)</h3></header><span class="nn-top-list__desc">Арестован убийца Елены Кривоносовой — ГИБДД пришлось перекрыть трассу фурами и стрелять по колёсам</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50589901/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/2772797ec06c9d35dc64758c4c7566f4047fad46_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">«Все, больше не приедем»</h3></header><span class="nn-top-list__desc">В многолюдный микрорайон на левом берегу перестали ездить маршрутки, запущенные всего неделю назад</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50585891/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/7721445389fa82954ae965d852e3ffea0cb2df03_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Разорвали небо (фоторепортаж)</h3></header><span class="nn-top-list__desc">Гроза устроила над Новосибирском шоу молний — НГС выбрал 10 самых страшных, красивых и ярких фото</span></a></article>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="http://passport.ngs.ru?return=http://news.ngs.ru/more/50592001/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now"href="http://pogoda.ngs.ru"target="_blank" rel="nofollow"title="пасмурно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;16.2&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Дороги почти свободны" target="_blank"><span class="nn-box-traffic-jam__icon _low">2</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">59,5787</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">67,6754</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _vk" target="_blank" title="ВКонтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tw" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _inst" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _odnk" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tlg" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li></ul></div></div></div></nav></header><div class="top-stories"><div class="top-stories__list js-top-stories-container"><ul class="top-stories__wrap js-top-stories-wrap"><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/theme/1721/?from=storyline" class="top-stories__label">Отключения горячей воды</a></li><li class="top-stories__item _default js-top-stories-item"><a href="https://auto.ngs.ru/articles/50564231/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/longread/50512111/?from=storyline" class="top-stories__label">Собираемся на пикник</a></li><li class="top-stories__item _default js-top-stories-item"><a href="http://news.ngs.ru/articles/50529531/?from=storyline" class="top-stories__label">Пляжи Новосибирска</a></li><span class="top-stories__item _more js-top-stories-more"><span class="top-stories__label">Еще</span><ul class="top-stories__dropdown js-top-stories-dropdown"><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/theme/1721/?from=storyline" class="top-stories__label">Отключения горячей воды</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="https://auto.ngs.ru/articles/50564231/?from=storyline" class="top-stories__label">Я паркуюсь как чудак</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/longread/50512111/?from=storyline" class="top-stories__label">Собираемся на пикник</a></li><li class="top-stories__item _default js-top-stories-drop-item"><a href="http://news.ngs.ru/articles/50529531/?from=storyline" class="top-stories__label">Пляжи Новосибирска</a></li></ul></span></ul></div></div>

                    <div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div>
            

<div class="nn-content-wrap">

    <div class="nn-main-wrap">
        <div class="nn-main-column" role="main">

                        <div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div>
                            <article class="article-content js-mediator-article" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50592001"><header class="article__header"><h1 itemprop="headline" class="js-page-title">С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-07-06">06.07.2017</time></h2></header><div class="article-text" itemprop="text">    <figure class="news-article__figure _left _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/d754ed20ce931b9ec08acedce985304302f69c8a_900.JPG"title="В этом году зоопарк отмечает свое 70-летие"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/99/preview/d754ed20ce931b9ec08acedce985304302f69c8a_700.JPG"alt="В этом году зоопарк отмечает свое 70-летие"title="В этом году зоопарк отмечает свое 70-летие" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">В этом году зоопарк отмечает свое 70-летие</figcaption></figure>
<p>С 1 по 9 августа Новосибирский зоопарк им. Р.А. Шило будет праздновать 70-летний юбилей — судя по данным с сайта zakupki.gov.ru, МУП потратит на это 4,5 млн руб.</p>
<p><br /></p>
<p>Около 3,5 млн руб. уйдут на праздничные мероприятия, сказано в документации, еще 1 млн 173 тыс. — на проведение международной конференции, которая пройдет 1, 2 и 5 августа в гостинице DoubleTree by Hilton. Часть суммы — зарплата переводчиков для иностранных гостей.<br /></p>
<p><br /></p>
<p>На 3 августа зоопарк запланировал экскурсию для 200 человек, но куда, в пресс-службе зоопарка уточнить не смогли. 4 августа в честь зоопарка пройдет юбилейный банкет на 200 персон.<br /></p>
<p><br /></p>
<p>Затем руководство зоопарка отвезет на 2 дня участников конференции на Алтай, в Чемальский район. С 6 по 8 августа 120 человек будут жить на Алтае в деревянных домиках с баней и беседками, а днем у них запланированы экскурсии в Чергинский зубрятник и на пасеку в Алтайском заповеднике. <br /></p>
<p><br /></p>
<p> 9 августа пройдет заключительный банкет на 120 человек. Судя по сайту госзакупок, на этот вечер наймут специальных видеографов.<br /></p>
<p><br /></p>
<p> Помимо этого, в праздничные дни пройдут развлекательные номера, конкурсы и тематические мероприятия, концерты оперных певцов, детских хоров и музыкальных групп. Планируются выступления тропических танцовщиц, танцевальные номера артистов балета. </p>
<p><br /></p>
<p class="article-quote">В программе есть и выступление «актеров оригинальных жанров» — в их числе оказались ходулисты, мимы, цыгане, барабанщики, скрипачи.</p>
<p><br /></p>
<p>В пресс-службе зоопарка не смогли сообщить, пройдет ли эта праздничная программа на территории самого зоопарка или она будет показана только гостям конференции. </p>
<p><br /></p>
<p>Напомним, что патриотичные новосибирцы в честь 70-летия зоопарка решили выпустить <a href="http://news.ngs.ru/more/50045593/" class="_" target="_blank">серию юбилейных монет.</a> Коллекционный доллар Виргинских островов серии «Животные Новосибирского зоопарка» изготовила компания Katz Coins Notes &amp; Supples Corp. Правительство Британских Виргинских островов заявило, что монеты <a href="http://news.ngs.ru/more/50132043/" class="_" target="_blank">не имеют отношения к коллекционным долларовым монетам.</a><br /></p></div><div class="article__source" itemprop="creator"><p><i class="_">Мария Шевлягина </i><br /><i class="_">Фото из архива НГС</i> </p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 4779</span></div></article><div class="article-informer-bar">
            <script type="text/javascript">

                jQuery(window).load(function() {

                    if (window.NgsShareButton) {

                        new NgsShareButton({
                        containerSelector: '.js-ngs-share-button',title: "С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона — НГС.НОВОСТИ",description: "В этом году зоопарк отмечает свое 70-летие",image: 'https://static.ngs.ru/news/social/07ebb2e832a2a84c5f4abbcab84d08.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                            serviceSpecific: {
                                twitter: {
                                    title:'С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона — НГС.НОВОСТИ RT: @top_ngs_news'
                                }
                            }

                        });

                    }

                });

            </script>
            <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('50592001', 'news', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center"><script src='//reklama5.ngs.ru/ap-js/?pid=58&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div></div><div data-param-point="read" data-param-send data-param-type="Новость" data-param-commercial=""></div><div class="ngs-comments-box__tit js-comments-title" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://news.ngs.ru/comments/50592001/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(30)</span><span class="micro-layout" itemprop="commentCount">30</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3215" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50592001/#c29059072"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">А потом ? Подайте Христа ради бедным животным овощи и игрушки.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">48</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">5</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">О,как <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июл 2017</span><span class="ngs-comment__date">18:20</span></span></span></span><span class="ngs-comment__content">А потом ? Подайте Христа ради бедным животным овощи и игрушки.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50592001/#c29059097"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Хорошо быть хозяином наследственным муниципального предприятия...</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">37</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Снуснумрик</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июл 2017</span><span class="ngs-comment__date">18:25</span></span></span></span><span class="ngs-comment__content">Хорошо быть хозяином наследственным муниципального предприятия...</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50592001/#c29059245"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Ох,не того себе Ростислав Александрович в наследники выбрал.По-другому он сам праздники проводил.Раньше вход бесплатный и детишкам праздник на входе,а сейчас-друзей на Алтай за казенные деньги.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">37</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/24d4aa49b4e3677cfa0bb2e4289f810b.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">ТанюХаХа</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июл 2017</span><span class="ngs-comment__date">18:52</span></span></span></span><span class="ngs-comment__content">Ох,не того себе Ростислав Александрович в наследники выбрал.По-другому он сам праздники проводил.Раньше вход бесплатный и детишкам праздник на входе,а сейчас-друзей на Алтай за казенные деньги.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50592001/#c29059145"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Когда то давно то же сначала должности в наследство передавали. В средневековье в основном. Как раз наш уровень</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">32</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Бубльгум <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июл 2017</span><span class="ngs-comment__date">18:33</span></span></span></span><span class="ngs-comment__content">Когда то давно то же сначала должности в наследство передавали. В средневековье в основном. Как раз наш уровень</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50592001/#c29059327"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">В том то и дело, что деньги с бюджета пойдут. Это же МУП... Вопросы: 1. Кого повезет зоопарк отдыхать? 2. С какой целью? 3. Почему за счёт налогоплательщиков и средств зоопарка (если они имеется) и при этом зоопарк сетует, что средств не хватает? 4. Это МУП, повторяю, каким образом это превратилось в семейный бизнес? Почему должность передается по наследству? 5. Так как НГС является СМИ, значит, что все жалобы граждан, опубликованные, являются заявлением в прокуратуру. Вот и пусть разберутся, что за шабаш и кто за него платит.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">22</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">КоньСтантин</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июл 2017</span><span class="ngs-comment__date">19:06</span></span></span></span><span class="ngs-comment__content">В том то и дело, что деньги с бюджета пойдут. Это же МУП... Вопросы: 1. Кого повезет зоопарк отдыхать? 2. С какой целью? 3. Почему за счёт налогоплательщиков и средств зоопарка (если они имеется) и при этом зоопарк сетует, что средств не...&nbsp; <span class="ngs-comment__content-else">Далее</span></span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/50592001/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/50592001/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3215"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama2.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<div class="relap-block"><script id="EXR025dWRrxGzs7O">if (window.relap) window.relap.ar('EXR025dWRrxGzs7O');</script></div><div class="place-center"><script src='//reklama5.ngs.ru/ap-js/?pid=1675&sub=2&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50585471/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/8e0ab2691f3569769f0c9b640d7d18257db40638_80_80_c.jpg" alt="Напечатал много денег" /><strong class="nn-article-in-view__tit">Напечатал много денег</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-06">[06.07.17]</time><span class="nn-article-in-view__subtit-text">Сибиряк завоевал страну футболками с модными принтами — ему мешали православные и лично Вассерман</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14639</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50585471/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 81</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50574931/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/aaeee2a1a5b114c40660a0e21264866d0a3b6f2f_80_80_c.jpg" alt="Джакузи на дровах" /><strong class="nn-article-in-view__tit">Джакузи на дровах</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-04">[04.07.17]</time><span class="nn-article-in-view__subtit-text">Фоторепортаж: новосибирец бросил престижную работу и открыл производство кельтских чанов для бани</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 15359</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50574931/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 68</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50579481/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/19cf6f09fc3d05ddc376ef59d3d727fa1f948560_80_80_c.jpg" alt="Ресторан на колёсиках (фоторепортаж)" /><strong class="nn-article-in-view__tit">Ресторан на колёсиках (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-05">[05.07.17]</time><span class="nn-article-in-view__subtit-text">10 ярких закусочных на колёсах: здесь жарят мороженое, пекут каштаны и готовят пиццу в дровяной печи</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9702</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50579481/" data-ga-event="Блок АФИША">комментариев: 32</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50568471/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/e831ba2d412c1c7156607b7d2daa79ec1e565164_80_80_c.JPG" alt="Хорошо, как за границей (фоторепортаж)" /><strong class="nn-article-in-view__tit">Хорошо, как за границей (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-01">[01.07.17]</time><span class="nn-article-in-view__subtit-text">Гид по району, похожему на иностранный курорт, — здесь огромный парк, модные пляжи и своя атмосфера</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 20640</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50568471/" data-ga-event="Блок АФИША">комментариев: 99</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama1.ngs.ru/ap-js/?pid=35243&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50578271/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/eb0e9a28913c6c1429e000a443b804030b482ff5_80_80_c.jpg" alt="«Всё катилось к чертям»" /><strong class="nn-article-in-view__tit">«Всё катилось к чертям»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-06">[06.07.17]</time><span class="nn-article-in-view__subtit-text">Откровенные истории девушек-наркоманок, которые коснулись дна, но сумели вернуться к жизни</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 20605</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50578271/" data-ga-event="Блок SHE">комментариев: 218</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50581041/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/5c9872cbb5c8bd4b1ac26e466c33bf64001e899f_80_80_c.jpg" alt="«Ищу любовницу на время отпуска»" /><strong class="nn-article-in-view__tit">«Ищу любовницу на время отпуска»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-05">[05.07.17]</time><span class="nn-article-in-view__subtit-text">История бабника, который каждое лето заводит любовницу, но неожиданно перестал нравиться девушкам</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 35294</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50581041/" data-ga-event="Блок SHE">комментариев: 675</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="https://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/50578281/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/5d233c34f28e350fc3d7ef33c42df69306076e6c_80_80_c.jpg" alt="На перекрёстке всех дорог: обзор новостроек с хорошей транспортной доступностью" /><strong class="nn-article-in-view__tit">На перекрёстке всех дорог: обзор новостроек с хорошей транспортной доступностью</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-04">[04.07.17]</time><span class="nn-article-in-view__subtit-text">Редакция N1.RU представляет фотообзор жилых комплексов вблизи от магистралей города</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6703</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/50578281/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 11</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="https://realty.ngs.ru/articles/50562771/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/15bcf057cacf4efeadf5f7a124bd3bd50dba96e5_80_80_c.jpg" alt="Дети в доме: как сделать квартиру безопасной" /><strong class="nn-article-in-view__tit">Дети в доме: как сделать квартиру безопасной</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-30">[30.06.17]</time><span class="nn-article-in-view__subtit-text">Какие устройства защиты существуют, разбирался журналист N1.RU</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6072</span><span class="nn-views-informer__item"><a href="https://realty.ngs.ru/articles/comments/50562771/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 4</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="https://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://news.ngs.ru" data-ga-event="Блок АВТО">АВТО</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50586361/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/0068ae4136ddd11be5826a1964c9cb1f79424784_80_80_c.jpg" alt="Борзый кореец (фоторепортаж)" /><strong class="nn-article-in-view__tit">Борзый кореец (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-06">[06.07.17]</time><span class="nn-article-in-view__subtit-text">Тест-драйв с читателем: Денис считает свой 9-летний универсал KIA лучше кроссоверов — причина проста</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8747</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50586361/" data-ga-event="Блок АВТО">комментариев: 88</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50579561/" class="nn-article-in-view__content"  data-ga-event="Блок АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/ace0a9da29087d76fa0e2fd1c7b71a6f0a46e7fd_80_80_c.jpg" alt="Распоясались" /><strong class="nn-article-in-view__tit">Распоясались</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-05">[05.07.17]</time><span class="nn-article-in-view__subtit-text">Водителей освободили от 3-тысячного штрафа — но определять, «казнить» или нет, будут на глазок</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 24689</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50579561/" data-ga-event="Блок АВТО">комментариев: 111</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://news.ngs.ru/articles/" data-ga-event="Блок АВТО">Все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50585941/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/051a66c250a4ee1dd495a36ab355978f081c09a6_80_80_c.jpg" alt="«Без связей никуда»" /><strong class="nn-article-in-view__tit">«Без связей никуда»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-06">[06.07.17]</time><span class="nn-article-in-view__subtit-text">Выпускница-2017
— о первых заработках и почему она ни дня не работала по специальности</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6283</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50585941/" data-ga-event="Блок НГС.РАБОТА">комментариев: 28</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50564811/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/a8cb441eaf4c6abd83c1a8004061f46e06dc424d_80_80_c.jpg" alt="Требуется чабан" /><strong class="nn-article-in-view__tit">Требуется чабан</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-07-01">[01.07.17]</time><span class="nn-article-in-view__subtit-text">Пастух,
ритуальный флорист и сборщик грибов — кого искали в июне кроме имитатора
программиста</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 20043</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50564811/" data-ga-event="Блок НГС.РАБОТА">комментариев: 13</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section>
    
        </div>
    </div>

    <div class="nn-left-side">
        
        <div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=55&sub=1&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news"href="//news.ngs.ru/rss/"title="RSS.Последние новости"rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget"href="http://www.yandex.ru/?add=23931&from=promocode"title="Добавить виджет на Яндекс"target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50593451/"><time datetime="2017-07-06T20:43">20:43</time>&nbsp;11-летний подросток застрелил соседа во время игры в «войнушку»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50593101/"><time datetime="2017-07-06T20:05">20:05</time>&nbsp;В Новосибирске сделали новый музей в доме извозчика</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50592741/"><time datetime="2017-07-06T19:35">19:35</time>&nbsp;Новосибирец пошёл под суд за гибель мраморных тараканов в ТЦ «Юпитер»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50592501/"><time datetime="2017-07-06T19:15">19:15</time>&nbsp;Человек-фонтан: начальником «Горфонтана» стал бывший владелец бара «Гевара»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50592561/"><time datetime="2017-07-06T18:55">18:55</time>&nbsp;Новосибирец перепутал квартиры и провисел на балконе полтора часа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50591871/"><time datetime="2017-07-06T18:35">18:35</time>&nbsp;Другим ещё хуже: Новосибирская область выбыла из тройки лидеров по числу банкротов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50592001/"><time datetime="2017-07-06T18:15">18:15</time>&nbsp;С цыганами и тропическими танцовщицами: зоопарк заказал юбилей за 4,5 миллиона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50591771/"><time datetime="2017-07-06T18:00">18:00</time>&nbsp;Офисы вместо огородов: частный сектор на Большевичке отдали под снос</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50591611/"><time datetime="2017-07-06T17:43">17:43</time>&nbsp;Сбежавшая сибирячка, которую вернул домой дальнобойщик, оказалась в больнице</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50591751/"><time datetime="2017-07-06T17:25">17:25</time>&nbsp;«Исполнил мечту»: известный новосибирец снял с высоты красивые виды Италии</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50591501/"><time datetime="2017-07-06T16:53">16:53</time>&nbsp;Названы опасные улицы Новосибирска, на ремонт которых потратят миллиард рублей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50591141/"><time datetime="2017-07-06T16:50">16:50</time>&nbsp;Власти потратят 600 тысяч на уборку мусора, оставшегося от Гусинобродской барахолки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589541/"><time datetime="2017-07-06T16:10">16:10</time>&nbsp;На площади Маркса выстроилась очередь к ВИЧ-мобилю (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50590951/"><time datetime="2017-07-06T16:10">16:10</time>&nbsp;«СИБЭКО» недосчиталась 700 миллионов из-за отмены роста тарифов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50591001/"><time datetime="2017-07-06T15:50">15:50</time>&nbsp;Попавшему под фуру щенку поставили титановые кости за 50 тысяч (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50590961/"><time datetime="2017-07-06T15:20">15:20</time>&nbsp;Энергетики объявили дату нового отключения горячей воды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50590901/"><time datetime="2017-07-06T15:12">15:12</time>&nbsp;Ученые СО РАН отправили во Францию находки из знаменитой Денисовой пещеры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589911/"><time datetime="2017-07-06T14:48">14:48</time>&nbsp;«Доходило до 300 тысяч»: приставы арестовали машину новосибирца, чтобы он оплатил чужие долги</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50590131/"><time datetime="2017-07-06T14:30">14:30</time>&nbsp;Новосибирцам компенсируют ставки по кредитам на подключение к газу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50590031/"><time datetime="2017-07-06T13:48">13:48</time>&nbsp;Видео: полиция с погоней и стрельбой задержала убийцу сибирячки в розовом сарафане</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589901/"><time datetime="2017-07-06T13:26">13:26</time>&nbsp;«Все, больше не приедем»: в многолюдный микрорайон на левом берегу перестали ездить маршрутки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589841/"><time datetime="2017-07-06T12:40">12:40</time>&nbsp;В Новосибирске открылась итальянская кофейня с камином и сторожевым котом под потолком</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589661/"><time datetime="2017-07-06T12:23">12:23</time>&nbsp;Пропавшую сибирячку
в розовом сарафане нашли мертвой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589591/"><time datetime="2017-07-06T12:10">12:10</time>&nbsp;Губернатор со скандалом уволил начальника департамента лесного хозяйства</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589281/"><time datetime="2017-07-06T12:03">12:03</time>&nbsp;Новосибирцев позвали бесплатно смотреть кино на траве в Нарымском сквере</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50587601/"><time datetime="2017-07-06T11:49">11:49</time>&nbsp;Директор фирмы, захватившей бесплатную стоянку, проиграл суд борцам с незаконными парковками (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589261/"><time datetime="2017-07-06T11:20">11:20</time>&nbsp;Важную дорогу в Ленинском районе решили перекрыть на месяц (схема)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589101/"><time datetime="2017-07-06T10:35">10:35</time>&nbsp;Два механика превратили квартиру в теплицу, где росла конопля (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50583711/"><time datetime="2017-07-06T10:09">10:09</time>&nbsp;Новосибирцев приглашают на бесплатный просмотр фильма «Дары смерти»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50585831/"><time datetime="2017-07-06T10:06">10:06</time>&nbsp;Покупателям предложили прийти в магазин в купальнике и получить скидку 50 %</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589041/"><time datetime="2017-07-06T10:05">10:05</time>&nbsp;Дом на Шлюзе вспыхнул из-за короткого замыкания (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://realty.ngs.ru/news/market/50585571/"><time datetime="2017-07-06T10:03">10:03</time>&nbsp;Где в Новосибирске купить квартиру за миллион</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50589001/"><time datetime="2017-07-06T09:43">09:43</time>&nbsp;«Тойота» въехала в разворачивающийся «Рено» у кинотеатра «Аврора»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50588961/"><time datetime="2017-07-06T08:50">08:50</time>&nbsp;Синоптики назвали дату возвращения тепла</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50585041/"><time datetime="2017-07-06T08:15">08:15</time>&nbsp;Летние скидки на стоматологические услуги достигли 20 %</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="https://realty.ngs.ru/news/market/50584381/"><time datetime="2017-07-06T08:09">08:09</time>&nbsp;Застройщику полностью профинансировали строительство жилого комплекса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50581131/"><time datetime="2017-07-06T08:06">08:06</time>&nbsp;Новосибирцы могут освоить профессию дизайнера в Photoshop и Illustrator за месяц обучения</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50583831/"><time datetime="2017-07-06T08:03">08:03</time>&nbsp;Главный внештатный специалист Минздрава по пластической хирургии принимает в «Золотом Сечении»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50588861/"><time datetime="2017-07-06T07:35">07:35</time>&nbsp;Новосибирский режиссёр снял для московской группы клип с Прилепиным</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50588431/"><time datetime="2017-07-05T23:38">23:38</time>&nbsp;На улице Ленина сняли оцепление</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50588191/"><time datetime="2017-07-05T22:15">22:15</time>&nbsp;Новосибирец погиб в столкновении с грузовиком на трассе в Свердловской области</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50588041/"><time datetime="2017-07-05T21:25">21:25</time>&nbsp;«Все побежали»: посетителей «МЕГИ» попросили покинуть ТЦ (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50587781/"><time datetime="2017-07-05T20:42">20:42</time>&nbsp;На Красном проспекте провалился асфальт</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50587591/"><time datetime="2017-07-05T20:06">20:06</time>&nbsp;Огромный тополь упал на дом в Октябрьском районе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50586841/"><time datetime="2017-07-05T18:30">18:30</time>&nbsp;«Крайслер» вылетел на тротуар после ДТП на Вокзальной магистрали</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50587031/"><time datetime="2017-07-05T18:24">18:24</time>&nbsp;Полиция и пожарные оцепили офис Навального после сообщения о бомбе (фото, видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50586641/"><time datetime="2017-07-05T18:15">18:15</time>&nbsp;Рабочего засыпало землёй на стройке: стали известны причины инцидента</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50586371/"><time datetime="2017-07-05T17:30">17:30</time>&nbsp;Надёжно спрятали: на Восходе новый светофор поставили за деревом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50586311/"><time datetime="2017-07-05T17:05">17:05</time>&nbsp;Водитель «Ниссана» получил 4 года за смертельное ДТП на Гусинобродском шоссе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50585871/"><time datetime="2017-07-05T16:45">16:45</time>&nbsp;Оперный театр взял в аренду секретный склад у реки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50586031/"><time datetime="2017-07-05T16:24">16:24</time>&nbsp;В Заельцовском районе накрыли склад с нелегальными коктейлями</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50585581/"><time datetime="2017-07-05T15:46">15:46</time>&nbsp;Таймлапс: внезапный ливень и потоп в центре Новосибирска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50585551/"><time datetime="2017-07-05T15:28">15:28</time>&nbsp;Молодой рабочий погиб на авиазаводе имени Чкалова</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50585541/"><time datetime="2017-07-05T15:23">15:23</time>&nbsp;В Новосибирске задержали торговца нелегальными пистолетами и патронами (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50581251/"><time datetime="2017-07-05T14:30">14:30</time>&nbsp;Сибирячка родила мёртвого ребенка — перед родами ей дали лекарство для аборта</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50584501/"><time datetime="2017-07-05T13:55">13:55</time>&nbsp;В Новосибирске появилось чёрное мороженое с углём</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50584731/"><time datetime="2017-07-05T13:37">13:37</time>&nbsp;Пелагея споет новосибирцам на праздновании 80-летия области</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50584391/"><time datetime="2017-07-05T13:28">13:28</time>&nbsp;Пассажиры двух рейсов несколько часов прождали вылета в Москву</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50584121/"><time datetime="2017-07-05T13:05">13:05</time>&nbsp;Застройщик «Снежной мили» рассказал, когда починят трещину на Большевистской</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50578891/"><time datetime="2017-07-05T12:45">12:45</time>&nbsp;Новосибирцы завалили соцсети селфи на фоне ярких граффити</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input type="text"name="keywords"class="news-search-form-inp-text"maxlength="255"placeholder="Поиск"autocomplete="off"value="" /></div><div class="news-search-form-butt"><button type="submit" class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama5.ngs.ru/ap-js/?pid=3205&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29&sub=2&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div>
<div class="nn-box nn-vote-box js-from-fixed-top-banner" data-ra="54.224.77.253" data-xri="54.224.77.253"><h2 class="news-vote">Голосуй!</h2><table border="0" cellpadding="2" cellspacing="0" width="100%"><tr><td colspan="2" width="100%"><form action="https://vote.ngs.ru?apid=12621" method="post"><input type="hidden" name="pid" value="12621" /><input type="hidden" name="domain" value="news.ngs.ru" /><div id="poll-block"><div class="vote"><div class="vote-ttl">А вы ощутили падение своих доходов?</div><div class="vote-quest" id="a63401"><label for="item63401"><input type="radio" value="63401" name="item" id="item63401">Да, приходится больше работать</label></div><div class="vote-quest" id="a63411"><label for="item63411"><input type="radio" value="63411" name="item" id="item63411">Да, я стал подрабатывать</label></div><div class="vote-quest" id="a63421"><label for="item63421"><input type="radio" value="63421" name="item" id="item63421">Да, но я смирился и ничего не делаю</label></div><div class="vote-quest" id="a63431"><label for="item63431"><input type="radio" value="63431" name="item" id="item63431">Да, но я не знаю, как это исправить</label></div><div class="vote-quest" id="a63441"><label for="item63441"><input type="radio" value="63441" name="item" id="item63441">Нет, меня это не коснулось</label></div><div class="vote-submit"><input type="submit" value="голосовать" /></div><div class="vote-links"><a href="https://vote.ngs.ru/?apid=12621" rel="nofollow">результаты</a> | <a href="https://vote.ngs.ru" rel="nofollow">все голосования</a></div></div></div></form></td></tr></table></div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=1990&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><strong class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></strong><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/50564271/"><strong class="nn-blog-box__tit">Прохлада внутри</strong><span class="nn-blog-box__subtit">Пять холодных летних супов помимо окрошки, которые и накормят, и спасут в жару</span></a></div></article>
<div class="js-social-network"></div>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/aleksandra-yakovleva-s-mujem-vse-prekrasno-myi-v-razvode/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/00/ee/03/00ee03fabf89864d2118019cf7f948e2/80x60_0_c1dfb846c72a55816e93012aebfa7cbd@486x293_0xc0a839a2_9292205621499336872.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Александра Яковлева: &#171;С мужем все прекрасно &#8211; мы в разводе&#187;</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/samyie-krasivyie-potselui-znamenitostey/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/0b/3f/44/0b3f445dcc4f04be1d01ab0bcb6267d9/80x60_0_b41a5d0e5fe92859910aec59543339e2@1024x618_0xc0a839a2_1479422311499271986.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Нежнее нежного: самые красивые поцелуи звездных пар</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/stil-zhizny/novosty/dostali-bilan-emotsionalno-otreagiroval-na-ocherednuyu-novost-o-svoem-nezdorove/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/27/d2/5d/27d25db3049dabddceeaf3a758498e6c/80x60_0_a8e1184d5780496c5768c16acea9029a@660x398_0xc0a839a2_20499169361499250136.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Достали! Билан эмоционально отреагировал на новые слухи о болезни</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/krasota-zdorovie/beauty-gid/7-shagov-k-slave-sovetyi-ot-l-one-i-kati-klep/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=krasota-zdorovie" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/4f/d6/9a/4fd69aa7248677744744dbbfa8fcc859/80x60_0_781c1ad99d87709e41aa70d27efd2033@815x493_0xc0a839a2_9731912351499233854.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">7 шагов к славе: советы от L&#8217;one и Кати Клэп</strong></a></li></ul></div></section>

<div class="column-fixed-banner js-fixed-left-banner">
<script src='//reklama5.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

</div>

    </div>

    <div class="nn-right-side" data-elem="fixed-block-parent">
        
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=10187&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}

.nn-text-adv-box .yap-layout__inner,
.nn-text-adv-box .yap-layout__outer,
.nn-text-adv-box .yap-layout,
.nn-text-adv-box__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
}

.nn-text-adv-box .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
}

.nn-text-adv-box .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.nn-text-adv-box .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.nn-text-adv-box .yap-warning__text,
.nn-text-adv-box .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}
.nn-text-adv-box .yap-reset,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
}
</style>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama2.ngs.ru/ap-js/?pid=65&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=66&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=67&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=68&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=69&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=70&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=30452&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=71&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box" id="nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50583831/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/6b886c0911f9d750449840c1273c6c9602759959_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">Главный внештатный специалист Минздрава по пластической хирургии принимает в «Золотом Сечении»</strong><span class="nn-firms-box__views">прочтений: 3721</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50581131/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/5005dece008ec79dab5dced8a92c23cc03646833_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">Новосибирцы могут освоить профессию дизайнера в Photoshop и Illustrator за месяц обучения</strong><span class="nn-firms-box__views">прочтений: 2387</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://realty.ngs.ru/news/market/50584381/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/e5b3e8e3d9a00daa94c4b9b7b81ffd0107504e19_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Застройщику полностью профинансировали строительство жилого комплекса</strong><span class="nn-firms-box__views">прочтений: 9690</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50585041/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/ab3e8a262db6ef214148a04792f9b2ef0ddcb437_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Летние скидки на стоматологические услуги достигли 20 %</strong><span class="nn-firms-box__views">прочтений: 2855</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="https://realty.ngs.ru/news/market/50585571/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/1253ec91c76d5a20766b4aa003f4f55e0e9d23e8_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Где в Новосибирске купить квартиру за миллион</strong><span class="nn-firms-box__views">прочтений: 10336</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50585831/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/430072e0358efda213696350f8b2c93108cacd78_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">Покупателям предложили прийти в магазин в купальнике и получить скидку 50 %</strong><span class="nn-firms-box__views">прочтений: 8840</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50583711/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/499ab691137feb5a42a68f63cfdcd6a608f17e73_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцев приглашают на бесплатный просмотр фильма «Дары смерти»</strong><span class="nn-firms-box__views">прочтений: 7918</span></a></li><li class="nn-firms-box__item _nsk"><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                    </script></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=62&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22648&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22668&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22688&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<script src='//reklama2.ngs.ru/ap-js/?pid=160&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=64&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>
</div><script src='//reklama4.ngs.ru/ap-js/?pid=25861&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50592001/&ts=1499352398&avc=2&doh=0'></script>

</div><style>
#nn-firms-box .yap-type-vertical .yap-logo,.nn-firms-box .yap-domain_long,.nn-firms-box .yap-layout__body,.nn-firms-box .yap-layout__contacts,.nn-firms-box .yap-layout__item:hover .yap-layout__adtune,.nn-firms-box .yap-layout_adtune-always-visible .yap-layout__adtune{display:none !important}.nn-firms-box .yap-layout_type_medium .yap-layout__inner{padding:0 !important}#nn-firms-box .yap-layout_type_medium .yap-layout__picture,#nn-firms-box .yap-picture-block{width:79px !important;height:59px !important}#nn-firms-box .yap-title-block__text{font-size:100% !important}.nn-firms-box .yap-title-block__text .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text b{font-size:12px !important;color:#000 !important;font-weight:normal !important}.nn-firms-box .yap-title-block__text:hover .yap-title-block__text_inner,.nn-firms-box .yap-title-block__text:hover b{color:#000 !important}.nn-firms-box .yap-layout__outer{margin:0 0 15px}.nn-firms-box .yap-layout__outer:hover{cursor:pointer}.nn-firms-box .yap-layout__outer:hover .yap-title-block__text_inner{text-decoration:underline !important}.nn-firms-box .yap-picture-block__link:hover{opacity:1 !important}
</style>

    </div>

</div>


<footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Мы в соцсетях</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">ВКонтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tw" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _odnk" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _inst" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tlg" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br>
Зарегистрировано в Федеральной службе по надзору в сфере<br>
массовых коммуникаций, связи и охраны культурного наследия<br>
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br>
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br>
Редакция не предоставляет справочной информации. <br>
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». 
</noindex>
            </div>
</div></div></footer>


</div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/nccInit.js?v=3215"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/pages.js?3215"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

        
        
    <!--VK74519574-->
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [980, 90], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
</div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_no-margin"><p class="nn-popup-your-news__text">Проверочный код</p><figure class="nn-popup-your-news__figure"><img class="nn-popup-your-news__img js-nn-popup-your-news__captcha"data-param-envtype=""src="http://s.ngs.ru/captcha/?project=news&bg=ffffff&v=1499352398"></figure><input class="nn-popup-your-news__captcha" type="text" name="str" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div>

</body>
</html>


