<!DOCTYPE html><!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>В метро открыли бесплатный проезд за стихи Пушкина (фото, видео) — НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="В метро открыли бесплатный проезд за стихи Пушкина (фото, видео), Новости, Новосибирск" /><meta name="Description" content="Сегодня, 6 июня, пассажирам новосибирского метро разрешили ездить бесплатно — для этого нужно прочитать не меньше двух строф из стихотворений Пушкина" /><meta name="google-play-app" content="app-id=ru.ngs.news"><link rel="alternate" href="http://m.news.ngs.ru/more/50452001/" /><meta name="DC.date.issued" content="2017-06-06" /><link href="https://news.ngs.ru/static/css/ncc/records.css?3182" rel="stylesheet" type="text/css"><link href="http://news.ngs.ru/static/css/styles_des1.css?3182" rel="stylesheet" type="text/css" /><link href="http://news.ngs.ru/static/css/des1/print.css?3182" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><!--[if lt IE 9]><script src="http://news.ngs.ru/static/js/libs/html5shiv.js"></script><![endif]--><script src="//news.ngs.ru/static/js/libs/jquery-1.11.2.min.js" type="text/javascript"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
        
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script>
        
    <link href="http://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta property="og:image" content="https://static.ngs.ru/news/social/861048d62ebcc417a14bfc53ac1df6.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/861048d62ebcc417a14bfc53ac1df6.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/861048d62ebcc417a14bfc53ac1df6.jpg" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<meta property="og:type" content="article"/>
<meta property="og:locale" content="ru_RU" />


    
        

        <meta property="og:title" content="В метро открыли бесплатный проезд за стихи Пушкина"/>
        <meta name="twitter:title" content="В метро открыли бесплатный проезд за стихи Пушкина">
    
    
        
        <meta property="og:url" content="http://news.ngs.ru/more/50452001/"/>
        <meta name="twitter:url" content="http://news.ngs.ru/more/50452001/">

    
            <meta property="og:description" content="Сегодня, 6 июня, пассажирам новосибирского метро разрешили ездить бесплатно — для этого нужно прочитать не меньше двух строф из стихотворений Пушкина"/>
        <meta name="twitter:description" content="Сегодня, 6 июня, пассажирам новосибирского метро разрешили ездить бесплатно — для этого нужно прочитать не меньше двух строф из стихотворений Пушкина">
    


        
        <meta property="relap:article" content="false">

    
    <meta name="mediator" content="50452001" />

        <meta property="article:published_time" content="20170606T1219+0700">

                <link rel="amphtml" href="http://m.news.ngs.ru/more/50452001/?amp=1" />
    

<meta name="apple-itunes-app" content="app-id=449113802">
<script>
var boom_url = "https://s.ngs.ru/s/?st=7WERxoup5D-nm7iDcurUjg&region=54&geo=XX:0";
window.pBoom = "bmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3M6Ol92aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '50452001';jsConfig['isCommercial'] = false;if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[9] || 'null'};
            }</script><script src="http://news.ngs.ru/static/js/app/adFoxBanner/adFoxBanner.js"></script></head>

<body>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?3182" async="async"></script>

        
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        

<div class="nn-wrapper">

        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
        <div class="no-print top-fixed-banner js-fixed-top-banner">
        <!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div>

    </div>

        <header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="http://news.ngs.ru/static/img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="В метро открыли бесплатный проезд за стихи Пушкина (фото, видео) — НГС.НОВОСТИ Новосибирск" title="В метро открыли бесплатный проезд за стихи Пушкина (фото, видео) — НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span></div><span class="envt" id="envt"></span></div><div class="nn-header__top">    
<article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50448761/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/213d9f817a814ebae5a3e159d4466d1b0535560a_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Пекло с ветерком</h3></header><span class="nn-top-list__desc">Синоптики предсказали сибирякам жаркое лето и предупредили о разрушительных ураганах</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50448711/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/504626899509dcde7bacd1addcaf56980030c007_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">«Земля вам принадлежать не будет» (фото)</h3></header><span class="nn-top-list__desc">Ради
новой частной поликлиники в Ленинском районе вырубили сквер и оставили жителей без парковки</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50447911/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/e99fd83f91e627956d6da4fa3a7e816b0b473d2e_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">«Я нагнулась над коляской»</h3></header><span class="nn-top-list__desc">Сибирячка, попавшая с детьми под град стекла с многоэтажки, рассказала подробности инцидента</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50446511/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/bfc7d1e98c20c417b5116889d70c0ceb01c242f2_90_60_c.JPG"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">В хвосте очереди</h3></header><span class="nn-top-list__desc">Правительство РФ включило Новосибирскую область в антирейтинг по очередям в детские сады</span></a></article>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="http://passport.ngs.ru?return=http://news.ngs.ru/more/50452001/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now"href="http://pogoda.ngs.ru"target="_blank" rel="nofollow"title="ясная погода, без осадков"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/sunshine_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;24.4&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _low">3</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">56,6152</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">63,8110</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _vk" target="_blank" title="ВКонтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tw" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _inst" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _odnk" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tlg" target="_blank" title="Telegram" href="https://telegram.me/ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _yandex" target="_blank" title="Яндекс" href="http://www.yandex.ru/?add=23931&from=promocode"></a></li></ul></div></div></div></nav></header>
    
                    <div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div>
            

<div class="nn-content-wrap">

    <div class="nn-main-wrap">
        <div class="nn-main-column" role="main">

                        <div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div>
                            <article class="article-content js-mediator-article" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50452001"><header class="article__header"><h1 itemprop="headline" class="js-page-title">В метро открыли бесплатный проезд за стихи Пушкина</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-06-06">06.06.2017</time></h2></header><div class="article-text" itemprop="text">    <figure class="news-article__figure _left _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/f7635b4fae530bcac0094ac0c436db8679aef0d9_900.JPG"title="Девушка прочитала внушительный отрывок из «Евгения Онегина»"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/99/preview/f7635b4fae530bcac0094ac0c436db8679aef0d9_700.JPG"alt="Девушка прочитала внушительный отрывок из «Евгения Онегина»"title="Девушка прочитала внушительный отрывок из «Евгения Онегина»" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">Девушка прочитала внушительный отрывок из&nbsp;«Евгения Онегина»</figcaption></figure>
<p>Сегодня, 6 июня, пассажирам новосибирского метро разрешили ездить бесплатно — для этого нужно прочитать не меньше двух строф из стихотворений Пушкина.<br /></p>
<p><br /></p>
<p>«Чаще всего читают "У лукоморья дуб зелёный" и "Я вас любил", в основном это взрослое поколение и люди средних лет», — рассказала НГС.НОВОСТИ учитель русского языка и литературы школы №&nbsp;56 Ленинского района Ольга Дмитриевна, которая слушала стихи на станции «Площадь Ленина».<br /></p>
<p><br /></p>
<p> Акция «Читаем Пушкина в метро» проходит с 10:00 до 15:00 на семи станциях метрополитена — «Площадь Ленина», «Студенческая», «Красный проспект», «Заельцовская», «Гагаринская», «Октябрьская», «Золотая Нива». </p>
<p><br /></p>
<p>Волонтёрами стали около 70 учителей, преподавателей вузов, студентов-филологов, специалистов библиотек, старшеклассников, сообщили в пресс-центре мэрии. Они слушали стихи и приглашали горожан для участия в акции в метро.<br /></p>
<p><br /></p>
<figure class="news-article__figure-video _center"><iframe src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_560_315_c.jpg"data-original="https://www.youtube.com/embed/_9O3UZDYlGw"type="text/html"frameborder="0"allowfullscreen=""></iframe></figure>
<p><br /></p>
<p>По наблюдению корреспондента НГС.НОВОСТИ, за 40 минут с начала акции на станции «Площадь Ленина» стихотворения Александра Пушкина прочли около 40 человек. Новосибирцы с ходу декламировали отрывки из поэмы «Евгений Онегин» — «Мой дядя самых честных правил…», письмо Татьяны. Также среди стихов, которые удалось услышать в вестибюле станции, — «Я помню чудное мгновенье», «Зимнее утро» («Мороз и солнце; день чудесный!»), «Зимний вечер».<br /></p>
<p><br /></p>
<p>Мужчина, которому на вид около 60 лет, прочёл отрывок из «Евгения Онегина» и заявил: «У меня есть ещё один». И сразу с шуткой произнёс расхожую фразу: «А кредит кто будет платить — вы или Пушкин?».<br /></p>
<p><br /></p>
<p>Прочитавшим стихи пассажирам давали открытки и календарики, а контролёр пропускал их через турникет бесплатно.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/f7da9e380c8cb73f9c32ccf97e8d86a27ac63114_1200.JPG"title="Знание стихов классика проверяют Ольга Дмитриевна и Ольга Владиславовна"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"data-original="https://static.ngs.ru/news/99/preview/f7da9e380c8cb73f9c32ccf97e8d86a27ac63114_1200.JPG"alt="Знание стихов классика проверяют Ольга Дмитриевна и Ольга Владиславовна"title="Знание стихов классика проверяют Ольга Дмитриевна и Ольга Владиславовна" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">Знание стихов классика проверяют Ольга Дмитриевна и Ольга Владиславовна</figcaption></figure>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/a947152f12270baa9aea98144c81d3587277f4b5_1200.JPG"title="Если вы забудете строчку, то вам её подскажут"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"data-original="https://static.ngs.ru/news/99/preview/a947152f12270baa9aea98144c81d3587277f4b5_1200.JPG"alt="Если вы забудете строчку, то вам её подскажут"title="Если вы забудете строчку, то вам её подскажут" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">Если вы забудете строчку, то вам её подскажут</figcaption></figure>
<p><br /></p>
<p>День русского языка и Пушкинский день России отмечают в Новосибирске и области в шестой раз. 125 праздничных площадок традиционного проекта «Парк Пушкина» начнут свою работу для маленьких новосибирцев в 11:00 во всех районах Новосибирска, в районных центрах и сёлах региона.<br /></p>
<p><br /></p>
<p>В «Парк Пушкина» сегодня превратится и Первомайский сквер. Здесь с 11:00 до 21:00 на параллельно работающих интерактивных площадках пройдут объединенные пушкинской темой конкурсы, чтения, анимационные программы, танцевальные и творческие мастер-классы. Завершится праздник чтением поэм Александра Сергеевича «Медный всадник», «Полтава», «Домик в Коломне».<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/be5d65883610b44f1ffa3a0c6dce6b5a7290d710_1200.JPG"title="На входе в метро вас встретят волонтёры"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"data-original="https://static.ngs.ru/news/99/preview/be5d65883610b44f1ffa3a0c6dce6b5a7290d710_1200.JPG"alt="На входе в метро вас встретят волонтёры"title="На входе в метро вас встретят волонтёры" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">На входе в метро вас встретят волонтёры</figcaption></figure>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/9a7ce2406fbbd1db364318e7dd7abb2a70da962f_1200.JPG"title="В подарок пассажирам дают открытки и календарики"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"data-original="https://static.ngs.ru/news/99/preview/9a7ce2406fbbd1db364318e7dd7abb2a70da962f_1200.JPG"alt="В подарок пассажирам дают открытки и календарики"title="В подарок пассажирам дают открытки и календарики" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">В подарок пассажирам дают открытки и календарики</figcaption></figure>
<p><br /></p>
<p>В прошлом году день рождения Пушкина также широко отмечался в городе и области. Так, в парке Кирова можно было увидеть парад «Пушкиных» — <a href="http://news.ngs.ru/more/2472713/" class="_" target="_blank">около 30 школьников и взрослых надели костюмы</a> и были загримированы под писателя. Следом за ними прошли школьники в костюмах героев сказок Пушкина, а также девушки в платьях с кринолинами.<br /></p></div><div class="article__source" itemprop="creator"><p><i class="_">Ольга Власова<br /></i><i class="_">Фото и видео Густаво Зырянова</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 1632</span></div></article><div class="article-informer-bar">
            <script type="text/javascript">

                jQuery(window).load(function() {

                    if (window.NgsShareButton) {

                        new NgsShareButton({
                        containerSelector: '.js-ngs-share-button',title: "В метро открыли бесплатный проезд за стихи Пушкина — НГС.НОВОСТИ",description: "Сегодня, 6 июня, пассажирам новосибирского метро разрешили ездить бесплатно — для этого нужно прочитать не меньше двух строф из стихотворений Пушкина",image: 'https://static.ngs.ru/news/social/861048d62ebcc417a14bfc53ac1df6.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                            serviceSpecific: {
                                twitter: {
                                    title:'В метро открыли бесплатный проезд за стихи Пушкина — НГС.НОВОСТИ RT: @top_ngs_news'
                                }
                            }

                        });

                    }

                });

            </script>
            <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = window.location.href.match('ru(.*?)/')[1];
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />
<script type="text/javascript">

    jQuery(document).ready(function() {
        jQuery.mistakes(null, 'news', 'news', '50452001', 'В метро открыли бесплатный проезд за стихи Пушкина (фото, видео)', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>
</div></div></div><div class="banner-center"><div class="place-center"><script src='//reklama4.ngs.ru/ap-js/?pid=58&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div></div><div data-param-point="read" data-param-send data-param-type="Новость" data-param-commercial=""></div><div class="ngs-comments-box__tit js-comments-title" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://news.ngs.ru/comments/50452001/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(23)</span><span class="micro-layout" itemprop="commentCount">23</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3182" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50452001/#c28876628"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Акция то что надо. Вечерком бесплатно проеду с работы. На сэкономленные деньги куплю роллтон на ужин.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">3</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">6</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Павлова <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июн 2017</span><span class="ngs-comment__date">12:21</span></span></span></span><span class="ngs-comment__content">Акция то что надо. Вечерком бесплатно проеду с работы. На сэкономленные деньги куплю роллтон на ужин.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50452001/#c28876634"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Желающих будет много, у нас народ такой, что халяву очень любит, при том, что у многих кошельки лопаются от купюр уже.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">2</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Незнакомка <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июн 2017</span><span class="ngs-comment__date">12:22</span></span></span></span><span class="ngs-comment__content">Желающих будет много, у нас народ такой, что халяву очень любит, при том, что у многих кошельки лопаются от купюр уже.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50452001/#c28876622"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">А если у меня и так бесплатный проезд, то могут мне 20 рублей выдать за стих? И еще вопрос, стих можно только 1 рассказать?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">4</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/a0e7f3ada7d3a9b62d731b3c7edf0f42.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">пенсионеpка</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июн 2017</span><span class="ngs-comment__date">12:20</span></span></span></span><span class="ngs-comment__content">А если у меня и так бесплатный проезд, то могут мне 20 рублей выдать за стих? И еще вопрос, стих можно только 1 рассказать?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50452001/#c28876781"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Пора, мой друг-пенсионерка, пора! Комментария сердца просит -
Летят за днями дни, и каждый час уносит
Баночку кофе, а мы с тобой вдвоём
Предполагаем жить, и глядь - как раз - мы в топ с тобою попадем.
На свете счастья нет, но есть покой и воля.
Давно завидная мечтается мне доля -
Давно, усталый комментатор, замыслил я побег
На дачу подальше от инета.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/1337edea0d7d8ea7e27064afc46d367d.jpeg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Пaвел 2016</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июн 2017</span><span class="ngs-comment__date">12:39</span></span></span></span><span class="ngs-comment__content">Пора, мой друг-пенсионерка, пора! Комментария сердца просит -
Летят за днями дни, и каждый час уносит
Баночку кофе, а мы с тобой вдвоём
Предполагаем жить, и глядь - как раз - мы в топ с тобою попадем.
На свете счастья нет, но есть покой и...&nbsp; <span class="ngs-comment__content-else">Далее</span></span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50452001/#c28876671"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">стоя в пробке.. в люксовой машине кому читать?
 на АЗС? бак бесплатно?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">горожанин <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">06 июн 2017</span><span class="ngs-comment__date">12:26</span></span></span></span><span class="ngs-comment__content">стоя в пробке.. в люксовой машине кому читать?
 на АЗС? бак бесплатно?</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/50452001/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/50452001/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3182"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama2.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<div class="relap-block"><script id="EXR025dWRrxGzs7O">if (window.relap) window.relap.ar('EXR025dWRrxGzs7O');</script></div><div class="place-center"><script src='//reklama4.ngs.ru/ap-js/?pid=1675&sub=2&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50417701/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/26aec62cc4f73179e3a1ef87a4ae9aad00a630ba_80_80_c.jpg" alt="Против пива и дивана" /><strong class="nn-article-in-view__tit">Против пива и дивана</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-06">[06.06.17]</time><span class="nn-article-in-view__subtit-text">Предприниматель зарабатывает на скучающих новосибирцах — они платят ему за возвращение в детство</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8079</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50417701/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 27</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50414111/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/7d1d4cb9d68ad74367403536bf7696ef04240372_80_80_c.JPG" alt="Бизнес под крестом" /><strong class="nn-article-in-view__tit">Бизнес под крестом</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-31">[31.05.17]</time><span class="nn-article-in-view__subtit-text">Крупнейшую аптечную сеть Новосибирска отказались выставлять на торги — она терпит крах на фоне растущего рынка</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 21887</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50414111/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 66</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50439981/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/7df37098568a93f59bbb1c70721a2f4919ff0fec_80_80_c.JPG" alt="«Знаки»: в позе Мэрилин" /><strong class="nn-article-in-view__tit">«Знаки»: в позе Мэрилин</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-05">[05.06.17]</time><span class="nn-article-in-view__subtit-text">Тысячи людей в ярких костюмах захватили центр — они искали любовь, купались в фонтане и гладили змей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13137</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50439981/" data-ga-event="Блок АФИША">комментариев: 63</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50428631/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/eca1d249a60ad75f74434fb48159fd1b167e0454_80_80_c.JPG" alt="Пляски в розовом латексе" /><strong class="nn-article-in-view__tit">Пляски в розовом латексе</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-02">[02.06.17]</time><span class="nn-article-in-view__subtit-text">Выходные с НГС: гостья из «Голоса», праздник тысячи бородачей и молодёжный фестиваль у «Глобуса»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14056</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50428631/" data-ga-event="Блок АФИША">комментариев: 16</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama5.ngs.ru/ap-js/?pid=35243&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50446321/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/7e6ea7516d1a766fd6fba117f5054dea0a0d292c_80_80_c.jpg" alt="Большая перемена: не хочу быть как моль" /><strong class="nn-article-in-view__tit">Большая перемена: не хочу быть как моль</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-06">[06.06.17]</time><span class="nn-article-in-view__subtit-text">Преображение уважаемого врача и молодой мамы — из усталой женщины в возрасте в успешную красотку</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13972</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50446321/" data-ga-event="Блок SHE">комментариев: 178</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50433201/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/94580a959bab64d22658153c7ff051ed05e421c2_80_80_c.jpg" alt="«Выгляжу инопланетянкой» (фото, видео)" /><strong class="nn-article-in-view__tit">«Выгляжу инопланетянкой» (фото, видео)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-04">[04.06.17]</time><span class="nn-article-in-view__subtit-text">6 девушек с суперяркими причёсками: им делают комплименты московские звёзды, но угрожают гопники</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 28293</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50433201/" data-ga-event="Блок SHE">комментариев: 230</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="http://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50448501/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/ec30a5de350b807e69b98fd379f9916f0c498741_80_80_c.jpg" alt="Освежаем ипотеку: можно
ли снизить ставку?" /><strong class="nn-article-in-view__tit">Освежаем ипотеку: можно
ли снизить ставку?</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-05">[05.06.17]</time><span class="nn-article-in-view__subtit-text">Корреспондент N1.RU изучает вопрос:
как рефинансировать ипотеку под более выгодный процент</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2656</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50448501/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 10</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50429991/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/b593e3e198806a21780822e52605938c0bdad061_80_80_c.jpg" alt="Загорать не запрещено: топ жилья у пляжей (фото)" /><strong class="nn-article-in-view__tit">Загорать не запрещено: топ жилья у пляжей (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-02">[02.06.17]</time><span class="nn-article-in-view__subtit-text">Корреспондент N1.RU подобрал интересные варианты недвижимости вблизи новосибирских пляжей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8526</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50429991/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 8</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://auto.ngs.ru" data-ga-event="Блок НГС.АВТО">НГС.АВТО</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50447841/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/bade58e6b359358208ad8238272122650b194988_80_80_c.jpeg" alt="Das ist квадратиш немец (фото)" /><strong class="nn-article-in-view__tit">Das ist квадратиш немец (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-06">[06.06.17]</time><span class="nn-article-in-view__subtit-text">Новый «Туарег» развёлся с «Порше Кайеном» и стал похож на самую огромную «Ауди»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5264</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50447841/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 17</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50434011/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/ec1923914af774a33716fb5e08ab39d40867f85e_80_80_c.jpg" alt="«Я паркуюсь как чудак»: Infinity ХАМ — с таким номером можно всё" /><strong class="nn-article-in-view__tit">«Я паркуюсь как чудак»: Infinity ХАМ — с таким номером можно всё</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-05">[05.06.17]</time><span class="nn-article-in-view__subtit-text">Джип с номером ХАМ гадит возле элитного дома и разборки на парковке МЕГИ</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 22483</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50434011/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 115</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://auto.ngs.ru/articles/" data-ga-event="Блок НГС.АВТО">все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50441401/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/2e02b5fa0f6b27991d180d4ba82e415f0b39e73c_80_80_c.jpg" alt="«После этого приходит энергия»" /><strong class="nn-article-in-view__tit">«После этого приходит энергия»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-06">[06.06.17]</time><span class="nn-article-in-view__subtit-text">Как набраться сил для поиска новой работы, если нынешняя вас
полностью измотала</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5296</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50441401/" data-ga-event="Блок НГС.РАБОТА">комментариев: 6</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50434781/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/98ada56c53842e9c1dc7ee043957b5a90f90feaa_80_80_c.jpg" alt="За чей счёт банкет?" /><strong class="nn-article-in-view__tit">За чей счёт банкет?</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-06-03">[03.06.17]</time><span class="nn-article-in-view__subtit-text">Работодатель
требует вернуть деньги за обучение сотрудника — в каких случаях это законно</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8637</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50434781/" data-ga-event="Блок НГС.РАБОТА">комментариев: 10</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section>
    
        </div>
    </div>

    <div class="nn-left-side">
        
        <div class="adv" ><script src='//reklama3.ngs.ru/ap-js/?pid=55&sub=1&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news"href="//news.ngs.ru/rss/"title="RSS.Последние новости"rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget"href="http://www.yandex.ru/?add=23931&from=promocode"title="Добавить виджет на Яндекс"target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50452401/"><time datetime="2017-06-06T12:41">12:41</time>&nbsp;Женщину нашли погибшей спустя неделю после пропажи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50452001/"><time datetime="2017-06-06T12:19">12:19</time>&nbsp;В метро открыли бесплатный проезд за стихи Пушкина (фото, видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://afisha.ngs.ru/longread/50416911/"><time datetime="2017-06-06T12:15">12:15</time>&nbsp;На улицах Новосибирска пышно расцвели летние веранды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448791/"><time datetime="2017-06-06T12:09">12:09</time>&nbsp;Термы «Мира» дарят посещение всё лето</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448391/"><time datetime="2017-06-06T12:06">12:06</time>&nbsp;В День защиты детей в одном из микрорайонов города на улицах заметили обезьян</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://realty.ngs.ru/news/market/50447521/"><time datetime="2017-06-06T12:03">12:03</time>&nbsp;Известный застройщик заявил о появлении на рынке компании-близнеца</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50451891/"><time datetime="2017-06-06T11:29">11:29</time>&nbsp;Полиция задержала подозреваемых в вооружённом ограблении на 3 миллиона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50451761/"><time datetime="2017-06-06T10:44">10:44</time>&nbsp;Правительство разрешило продавать авиабилеты
со скидкой из Новосибирска в северный город</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50447221/"><time datetime="2017-06-06T10:15">10:15</time>&nbsp;Первая помощь смартфону при попадании влаги спасёт владельца от покупки нового</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50446711/"><time datetime="2017-06-06T10:09">10:09</time>&nbsp;Открылась первая клиника доступной стоматологии</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50441331/"><time datetime="2017-06-06T10:06">10:06</time>&nbsp;Эксперты рассказали секреты выбора качественного напитка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50446651/"><time datetime="2017-06-06T10:03">10:03</time>&nbsp;В летние недели имплантации предложили выгодно восстановить зубы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50451601/"><time datetime="2017-06-06T09:43">09:43</time>&nbsp;Пожарные со всего города стянулись к горящему рынку (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50451621/"><time datetime="2017-06-06T09:33">09:33</time>&nbsp;Левобережье и центр города парализовали заторы на дорогах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50449211/"><time datetime="2017-06-06T09:20">09:20</time>&nbsp;Аналитики назвали районы Новосибирска с самыми дешёвыми
новостройками</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448421/"><time datetime="2017-06-06T09:00">09:00</time>&nbsp;Дольщики дома на Выборной обнаружили, что остались без отопления</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50451571/"><time datetime="2017-06-06T08:28">08:28</time>&nbsp;По Новосибирску полетел тополиный пух (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50435261/"><time datetime="2017-06-06T08:15">08:15</time>&nbsp;Косметологи предупредили, что народными средствами угри не вылечить</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://realty.ngs.ru/news/market/50430961/"><time datetime="2017-06-06T08:09">08:09</time>&nbsp;Застройщик предложил сэкономить 100 тысяч рублей при покупке любой квартиры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://realty.ngs.ru/news/market/50421151/"><time datetime="2017-06-06T08:06">08:06</time>&nbsp;В ЖК «Матрёшкин двор» появились квартиры за 912 800 рублей в «кирпиче»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50419691/"><time datetime="2017-06-06T08:03">08:03</time>&nbsp;Покупателям новостроек предоставят возможность получить скидки до 750 000 рублей</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50451551/"><time datetime="2017-06-06T07:29">07:29</time>&nbsp;На левом берегу закрыли один из выездов на Петухова (схема)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50447081/"><time datetime="2017-06-06T07:02">07:02</time>&nbsp;Зоопарк задумал построить вольер для тигра со столбом для мяса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50450351/"><time datetime="2017-06-05T21:57">21:57</time>&nbsp;ХК «Сибирь» запускает хоккейное реалити-шоу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50450051/"><time datetime="2017-06-05T20:49">20:49</time>&nbsp;Цена за проезд на двух известных маршрутах вырастет на 20%</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50449521/"><time datetime="2017-06-05T20:10">20:10</time>&nbsp;Новосибирец прописал в «резиновой квартире» 77 иностранцев</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50449271/"><time datetime="2017-06-05T19:35">19:35</time>&nbsp;Новосибирца поймали на границе с Казахстаном из-за долга в полмиллиона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448871/"><time datetime="2017-06-05T19:05">19:05</time>&nbsp;В Новосибирск прилетел
первый двухпалубный «тигролёт» из Сочи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448971/"><time datetime="2017-06-05T18:43">18:43</time>&nbsp;Энергетики второй раз отключили СТО от незаконного электропитания (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448691/"><time datetime="2017-06-05T18:10">18:10</time>&nbsp;Назван срок возобновления строительства на Тульской после начала голодовки дольщиков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448431/"><time datetime="2017-06-05T17:27">17:27</time>&nbsp;«Лексус» оказался на встречной полосе: один погибший и четверо
пострадавших (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448221/"><time datetime="2017-06-05T17:22">17:22</time>&nbsp;Спортсмены взбежали на 22-й этаж отеля в Новосибирске (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50448261/"><time datetime="2017-06-05T17:16">17:16</time>&nbsp;Корейский грузовик зацепился за ЗИЛ и оставил на нём кусок кузова (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50447731/"><time datetime="2017-06-05T16:50">16:50</time>&nbsp;РЖД объявили об изменении времени отправления электричек из
Новосибирска (расписание)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50447911/"><time datetime="2017-06-05T16:30">16:30</time>&nbsp;Пострадавшая от упавших с 8-го этажа осколков: «У меня шоковое состояние»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50447061/"><time datetime="2017-06-05T16:00">16:00</time>&nbsp;Тренер по фитнесу победила на конкурсе среди девушек-татарок и стала «Мисс
Сабантуя-2017» (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50446951/"><time datetime="2017-06-05T15:45">15:45</time>&nbsp;Биатлонный комплекс заказал ремонт трассы
за 15 миллионов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50446511/"><time datetime="2017-06-05T15:25">15:25</time>&nbsp;Новосибирская область оказалась среди лидеров по очередям в детские сады</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50446181/"><time datetime="2017-06-05T14:54">14:54</time>&nbsp;Адвокат переоформил на себя чужой дом и оказался под следствием</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50446521/"><time datetime="2017-06-05T14:34">14:34</time>&nbsp;Попавшая в аварию фура перегородила Станционную (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50446071/"><time datetime="2017-06-05T14:15">14:15</time>&nbsp;Защитники природы оставили в Первомайском сквере надписи на китайском и испанском (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50441591/"><time datetime="2017-06-05T13:15">13:15</time>&nbsp;Три неосторожных рыбака утонули на новосибирских озёрах за выходные</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50441641/"><time datetime="2017-06-05T13:00">13:00</time>&nbsp;В зоопарк привезли священных ибисов и белоголовых сипов (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50441181/"><time datetime="2017-06-05T12:26">12:26</time>&nbsp;«Тойота» толкнула «Шкоду» на переходящего дорогу мужчину</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50441211/"><time datetime="2017-06-05T12:01">12:01</time>&nbsp;Дольщики Тульской начали голодовку и прилегли на площади Ленина (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50441151/"><time datetime="2017-06-05T11:44">11:44</time>&nbsp;На женщину с коляской упал кусок стекла из окна: УК не может найти владельцев квартиры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50441051/"><time datetime="2017-06-05T11:00">11:00</time>&nbsp;Двухлетний мальчик выпал из окна седьмого этажа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50440951/"><time datetime="2017-06-05T10:33">10:33</time>&nbsp;Электрик рухнул в глубокую яму на стройке под Новосибирском</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50440871/"><time datetime="2017-06-05T10:03">10:03</time>&nbsp;Авария на Ипподромской: три пострадавших и длинная пробка (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50440841/"><time datetime="2017-06-05T09:36">09:36</time>&nbsp;Сухая жара в Новосибирской области сменится грозами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50440781/"><time datetime="2017-06-05T08:31">08:31</time>&nbsp;Улицу в Дзержинском районе сузили на два
месяца (схема)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50440761/"><time datetime="2017-06-05T07:50">07:50</time>&nbsp;Вопрос
о детских садах Новосибирска попал в число популярных вопросов Владимиру Путину</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50433421/"><time datetime="2017-06-05T07:05">07:05</time>&nbsp;Дома в 4 районах Новосибирска остались без горячей воды</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50440181/"><time datetime="2017-06-04T18:15">18:15</time>&nbsp;В Новосибирск пришла сеть пиццерий с филиалами в Эстонии, Киргизии и США</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50440031/"><time datetime="2017-06-04T17:00">17:00</time>&nbsp;Добровольцы собрали в дендропарке мусора на три КамАЗа — новосибирцы загадили лес пластиком (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50439801/"><time datetime="2017-06-04T14:50">14:50</time>&nbsp;Новосибирцы собрались в Центральном парке поесть чак-чак и побороться за барана (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50439351/"><time datetime="2017-06-04T14:30">14:30</time>&nbsp;Новосибирцы завалили соцсети фотографиями азиатской купальницы (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50439091/"><time datetime="2017-06-04T12:10">12:10</time>&nbsp;Жительница Новосибирска признана самой красивой мамой и женой России (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50439001/"><time datetime="2017-06-04T11:19">11:19</time>&nbsp;Виновник вчерашнего ДТП с ночной погоней оказался угонщиком</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50438951/"><time datetime="2017-06-04T10:35">10:35</time>&nbsp;Набитая битком Impreza со всего размаху врезалась в столб на проспекте Маркса</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input type="text"name="keywords"class="news-search-form-inp-text"maxlength="255"placeholder="Поиск"autocomplete="off"value="" /></div><div class="news-search-form-butt"><button type="submit" class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=3205&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29&sub=2&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div>
<div class="nn-box nn-vote-box js-from-fixed-top-banner" data-ra="54.224.77.253" data-xri="54.224.77.253"><h2 class="news-vote">Голосуй!</h2><table border="0" cellpadding="2" cellspacing="0" width="100%"><tr><td colspan="2" width="100%"><form action="https://vote.ngs.ru?apid=12621" method="post"><input type="hidden" name="pid" value="12621" /><input type="hidden" name="domain" value="news.ngs.ru" /><div id="poll-block"><div class="vote"><div class="vote-ttl">А вы ощутили падение своих доходов?</div><div class="vote-quest" id="a63401"><label for="item63401"><input type="radio" value="63401" name="item" id="item63401">Да, приходится больше работать</label></div><div class="vote-quest" id="a63411"><label for="item63411"><input type="radio" value="63411" name="item" id="item63411">Да, я стал подрабатывать</label></div><div class="vote-quest" id="a63421"><label for="item63421"><input type="radio" value="63421" name="item" id="item63421">Да, но я смирился и ничего не делаю</label></div><div class="vote-quest" id="a63431"><label for="item63431"><input type="radio" value="63431" name="item" id="item63431">Да, но я не знаю, как это исправить</label></div><div class="vote-quest" id="a63441"><label for="item63441"><input type="radio" value="63441" name="item" id="item63441">Нет, меня это не коснулось</label></div><div class="vote-submit"><input type="submit" value="голосовать" /></div><div class="vote-links"><a href="https://vote.ngs.ru/?apid=12621" rel="nofollow">результаты</a> | <a href="https://vote.ngs.ru" rel="nofollow">все голосования</a></div></div></div></form></td></tr></table></div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=1990&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><strong class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></strong><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/50448851/"><strong class="nn-blog-box__tit">Пицца от дяди Фёдора</strong><span class="nn-blog-box__subtit">Самая технологичная сеть фастфуда России уже в Новосибирске, но выглядит она пока странно</span></a></div></article>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
jQuery(window).load(function() {
if (window.VK && window.VK.Widgets) {VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "245", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 23395094);}
});
</script>
<div id="ok_group_widget" style="margin: 20px 0;"></div>
<script>
!function (d, id, did, st) {
    var js = d.createElement("script");
    js.src = "https://connect.ok.ru/connect.js";
    js.onload = js.onreadystatechange = function () {
        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
                this.executed = true;
                setTimeout(function (){
                    OK.CONNECT.insertGroupWidget(id,did,st);
                }, 0);
            }
        }}
    d.documentElement.appendChild(js);
}(document,"ok_group_widget","54884265689090","{width:240,height:220}");
</script>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/bari-alibasov-chut-ne-pogibnuv-ot-ruki-lyubimoy-ya-ponyal-jizn-prekrasna/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/0a/fc/af/0afcafbbb062a0974815f4552e962dc8/80x60_0_32706e7a6d3d9bc8c69d35989f0ac20f@680x411_0xc0a839a2_20774961381496330910.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Бари Алибасов: &#171;Я чуть не погиб от руки любимой&#187;</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/krasota-zdorovie/novosty/mama-iz-novosibirska-priznana-samoy-krasivoy-jenschinoy-rossii/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=krasota-zdorovie" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/5f/39/02/5f39026aad0099066e13eb6d36c02cf3/80x60_0_99a457a33a836e9324eaa2e8a2df3e99@749x452_0xc0a839a2_17185826641496647688.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Мама из Новосибирска признана самой красивой женщиной России</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/darya-dontsova-muj-izmenit-ne-obraschu-vnimanie/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/0f/b7/5e/0fb75e275601535ec5607d5e599ac762/80x60_0_54b098d5282408cbaf6668d7214444e9@465x280_0xc0a839a2_19698301151496236912.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Дарья Донцова: &#171;Муж изменит &#8211; не обращу внимания&#187;</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/ilya-glinnikov-katya-devushka-staryih-traditsiy/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/07/c7/f1/07c7f1231484703d95c61c628cf4874b/80x60_0_1c7551a4d496aaed969775fdf43731a3@2000x1208_0xc0a839a2_918243041496409011.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Илья Глинников: &#171;Катя &#8211; девушка старых традиций&#187;</strong></a></li></ul></div></section>

<div class="column-fixed-banner js-fixed-left-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

</div>

    </div>

    <div class="nn-right-side" data-elem="fixed-block-parent">
        
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=10187&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
</style>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama3.ngs.ru/ap-js/?pid=65&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=66&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=67&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=68&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=70&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=30452&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=71&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50419691/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/7047723f996caf43aa30adefda7da2b00170501b_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Покупателям новостроек предоставят возможность получить скидки до 750 000 рублей</strong><span class="nn-firms-box__views">прочтений: 1557</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://realty.ngs.ru/news/market/50421151/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/029f23b4bdadd3759fd6fcae3e7b31700c40e79f_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В ЖК «Матрёшкин двор» появились квартиры за 912 800 рублей в «кирпиче»</strong><span class="nn-firms-box__views">прочтений: 5298</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://realty.ngs.ru/news/market/50430961/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/988cc5519f8f434adbbd2f770387dd410821e67d_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Застройщик предложил сэкономить 100 тысяч рублей при покупке любой квартиры</strong><span class="nn-firms-box__views">прочтений: 1742</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50435261/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/8bebdd28624e9f32d6cf3ad49080f4a00edd4e2c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Косметологи предупредили, что народными средствами угри не вылечить</strong><span class="nn-firms-box__views">прочтений: 2540</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50441331/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/2a71bf63f01b972afe7fd9af77009d130e115716_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">Эксперты рассказали секреты выбора качественного напитка</strong><span class="nn-firms-box__views">прочтений: 2112</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50446711/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/85798e349641cf4431012e85c290eeb702502806_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Открылась первая клиника доступной стоматологии</strong><span class="nn-firms-box__views">прочтений: 3647</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50446651/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/308f90f2eddcfb5aaa763dc87204a58a048a9aa6_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В летние недели имплантации предложили выгодно восстановить зубы</strong><span class="nn-firms-box__views">прочтений: 1512</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50447221/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/4d7da4ecb62b96c09267f81891238d4509da6fd5_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Первая помощь смартфону при попадании влаги спасёт владельца от покупки нового</strong><span class="nn-firms-box__views">прочтений: 3836</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://realty.ngs.ru/news/market/50447521/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/b01366fee64d4b2a3fef849a28f17fb40df0a892_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Известный застройщик заявил о появлении на рынке компании-близнеца</strong><span class="nn-firms-box__views">прочтений: 3144</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50448391/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/9da00725338b6470e94680bb0d28b6640d66cf22_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В День защиты детей в одном из микрорайонов города на улицах заметили обезьян</strong><span class="nn-firms-box__views">прочтений: 1404</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50448791/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/801b6453c9f20a77d937088741931f820c54b590_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Термы «Мира» дарят посещение всё лето</strong><span class="nn-firms-box__views">прочтений: 1484</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://afisha.ngs.ru/longread/50416911/?from=newsngs_companynews"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/a1de19a25063a8a314a422a38295a70103e54693_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">На улицах Новосибирска пышно расцвели летние веранды</strong><span class="nn-firms-box__views">прочтений: 17530</span></a></li><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=62&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22648&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22668&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=22688&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<script src='//reklama1.ngs.ru/ap-js/?pid=160&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=64&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>
</div><script src='//reklama1.ngs.ru/ap-js/?pid=25861&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<script src='//reklama4.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50452001/&ts=1496728953&avc=9&doh=0'></script>

</div>
    </div>

</div>


<footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Мы в соцсетях</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">ВКонтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tw" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _odnk" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _inst" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _youtube" target="_blank" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/">YouTube</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tlg" target="_blank" href="https://telegram.me/ngs_news">Telegram</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _yandex" target="_blank" href="http://www.yandex.ru/?add=23931&from=promocode">Яндекс</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br>
Зарегистрировано в Федеральной службе по надзору в сфере<br>
массовых коммуникаций, связи и охраны культурного наследия<br>
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br>
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br>
Редакция не предоставляет справочной информации. <br>
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». 
</noindex>
            </div>
</div></div></footer>


</div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/nccInit.js?v=3182"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/pages.js?3182"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

        
        
    <!--VK74519574-->
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [980, 90], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
</div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_no-margin"><p class="nn-popup-your-news__text">Проверочный код</p><figure class="nn-popup-your-news__figure"><img class="nn-popup-your-news__img js-nn-popup-your-news__captcha"data-param-envtype=""src="http://s.ngs.ru/captcha/?project=news&bg=ffffff&v=1496728953"></figure><input class="nn-popup-your-news__captcha" type="text" name="str" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div>

</body>
</html>


