<!DOCTYPE html><!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Бердское шоссе собрало серию аварий за утро (фото) — НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="Бердское шоссе собрало серию аварий за утро (фото), Новости, Новосибирск" /><meta name="Description" content="Утром 29 мая в Новосибирске Бердское шоссе в разных районах города собрало несколько аварий" /><meta name="google-play-app" content="app-id=ru.ngs.news"><link rel="alternate" href="http://m.news.ngs.ru/more/50415561/" /><meta name="DC.date.issued" content="2017-05-29" /><link href="https://news.ngs.ru/static/css/ncc/records.css?3166" rel="stylesheet" type="text/css"><link href="http://news.ngs.ru/static/css/styles_des1.css?3166" rel="stylesheet" type="text/css" /><link href="http://news.ngs.ru/static/css/des1/print.css?3166" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><!--[if lt IE 9]><script src="http://news.ngs.ru/static/js/libs/html5shiv.js"></script><![endif]--><script src="//news.ngs.ru/static/js/libs/jquery-1.11.2.min.js" type="text/javascript"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
        
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OZ3k3MJG3SDdw8bD"></script>
        
    <link href="http://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta property="og:image" content="https://static.ngs.ru/news/social/a2eee41315abb35a8ad0cd093ce45f.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/a2eee41315abb35a8ad0cd093ce45f.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/a2eee41315abb35a8ad0cd093ce45f.jpg" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<meta property="og:type" content="article"/>
<meta property="og:locale" content="ru_RU" />


    
        

        <meta property="og:title" content="Бердское шоссе собрало серию аварий за утро"/>
        <meta name="twitter:title" content="Бердское шоссе собрало серию аварий за утро">
    
    
        
        <meta property="og:url" content="http://news.ngs.ru/more/50415561/"/>
        <meta name="twitter:url" content="http://news.ngs.ru/more/50415561/">

    
            <meta property="og:description" content="Утром 29 мая в Новосибирске Бердское шоссе в разных районах города собрало несколько аварий"/>
        <meta name="twitter:description" content="Утром 29 мая в Новосибирске Бердское шоссе в разных районах города собрало несколько аварий">
    


        
        <meta property="relap:article" content="false">

    
    <meta name="mediator" content="50415561" />

        <meta property="article:published_time" content="20170529T1105+0700">

                <link rel="amphtml" href="http://m.news.ngs.ru/more/50415561/?amp=1" />
    

<meta name="apple-itunes-app" content="app-id=449113802">
<script>
var boom_url = "https://s.ngs.ru/s/?st=7WERxoup5D-nm7iDcurUjg&region=54&geo=XX:0";
window.pBoom = "bmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3M6Ol92aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '50415561';if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[22] || 'null'};
            }</script><script src="http://news.ngs.ru/static/js/app/adFoxBanner/adFoxBanner.js"></script></head>

<body>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?3166" async="async"></script>

        
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        

<div class="nn-wrapper">

        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
        <div class="no-print top-fixed-banner js-fixed-top-banner">
        <!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div>

    </div>

        <header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="http://news.ngs.ru/static/img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Бердское шоссе собрало серию аварий за утро (фото) — НГС.НОВОСТИ Новосибирск" title="Бердское шоссе собрало серию аварий за утро (фото) — НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span></div><span class="envt" id="envt"></span></div><div class="nn-header__top">    
<article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50415641/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/bdd684a7043d2c7bd514a8226b3310460d4a6d6e_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">«Валились камни размером с полмашины»</h3></header><span class="nn-top-list__desc">Известный новосибирец отправился на вездеходе в Грузию — он рассказал НГС о своей поездке и происшествии в горах</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50414411/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/ba1709520c4c728011af2d5e49f5636f00c0c3c9_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Скандал на Олимпе (фото)</h3></header><span class="nn-top-list__desc">Плохая вода, провалы на дорогах и перебои со светом поссорили жильцов и строителей дома в живописном месте у озера — эксперты объяснили, почему даже плохая УК от застройщика выгоднее ТСЖ в новых домах</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50415651/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/af653f4e974bd098846f30471f6a6550069cda94_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Мисс Тьма (фото)</h3></header><span class="nn-top-list__desc">В Новосибирске выбрали самую красивую и мрачную девушку — ею оказалась выпускница, которая мечтает стать прокурором</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50415491/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/99/preview/36e1825d3e0ec18dbf91e79ffbfe4e1304e7db38_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Двое из ларца (фото)</h3></header><span class="nn-top-list__desc">В «Берёзовой роще» устроили парад двойняшек и близнецов — их родители рассказали, как не путают детей и почему им приходится покупать одинаковую одежду</span></a></article>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="http://passport.ngs.ru?return=http://news.ngs.ru/more/50415561/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now"href="http://pogoda.ngs.ru"target="_blank" rel="nofollow"title="переменная облачность, без осадков"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/partly_cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;26&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _low">3</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">56,7560</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">63,6689</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _vk" target="_blank" title="ВКонтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tw" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _inst" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _odnk" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li></ul></div></div></div></nav></header>
    
                    <div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div>
            

<div class="nn-content-wrap">

    <div class="nn-main-wrap">
        <div class="nn-main-column" role="main">

                        <div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div>
                            <article class="article-content js-mediator-article" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50415561"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Бердское шоссе собрало серию аварий за утро</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-05-29">29.05.2017</time></h2></header><div class="article-text" itemprop="text">    <figure class="news-article__figure _left _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/d21dc7995a554ed08c7ee19dc800af4f0b7c3c4a_900.jpg"title="Грузовик Volvo догнал Hyundai на Бердском шоссе"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/99/preview/d21dc7995a554ed08c7ee19dc800af4f0b7c3c4a_700.jpg"alt="Грузовик Volvo догнал Hyundai на Бердском шоссе"title="Грузовик Volvo догнал Hyundai на Бердском шоссе" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">Грузовик Volvo догнал Hyundai на Бердском шоссе</figcaption></figure>
<p>Утром 29 мая в Новосибирске Бердское шоссе в разных районах города собрало несколько аварий.<br /></p>
<p><br /></p>
<p> Грузовик Volvo догнал Hyundai на Бердском шоссе на территории Советского района после 9:00 — собралась пробка.<br /></p>
<p><br /></p>
<p> «Столкновение произошло между Университетским проспектом и ул. Русской. Неподалеку от перекрестка с Русской микроавтобус "Хёндэ" остановился в потоке, а водитель грузовика не успел остановиться и ударил его. Авария затруднила движение по Бердскому шоссе», — рассказали НГС.НОВОСТИ специалисты мобильного приложения «Автоспас».<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/2db2598038398f8433c0304cf33ceeb103a34af4_1032.jpg"title="Пробка на Бердском шоссе в Советском районе"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1032_581_c.jpg"data-original="https://static.ngs.ru/news/99/preview/2db2598038398f8433c0304cf33ceeb103a34af4_1032.jpg"alt="Пробка на Бердском шоссе в Советском районе"title="Пробка на Бердском шоссе в Советском районе" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">Пробка на Бердском шоссе в Советском районе</figcaption></figure>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/4fb9b56ec17e96a42a978a2c5b8ea5c10e30dcce_706.PNG"title="ДТП недалеко от ул. Русской"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_706_439_c.jpg"data-original="https://static.ngs.ru/news/99/preview/4fb9b56ec17e96a42a978a2c5b8ea5c10e30dcce_706.PNG"alt="ДТП недалеко от ул. Русской"title="ДТП недалеко от ул. Русской" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">ДТП недалеко от ул. Русской</figcaption></figure>
<p><br /></p>
<p>До этого в 8:30, сообщает «Автоспас», Skoda Yeti и Toyota Opa встретились неподалёку от поворота на Нижнюю Ельцовку. «Участники двигались в сторону пр. Строителей. "Шкода" при перестроении в правый ряд зацепила "Тойоту". В результате аварии растянулась длинная пробка», — добавили аваркомы.<br /></p>
<p><br /></p>
<p>По информации Яндекса, около 10:30 случилось ещё одно ДТП возле разъезда Иня недалеко от Бердского шоссе на ул. Большевистской.</p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/99/preview/bffd67a951816a937c7fc7b48a9940c00e4d3146_406.PNG"title="ДТП на разъезде Иня"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_406_380_c.jpg"data-original="https://static.ngs.ru/news/99/preview/bffd67a951816a937c7fc7b48a9940c00e4d3146_406.PNG"alt="ДТП на разъезде Иня"title="ДТП на разъезде Иня" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">ДТП на разъезде Иня</figcaption></figure>
<p><br /></p>
<p>Сегодня утром сложная пробка была <a href="http://news.ngs.ru/more/50415331/" class="_" target="_blank">на Винаповском мосту</a> — она растянулась по Советскому шоссе.<br /></p></div><div class="article__source" itemprop="creator"><p><i class="_">Елена Громкова<br /></i><i class="_">Фото vk.com/avtospas54rus (1–2), скриншот yandex.ru/maps (3–4)</i><br /></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 11299</span></div></article><div class="article-informer-bar">
            <script type="text/javascript">

                jQuery(window).load(function() {

                    if (window.NgsShareButton) {

                        new NgsShareButton({
                        containerSelector: '.js-ngs-share-button',title: "Бердское шоссе собрало серию аварий за утро — НГС.НОВОСТИ",description: "Утром 29 мая в Новосибирске Бердское шоссе в разных районах города собрало несколько аварий",image: 'https://static.ngs.ru/news/social/a2eee41315abb35a8ad0cd093ce45f.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                            serviceSpecific: {
                                twitter: {
                                    title:'Бердское шоссе собрало серию аварий за утро — НГС.НОВОСТИ RT: @top_ngs_news'
                                }
                            }

                        });

                    }

                });

            </script>
            <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = window.location.href.match('ru(.*?)/')[1];
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />
<script type="text/javascript">

    jQuery(document).ready(function() {
        jQuery.mistakes(null, 'news', 'news', '50415561', 'Бердское шоссе собрало серию аварий за утро (фото)', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>
</div></div></div><div class="banner-center"><script>
var dfp_slot = dfp_slot || [];
</script>

<div class="video_inread" style="max-width: 640px; margin:0 auto;"> <div id="div_inread"></div> </div>

<script type="text/javascript">
$(window).load(function () {
    googletag.cmd.push(function() {
        dfp_slot['inread'] = googletag.defineSlot('/81006599/hmiru-ngs/inread', [[1, 2], [320, 150]], 'div_inread').addService(googletag.pubads()
        .addEventListener('slotRenderEnded', function (event) {
            if ((event.slot === dfp_slot['inread'])) {
                dfpSlotRenderEnded(document.querySelector('#div_inread'));
            }
        })
        .addEventListener('slotOnload', function(event) {
            if ((event.slot === dfp_slot['inread'])) {
                dfpSlotOnload(document.querySelector('#div_inread'));
            }
        }));
               googletag.pubads().enableSingleRequest();
               googletag.pubads().collapseEmptyDivs();
               googletag.enableServices();
           googletag.display('div_inread');
    });

    function dfpSlotOnload($banner) {
        var $iframe = $banner.querySelector('iframe');
        var iframeWindow = $iframe.contentWindow;
        var videoHeight = $banner.clientWidth / (16/9) || 360;

        iframeWindow.postMessage(JSON.stringify({
            msgType: 'dfpinread-iframe-style-changed',
            videoHeight: videoHeight
        }), '*');
    }

    function dfpSlotRenderEnded($banner) {
        $banner = $banner || document.querySelector('#div_inread');
        var $iframe = $banner.querySelector('iframe');
        var iframeWindow = $iframe.contentWindow;
        var toggleAnimationDuration = 600;
        var transition = 'height ' + toggleAnimationDuration + 'ms linear';
        var videoWidth = $banner.clientWidth;
        var videoHeight = $banner.clientWidth / (16/9) || 360;
        var iframeTop = 0;

        iframeTop = $iframe.getBoundingClientRect().top + window.pageYOffset;

        window.addEventListener('message', function(event) {
            if (event.data.indexOf('dfpinread') < 0) {
                return true;
            }

            var data;

            try {
                data = JSON.parse(event.data);
            } catch (e) {
                console.log(e);
            }

            if (typeof data === 'undefined' || !data.msgType) {
                return true;
            }

            if (data.msgType === 'dfpinread-started') {
                $banner.style.height = '0px';
                $banner.style.overflow = 'hidden';
                $banner.style.webkitTransition = transition;
                $banner.style.transition = transition;

                $iframe.style.width = videoWidth + 'px';
                $iframe.style.height = videoHeight + 'px';
                $iframe.style.webkitTransition = transition;
                $iframe.style.transition = transition;

                window.addEventListener('scroll', onScroll);
                onScroll();
            }

            if (data.msgType === 'dfpinread-ended') {
                $banner.style.height = '0px';
            }

            if (data.msgType === 'dfpinread-video-not-found') {
                $banner.style.height = videoHeight + 'px';
            }
        }, false);

        function onScroll() {
            if (window.pageYOffset + (window.innerHeight / 2) >= iframeTop) {
                window.removeEventListener('scroll', onScroll);
                $banner.style.height = videoHeight + 'px';

                iframeWindow.postMessage(JSON.stringify({
                    msgType: 'dfpinread-video-visible'
                }), '*');
            }
        }
    }
});
</script>
<div class="place-center"><script src='//reklama5.ngs.ru/ap-js/?pid=58&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div></div><div data-param-point="read" data-param-send data-param-type="Новость" data-param-commercial=""></div><div class="ngs-comments-box__tit js-comments-title" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://news.ngs.ru/comments/50415561/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(13)</span><span class="micro-layout" itemprop="commentCount">13</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3166" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50415561/#c28823505"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">И чего вам всем в солнечное утро понедельника дома не сидится или на пляже не лежится? Ведь, судя по комментариям на НГС, толку от вашей работы всё равно нет.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">8</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/a362479dfc2876c0c3a30b034f9e18d1.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Я!💯</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">29 мая 2017</span><span class="ngs-comment__date">11:15</span></span></span></span><span class="ngs-comment__content">И чего вам всем в солнечное утро понедельника дома не сидится или на пляже не лежится? Ведь, судя по комментариям на НГС, толку от вашей работы всё равно нет.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50415561/#c28823475"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Бердское шоссе давно пора переделать в велосипедную магистраль.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">2</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">8</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Ржака <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">29 мая 2017</span><span class="ngs-comment__date">11:12</span></span></span></span><span class="ngs-comment__content">Бердское шоссе давно пора переделать в велосипедную магистраль.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50415561/#c28823821"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Все летят выпучив глаза, боятся не успеть! Порои едишь и не знаешь толи в краинем правом, то ли в крайнем левом ряду ожидать удара в зад. Люди проснитесь - жизнь одна. Не стоит демонстрировать свою скоростную удаль.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">2</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">alexey@wayspots.com</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">29 мая 2017</span><span class="ngs-comment__date">12:01</span></span></span></span><span class="ngs-comment__content">Все летят выпучив глаза, боятся не успеть! Порои едишь и не знаешь толи в краинем правом, то ли в крайнем левом ряду ожидать удара в зад. Люди проснитесь - жизнь одна. Не стоит демонстрировать свою скоростную удаль.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50415561/#c28823909"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Правильно, мы лучше будем бухать деньги на никому ненужные неработающие развязки, чем озадачимся строительством дублера Бердского шоссе.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">0</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">2</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Стрелок <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">29 мая 2017</span><span class="ngs-comment__date">12:16</span></span></span></span><span class="ngs-comment__content">Правильно, мы лучше будем бухать деньги на никому ненужные неработающие развязки, чем озадачимся строительством дублера Бердского шоссе.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50415561/#c28823518"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Водители вчера видимо перегрелись, что с утра так тупят.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">1</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Летун</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">29 мая 2017</span><span class="ngs-comment__date">11:18</span></span></span></span><span class="ngs-comment__content">Водители вчера видимо перегрелись, что с утра так тупят.</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/50415561/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/50415561/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3166"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama3.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<div class="relap-block"><script id="EXR025dWRrxGzs7O">if (window.relap) window.relap.ar('EXR025dWRrxGzs7O');</script></div><div class="place-center"><script src='//reklama2.ngs.ru/ap-js/?pid=1675&sub=2&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50413941/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/0b939025f2d0ab09f138242525dc2505006853dd_80_80_c.jpg" alt="Лето лезет в кошелёк" /><strong class="nn-article-in-view__tit">Лето лезет в кошелёк</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-28">[28.05.17]</time><span class="nn-article-in-view__subtit-text">Новосибирские предприниматели научились зарабатывать на прохожих по 600–800 тысяч за лето — НГС.БИЗНЕС выяснил, каких вложений требует сезонный уличный бизнес и как быстро он выходит в плюс</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 18419</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50413941/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 52</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50409491/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/8c6b1b0461b27fa23fa4e5d95700828a05d995b6_80_80_c.jpg" alt="Молодильные шишки" /><strong class="nn-article-in-view__tit">Молодильные шишки</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-25">[25.05.17]</time><span class="nn-article-in-view__subtit-text">Скандально известные новосибирцы устроили тест-драйв модного продукта для продления молодости — создатель эликсира из хвои рассказал НГС.БИЗНЕС, как основал компанию и почему его продукт не сработал</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 20730</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50409491/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 103</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50415161/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/208466d721b912dffeb0f47028ed3d1c11ca96ca_80_80_c.jpg" alt="Лето, мы твои (фоторепортаж)" /><strong class="nn-article-in-view__tit">Лето, мы твои (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-29">[29.05.17]</time><span class="nn-article-in-view__subtit-text">Тысячи новосибирцев пришли на первую большую вечеринку нового лета — они взлетали над набережной в танце и выдыхали огонь</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 4240</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50415161/" data-ga-event="Блок АФИША">комментариев: 8</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50412351/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/eda0fc630a1bc1e3cb96293c6f5609081a4f8232_80_80_c.jpg" alt="Отмаялись" /><strong class="nn-article-in-view__tit">Отмаялись</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-26">[26.05.17]</time><span class="nn-article-in-view__subtit-text">Последние и лучшие вечеринки этой весны: на набережной устроят фестиваль
с танцами и огненным шоу, у Экспоцентра — крутые гонки, а в парке — праздник
еды и кинопоказ на траве</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 15404</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50412351/" data-ga-event="Блок АФИША">комментариев: 25</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama1.ngs.ru/ap-js/?pid=35243&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50414741/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/6f87e1e94c36cdf0d1e46f174f0eef140f8a6daf_80_80_c.jpeg" alt="Борщ из сахарного тростника (фото)" /><strong class="nn-article-in-view__tit">Борщ из сахарного тростника (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-28">[28.05.17]</time><span class="nn-article-in-view__subtit-text">Красавица из Сибири рискнула всем и переехала в Африку — её семья открыла там успешный бизнес, а все местные мечтают о такой жене</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 29010</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50414741/" data-ga-event="Блок SHE">комментариев: 124</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50410831/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/3264ee17cf204033d6c8a404f008c1bd01460b83_80_80_c.jpg" alt="«Рожают, потом побираются»" /><strong class="nn-article-in-view__tit">«Рожают, потом побираются»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-26">[26.05.17]</time><span class="nn-article-in-view__subtit-text">3 сибирячки-чайлдфри о том, почему их раздражают дети и глупые вопросы о них и сколько они готовы за это заплатить государству</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 32954</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50410831/" data-ga-event="Блок SHE">комментариев: 1238</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="http://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50413891/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/721481877f0655f1c2edce1e7a72aa1f0e7400b5_80_80_c.jpg" alt="Топ квартир в новостройках у метро" /><strong class="nn-article-in-view__tit">Топ квартир в новостройках у метро</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-27">[27.05.17]</time><span class="nn-article-in-view__subtit-text">В базе N1.RU по Новосибирску около пяти сотен квартир в новостройках, которые расположены в шаговой доступности от метро. Корреспондент N1.RU подобрал самые любопытные</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 7558</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50413891/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 24</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50413431/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/123b57e07eec7aa7a76f0aa6178eafba0dbf2f0b_80_80_c.jpg" alt="Нужно больше мзды:
насколько вырос налог на недвижимость" /><strong class="nn-article-in-view__tit">Нужно больше мзды:
насколько вырос налог на недвижимость</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-26">[26.05.17]</time><span class="nn-article-in-view__subtit-text">Как влияет кадастровая стоимость недвижимости на ваш бюджет</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5401</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50413431/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 4</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://auto.ngs.ru" data-ga-event="Блок НГС.АВТО">НГС.АВТО</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50413951/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/72f1d0b5de18e72357ddde15fee140940aa0c415_80_80_c.JPG" alt="«Я паркуюсь как чудак»: Infinity ООО — прочь, «пешики»" /><strong class="nn-article-in-view__tit">«Я паркуюсь как чудак»: Infinity ООО — прочь, «пешики»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-29">[29.05.17]</time><span class="nn-article-in-view__subtit-text">Джип с модными номерами выдавил людей с тротуара и водитель, превратившийся в «оленя»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14926</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50413951/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 80</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50413661/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/e27c2b14fb8bdc8d453e832f1f035f981b4c1d92_80_80_c.jpg" alt="Шишка немецкая (фоторепортаж)" /><strong class="nn-article-in-view__tit">Шишка немецкая (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-27">[27.05.17]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: этот автомобиль-середнячок копирует машину Путина — в потоке вас будут считать большим боссом</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13180</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50413661/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 54</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://auto.ngs.ru/articles/" data-ga-event="Блок НГС.АВТО">все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50413721/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/a8344cf2046586ccbaa948edcf8746b90c52f794_80_80_c.jpg" alt="Лучшие
зарплаты мая" /><strong class="nn-article-in-view__tit">Лучшие
зарплаты мая</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-29">[29.05.17]</time><span class="nn-article-in-view__subtit-text">8 вакансий для специалистов, которым готовы платить
около 100 тысяч, — без менеджеров по продажам, риэлторов и таксистов</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5059</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50413721/" data-ga-event="Блок НГС.РАБОТА">комментариев: 7</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50408431/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/99/preview/3220ff5f81224f8966fa85d3198438170c9bf0e3_80_80_c.jpg" alt="Сколько
хотите за диплом?" /><strong class="nn-article-in-view__tit">Сколько
хотите за диплом?</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-05-24">[24.05.17]</time><span class="nn-article-in-view__subtit-text">Выпускники с купленными дипломами хотят высоких зарплат — работодатели
рассказали, что их раздражает в молодых соискателях</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11263</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50408431/" data-ga-event="Блок НГС.РАБОТА">комментариев: 21</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section>
    
        </div>
    </div>

    <div class="nn-left-side">
        
        <div class="adv" ><script src='//reklama4.ngs.ru/ap-js/?pid=55&sub=1&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div>

        <script type="text/javascript">

            $(function() {

                if (window.CarouselRibbon) {

                    new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
                        numberElems: 32
                    });

                }

            });

        </script>
    <div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news"href="//news.ngs.ru/rss/"title="RSS.Последние новости"rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget"href="http://www.yandex.ru/?add=23931&from=promocode"title="Добавить виджет на Яндекс"target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50416361/"><time datetime="2017-05-29T16:30">16:30</time>&nbsp;«Все этапы мне дались нелегко»: сибирячка победила в многочасовой гонке в лесу и воде (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50416301/"><time datetime="2017-05-29T16:05">16:05</time>&nbsp;В Центральном парке поставят новые фонари и скамейки за 14 миллионов (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50416221/"><time datetime="2017-05-29T15:25">15:25</time>&nbsp;Новосибирск
попал в топ-20 городов с самыми дорогими общественными туалетами</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415641/"><time datetime="2017-05-29T15:10">15:10</time>&nbsp;Известный новосибирец попал под страшный камнепад в Грузии (фото, видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50416181/"><time datetime="2017-05-29T14:47">14:47</time>&nbsp;Лето начнётся с дождей и прохлады</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414041/"><time datetime="2017-05-29T14:06">14:06</time>&nbsp;В санатории запускается программа летнего оздоровления для всей семьи</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50416031/"><time datetime="2017-05-29T14:05">14:05</time>&nbsp;Новосибирцы спасли скулящую собаку с пулей в голове</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50413551/"><time datetime="2017-05-29T14:03">14:03</time>&nbsp;Новосибирцы зарабатывают от 40 000 рублей, освоив профессию дизайнера в Photoshop и Illustrator</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415781/"><time datetime="2017-05-29T13:45">13:45</time>&nbsp;Двух риэлторов приговорили к серьезным срокам за хищение 26 миллионов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415761/"><time datetime="2017-05-29T13:15">13:15</time>&nbsp;Новосибирские ботаники показали дерево с апельсинами и мандаринами на ветках (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415921/"><time datetime="2017-05-29T12:54">12:54</time>&nbsp;Спасатели выловили из реки Иня тело 23-летнего парня</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415651/"><time datetime="2017-05-29T12:50">12:50</time>&nbsp;В
Новосибирске выбрали королеву готов (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415491/"><time datetime="2017-05-29T12:32">12:32</time>&nbsp;В «Берёзовой роще» устроили парад близнецов (фоторепортаж)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415821/"><time datetime="2017-05-29T12:25">12:25</time>&nbsp;Режиссёр из Новосибирска получил приз жюри на Каннском
фестивале</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50413511/"><time datetime="2017-05-29T12:15">12:15</time>&nbsp;Новосибирцам предлагают выгодно подготовить фигуру к пляжному сезону</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50413361/"><time datetime="2017-05-29T12:09">12:09</time>&nbsp;В честь юбилея НГУЭУ наградит лучших выпускников</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50413341/"><time datetime="2017-05-29T12:06">12:06</time>&nbsp;Первый в городе сверхвысокопольный МРТ работает в клинике при НИИ физиологии и фундаментальной медицины</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415731/"><time datetime="2017-05-29T12:05">12:05</time>&nbsp;Грузовые вагоны сошли с рельсов у вокзала Новосибирск-Главный</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50412151/"><time datetime="2017-05-29T12:03">12:03</time>&nbsp;Новосибирские застройщики всё чаще выбирают детские площадки «КОМПАН»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415721/"><time datetime="2017-05-29T11:51">11:51</time>&nbsp;Федеральную трассу под Новосибирском перекрыли из-за горящей фуры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415601/"><time datetime="2017-05-29T11:30">11:30</time>&nbsp;В Академгородке выставили на продажу гараж-квартиру с сауной (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415561/"><time datetime="2017-05-29T11:05">11:05</time>&nbsp;Бердское шоссе собрало серию аварий за утро (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415511/"><time datetime="2017-05-29T10:52">10:52</time>&nbsp;В центре Новосибирска появилась новая велопарковка (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415421/"><time datetime="2017-05-29T10:17">10:17</time>&nbsp;Катер с пассажирами перевернулся возле Михайловской набережной</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50412841/"><time datetime="2017-05-29T10:15">10:15</time>&nbsp;Найден способ обезопасить себя от квартирной кражи в сезон отпусков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50412781/"><time datetime="2017-05-29T10:09">10:09</time>&nbsp;Над городом нависла угроза из леса</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50412221/"><time datetime="2017-05-29T10:06">10:06</time>&nbsp;В школе рабочих профессий СибУПК будут учить на сыродела</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://dom.ngs.ru/STATI-O-REMONTE/do_kontsa_iyunya_v_magii_sveta_novosibirtsy_mogutkupit_svetilniki_po_spetsialnoy_tsene/50403771/"><time datetime="2017-05-29T10:03">10:03</time>&nbsp;До конца июня в «Магии света» новосибирцы могут
купить светильники по специальной цене</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415401/"><time datetime="2017-05-29T09:38">09:38</time>&nbsp;Новосибирцы незаконно вывели за рубеж более 400 миллионов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415331/"><time datetime="2017-05-29T08:33">08:33</time>&nbsp;Винаповский мост встал в сложной и длинной пробке (схема)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://realty.ngs.ru/news/market/50411571/"><time datetime="2017-05-29T08:15">08:15</time>&nbsp;«Энергомонтаж» презентовала военнослужащим свои объекты и рассказала о преимуществах военной ипотеки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50407741/"><time datetime="2017-05-29T08:09">08:09</time>&nbsp;Банк продлил программу для пенсионеров с прибавками к пенсии и розыгрышем призов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50406491/"><time datetime="2017-05-29T08:06">08:06</time>&nbsp;Эксперты считают имплантацию надежным способом восстановления зубов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50405921/"><time datetime="2017-05-29T08:03">08:03</time>&nbsp;Новосибирцы записываются в медицинский центр со скидкой 50 %</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415301/"><time datetime="2017-05-29T07:50">07:50</time>&nbsp;Стартует новый этап отключения горячей воды в Новосибирске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415291/"><time datetime="2017-05-29T07:31">07:31</time>&nbsp;Для новосибирских выпускников начинается сдача ЕГЭ</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415141/"><time datetime="2017-05-28T19:30">19:30</time>&nbsp;Фотографы «высушили» свои снимки между берез в сквере Победы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415151/"><time datetime="2017-05-28T18:17">18:17</time>&nbsp;На улице Крылова горит многоэтажка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415101/"><time datetime="2017-05-28T17:50">17:50</time>&nbsp;100 бегунов поздоровались с комаром в Бугринской роще</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415121/"><time datetime="2017-05-28T17:20">17:20</time>&nbsp;Сотни новосибирских роботов сразились на стадионе за билет в Татарстан</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415081/"><time datetime="2017-05-28T16:32">16:32</time>&nbsp;Маисовый полоз и хорёк помогли собрать деньги для бездомных животных (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50415001/"><time datetime="2017-05-28T14:52">14:52</time>&nbsp;У троллейбуса с пассажирами лопнуло стекло на Октябрьском мосту (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414931/"><time datetime="2017-05-28T13:17">13:17</time>&nbsp;Парковка в Заельцовском парке стала платной по выходным</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414901/"><time datetime="2017-05-28T12:19">12:19</time>&nbsp;На Бердском шоссе в Новосибирске помяли очень дорогую машину (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414881/"><time datetime="2017-05-28T11:33">11:33</time>&nbsp;В Академгородке ёлки окрасились в необычный цвет (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414841/"><time datetime="2017-05-28T10:42">10:42</time>&nbsp;Женщину увезли на скорой после падения с аттракциона в Новосибирске</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414731/"><time datetime="2017-05-27T18:13">18:13</time>&nbsp;В
Новосибирске открыли сезон полётов на параплане (фото, видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414681/"><time datetime="2017-05-27T17:20">17:20</time>&nbsp;На
фестивале уличных искусств граффитисты разрисовали стену Михайловской
набережной (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414631/"><time datetime="2017-05-27T15:30">15:30</time>&nbsp;Пропавшую две недели назад сибирячку нашли без памяти</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414611/"><time datetime="2017-05-27T14:51">14:51</time>&nbsp;Сотни новосибирцев выстроились в длинные очереди за бесплатной едой в Заельцовском парке (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414601/"><time datetime="2017-05-27T14:36">14:36</time>&nbsp;Стало
известно, сколько тигрят родилось в Новосибирском зоопарке</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414521/"><time datetime="2017-05-27T12:11">12:11</time>&nbsp;В
квартиру с маленьким ребёнком залетела сигнальная ракета и устроила пожар (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414471/"><time datetime="2017-05-27T10:26">10:26</time>&nbsp;Новосибирец уехал в командировку на север и сбежал от надоевшей работы за 65 километров</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414421/"><time datetime="2017-05-26T23:05">23:05</time>&nbsp;Новосибирский разработчик придумал
способ сократить время ожидания заказа</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50410921/"><time datetime="2017-05-26T21:30">21:30</time>&nbsp;В Новосибирск привезли ультрамодные туфли с перьями и гвоздями за 65 тысяч (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414311/"><time datetime="2017-05-26T20:27">20:27</time>&nbsp;Кусок бетона с крыши дома расколотил иномарку (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414301/"><time datetime="2017-05-26T20:05">20:05</time>&nbsp;Полиция нашла пропавших новосибирских школьниц</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414231/"><time datetime="2017-05-26T19:25">19:25</time>&nbsp;МЧС запустит дроны, чтобы следить за новосибирцами на пляжах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50413811/"><time datetime="2017-05-26T18:40">18:40</time>&nbsp;Власти пообещали убрать бездонную яму на «Родниках» через 3 года (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50414081/"><time datetime="2017-05-26T18:17">18:17</time>&nbsp;Зоопарк на диване: белые медведи и ягуары попали в 3D-тур в интернете</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div><div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input type="text"name="keywords"class="news-search-form-inp-text"maxlength="255"placeholder="Поиск"autocomplete="off"value="" /></div><div class="news-search-form-butt"><button type="submit" class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama5.ngs.ru/ap-js/?pid=3205&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=29&sub=2&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div>
<div class="nn-box nn-vote-box js-from-fixed-top-banner" data-ra="54.224.77.253" data-xri="54.224.77.253"><h2 class="news-vote">Голосуй!</h2><table border="0" cellpadding="2" cellspacing="0" width="100%"><tr><td colspan="2" width="100%"><form action="https://vote.ngs.ru?apid=12621" method="post"><input type="hidden" name="pid" value="12621" /><input type="hidden" name="domain" value="news.ngs.ru" /><div id="poll-block"><div class="vote"><div class="vote-ttl">А вы ощутили падение своих доходов?</div><div class="vote-quest" id="a63401"><label for="item63401"><input type="radio" value="63401" name="item" id="item63401">Да, приходится больше работать</label></div><div class="vote-quest" id="a63411"><label for="item63411"><input type="radio" value="63411" name="item" id="item63411">Да, я стал подрабатывать</label></div><div class="vote-quest" id="a63421"><label for="item63421"><input type="radio" value="63421" name="item" id="item63421">Да, но я смирился и ничего не делаю</label></div><div class="vote-quest" id="a63431"><label for="item63431"><input type="radio" value="63431" name="item" id="item63431">Да, но я не знаю, как это исправить</label></div><div class="vote-quest" id="a63441"><label for="item63441"><input type="radio" value="63441" name="item" id="item63441">Нет, меня это не коснулось</label></div><div class="vote-submit"><input type="submit" value="голосовать" /></div><div class="vote-links"><a href="https://vote.ngs.ru/?apid=12621" rel="nofollow">результаты</a> | <a href="https://vote.ngs.ru" rel="nofollow">все голосования</a></div></div></div></form></td></tr></table></div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=1990&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><strong class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></strong><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/50409071/"><strong class="nn-blog-box__tit">Просто мясо</strong><span class="nn-blog-box__subtit">Стоит ли стейк за 2000 рублей этих денег и почему обычная говядина может быть лучше мраморной</span></a></div></article>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
jQuery(window).load(function() {
if (window.VK && window.VK.Widgets) {VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "245", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 23395094);}
});
</script>
<div id="ok_group_widget" style="margin: 20px 0;"></div>
<script>
!function (d, id, did, st) {
    var js = d.createElement("script");
    js.src = "https://connect.ok.ru/connect.js";
    js.onload = js.onreadystatechange = function () {
        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
                this.executed = true;
                setTimeout(function (){
                    OK.CONNECT.insertGroupWidget(id,did,st);
                }, 0);
            }
        }}
    d.documentElement.appendChild(js);
}(document,"ok_group_widget","54884265689090","{width:240,height:220}");
</script>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/nikolay-fomenko-mujchina-doljen-byit-svirep-i-vonyuch/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/21/98/79/2198791b3cf48d0e24482051953a43bd/80x60_0_73f9bc9113488c36a55bcf2828e17ab7@785x474_0xc0a839a2_16702986081495641678.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Николай Фоменко: &#171;Мужчина должен быть свиреп и вонюч&#187;</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/stil-zhizny/kultura/dmitriy-dyujev-otkazalsya-ot-milliona-dollarov/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/50/55/f1/5055f16fd98cc5b641032280219a8d7b/80x60_0_64465b779d6059ecd66b4ac44d26eb35@1080x652_0xc0a839a2_8888205131495951305.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Дмитрий Дюжев отказался от миллиона долларов</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/stil-zhizny/vibor-redakcii/premiya-ru-tv-buzova-kirkorov-vodonaeva/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/c4/ef/d8/c4efd86538d61090d121dcdbd87d95f9/80x60_0_d19ffa8c92d95888b56faa9216bf8170@235x143_0xc0a839a2_3339426531495918729.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Яркие пары и декольте: полный фоторепортаж с Премии RU TV</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/seks-otnosheniya/novosty/meladze-i-djanabaeva-ne-skryivali-chuvstv-na-lyudyah/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/1c/45/ec/1c45ec9dcb8533b45b30728e32b61ec3/80x60_0_df2df3453d587f222fd2293570e470d9@512x309_0xc0a839a2_18233809411495916410.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Редкий случай: Меладзе и Джанабаева не скрывали чувств на людях</strong></a></li></ul></div></section>

<div class="column-fixed-banner js-fixed-left-banner">
<script src='//reklama1.ngs.ru/ap-js/?pid=44921&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

</div>

    </div>

    <div class="nn-right-side" data-elem="fixed-block-parent">
        <div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=10187&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<style type="text/css">
.nn-text-adv-box .yap-layout__logo,
.nn-text-adv-box .yap-layout__item:hover .yap-layout__adtune,
.nn-text-adv-box .yap-layout_adtune-always-visible .yap-layout__adtune,
.nn-text-adv-box .yap-domain_long,
.nn-text-adv-box .yap-layout__body,
.nn-text-adv-box .yap-layout__contacts,
.nn-text-adv-box .yap-layout__age,
.nn-text-adv-box .yap-layout__warning,
.nn-text-adv-box .yap-layout__address,
.nn-text-adv-box .yap-layout__adtune {
	display: none !important;
}

.nn-text-adv-box .yap-layout__inner {
    padding: 0!important;
}

#nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text {
	font-size: 100%!important;
	vertical-align: top!important;
    line-height: 16px!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
	color: #333 !important;
	font-weight: 400 !important;
	font-size: 13px !important;
	line-height: 16px !important;
	text-decoration: underline!important;
}
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
.nn-text-adv-box .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
	text-decoration: none!important;
}

.nn-text-adv-box .yap-reset .yap-layout .yap-layout__wrapper,
.nn-text-adv-box .yap-reset .yap-layout .yap-layout__item {
	border: none !important;
	background: none !important;
}
</style>
<div class="nn-text-adv-box js-text-adv-box" id="nn-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama4.ngs.ru/ap-js/?pid=65&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=66&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=68&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=69&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=70&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=71&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="18"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://dom.ngs.ru/STATI-O-REMONTE/do_kontsa_iyunya_v_magii_sveta_novosibirtsy_mogutkupit_svetilniki_po_spetsialnoy_tsene/50403771/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/db39e617ccaff237f134b67d784323c5059b1a84_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">До конца июня в «Магии света» новосибирцы могут
купить светильники по специальной цене</strong><span class="nn-firms-box__views">прочтений: 2485</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50405921/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/bb24e76e54a14a2fe44ce14793a0702c030cbc0c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцы записываются в медицинский центр со скидкой 50 %</strong><span class="nn-firms-box__views">прочтений: 2355</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50406491/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/16849d0c8d8ce1d188bb60c1c34c874302b8a828_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Эксперты считают имплантацию надежным способом восстановления зубов</strong><span class="nn-firms-box__views">прочтений: 1924</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50407741/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/c9b63b256be3b806fe07b0fc011a0fb10f874f53_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Банк продлил программу для пенсионеров с прибавками к пенсии и розыгрышем призов</strong><span class="nn-firms-box__views">прочтений: 4039</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://realty.ngs.ru/news/market/50411571/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/2ca74d740e9cc26529d70e8512cd65a002f28145_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">«Энергомонтаж» презентовала военнослужащим свои объекты и рассказала о преимуществах военной ипотеки</strong><span class="nn-firms-box__views">прочтений: 3585</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50412221/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/d226cb432cd2f04b6ff536675717e9d90a8ccf83_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">В школе рабочих профессий СибУПК будут учить на сыродела</strong><span class="nn-firms-box__views">прочтений: 2400</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50412781/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/f02726c811305f3a21d5ba978bca130f0f39575a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Над городом нависла угроза из леса</strong><span class="nn-firms-box__views">прочтений: 12794</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50412841/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/c527f31b6c415c2eca470f161ce6dbbe0b158b66_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Найден способ обезопасить себя от квартирной кражи в сезон отпусков</strong><span class="nn-firms-box__views">прочтений: 3187</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50412151/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/df748dc05958c0dbe54d2d9009b517e10b2c00a3_79_59_c.jpeg" alt="" /><strong class="nn-firms-box__subtit">Новосибирские застройщики всё чаще выбирают детские площадки «КОМПАН»</strong><span class="nn-firms-box__views">прочтений: 2081</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50413341/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/60242789c022aa45bceefd00a793e92a0598874f_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Первый в городе сверхвысокопольный МРТ работает в клинике при НИИ физиологии и фундаментальной медицины</strong><span class="nn-firms-box__views">прочтений: 2651</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50413361/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/a1ae358c6c324dd9db8150fbc86749b00b782e9e_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">В честь юбилея НГУЭУ наградит лучших выпускников</strong><span class="nn-firms-box__views">прочтений: 1902</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50413511/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/b4d532be062ec0674f2960d034982f980e108b93_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцам предлагают выгодно подготовить фигуру к пляжному сезону</strong><span class="nn-firms-box__views">прочтений: 2463</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50413551/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/7f38da9651b5817d9750f155394247080cb5b52f_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">Новосибирцы зарабатывают от 40 000 рублей, освоив профессию дизайнера в Photoshop и Illustrator</strong><span class="nn-firms-box__views">прочтений: 1754</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50414041/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/99/preview/d8af384f43ae3a204244b4777b02cf4307163f9a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В санатории запускается программа летнего оздоровления для всей семьи</strong><span class="nn-firms-box__views">прочтений: 2496</span></a></li><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=62&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22648&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22668&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22688&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<script src='//reklama5.ngs.ru/ap-js/?pid=160&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=64&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>
</div><script src='//reklama4.ngs.ru/ap-js/?pid=25861&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="column-fixed-banner js-fixed-right-banner">
<script src='//reklama5.ngs.ru/ap-js/?pid=44931&region=projectParam[region]&sn=news.ngs.ru&hh=news.ngs.ru&ru=more/50415561/&ts=1496051898&avc=6&doh=0'></script>

</div>
    </div>

</div>


<footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Мы в соцсетях</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">ВКонтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tw" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _odnk" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _inst" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br>
Зарегистрировано в Федеральной службе по надзору в сфере<br>
массовых коммуникаций, связи и охраны культурного наследия<br>
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br>
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br>
Редакция не предоставляет справочной информации. <br>
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». 
</noindex>
            </div>
</div></div></footer>


</div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/nccInit.js?v=3166"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/pages.js?3166"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

        
        
        
            

        <script type="text/javascript">
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = !0;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit");
        </script>

    <script>SeedrPlayer(document.getElementsByClassName("article-text")[0], 50, {gid: "58f60f565f366ed2228b4570",margin: '20px auto'});</script>
        
    <!--VK74519574-->
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [980, 90], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
</div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_no-margin"><p class="nn-popup-your-news__text">Проверочный код</p><figure class="nn-popup-your-news__figure"><img class="nn-popup-your-news__img js-nn-popup-your-news__captcha"data-param-envtype=""src="http://s.ngs.ru/captcha/?project=news&bg=ffffff&v=1496051898"></figure><input class="nn-popup-your-news__captcha" type="text" name="str" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div>

</body>
</html>


