<!DOCTYPE html><!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Красивый
снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске (фото) — НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="Красивый
снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске (фото), Новости, Новосибирск" /><meta name="Description" content="Жители Новосибирска массово постят в Instagram фотографии обильного снегопада с крупными снежинками, который идет весь день 2 апреля" /><meta name="google-play-app" content="app-id=ru.ngs.news"><link rel="alternate" href="http://m.news.ngs.ru/more/50338951/" /><meta name="DC.date.issued" content="2017-04-02" /><link href="https://news.ngs.ru/static/css/ncc/records.css?3073" rel="stylesheet" type="text/css"><link href="http://news.ngs.ru/static/css/styles_des1.css?3073" rel="stylesheet" type="text/css" /><link href="http://news.ngs.ru/static/css/des1/print.css?3073" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><!--[if lt IE 9]><script src="http://news.ngs.ru/static/js/libs/html5shiv.js"></script><![endif]--><script src="//news.ngs.ru/static/js/libs/jquery-1.11.2.min.js" type="text/javascript"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
        
        
    <link href="http://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta property="og:image" content="https://static.ngs.ru/news/social/620c148bd1f0272b59f959d21da14f.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/620c148bd1f0272b59f959d21da14f.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/620c148bd1f0272b59f959d21da14f.jpg" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<meta property="og:type" content="article"/>
<meta property="og:locale" content="ru_RU" />


    
        

        <meta property="og:title" content="Красивый
снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске"/>
        <meta name="twitter:title" content="Красивый
снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске">
    
    
        
        <meta property="og:url" content="http://news.ngs.ru/more/50338951/"/>
        <meta name="twitter:url" content="http://news.ngs.ru/more/50338951/">

    
            <meta property="og:description" content="Жители Новосибирска массово постят в Instagram фотографии обильного снегопада с крупными снежинками, который идет весь день 2 апреля"/>
        <meta name="twitter:description" content="Жители Новосибирска массово постят в Instagram фотографии обильного снегопада с крупными снежинками, который идет весь день 2 апреля">
    


    <meta name="mediator" content="50338951" />


<meta name="apple-itunes-app" content="app-id=449113802">
<script>
var boom_url = "https://s.ngs.ru/s/?st=7WERxoup5D-nm7iDcurUjg&region=54&geo=XX:0";
window.pBoom = "bmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3M6Ol92aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '50338951';if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[9] || 'null'};
            }</script><script src="http://news.ngs.ru/static/js/app/adFoxBanner/adFoxBanner.js"></script></head>

<body>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?3073" async="async"></script>

        
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        

<div class="nn-wrapper">

        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
        <div class="no-print nn-top-banner js-fixed-top-banner">
        <!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div>

    </div>

        <header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="http://news.ngs.ru/static/img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Красивый
снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске (фото) — НГС.НОВОСТИ Новосибирск" title="Красивый
снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске (фото) — НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span></div><span class="envt" id="envt"></span></div><div class="nn-header__top">    
<article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50338961/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/d52d4f244f581788208cadeccef74e6b026ccb9b_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Немой протест (фото)</h3></header><span class="nn-top-list__desc">Тысяча новосибирцев вышла на площадь Ленина на пикет против коррупции — вместо громких выступлений организаторы устроили онлайн-трансляцию через Periscope</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50338931/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/b48fd132d7a18e6a9b79e0be2b819fdd0632355e_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Барби-путешественница (фото)</h3></header><span class="nn-top-list__desc">Сибирячка с кукольным лицом и миниатюрной фигурой поразила британцев — благодаря цвету волос и огромным глазам она похожа на ожившую Барби</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50338441/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/58ae96d65cc510afbd1945a6de55d8d501bea563_90_60_c.PNG"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Креатив на грани (фото)</h3></header><span class="nn-top-list__desc">Кофейня повесила на Большевистской провокационный баннер: НГС вспомнил самые вызывающие примеры новосибирской рекламы и то, как на них реагировали блюстители морали</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50337991/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/c4019b2524bd9a35d1fe15355f3b9b100587c37c_90_60_c.JPG"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Газон «Олимпийский» (фото)</h3></header><span class="nn-top-list__desc">Водители заставили машинами знаменитый газон на Советской — его прославил скандал с белым BMW чемпиона Миши Алояна</span></a></article>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="http://passport.ngs.ru?return=http://news.ngs.ru/more/50338951/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now"href="http://pogoda.ngs.ru"target="_blank" rel="nofollow"title="ясная погода, без осадков"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/sunshine_none_night.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#45;5&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Дороги свободны" target="_blank"><span class="nn-box-traffic-jam__icon _low">1</span>балл</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">55,9606</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">59,8107</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _vk" target="_blank" title="ВКонтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tw" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _inst" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _odnk" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li></ul></div></div></div></nav></header>
    
                    <div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div>
            

<div class="nn-content-wrap">

    <div class="nn-main-wrap">
        <div class="nn-main-column" role="main">

                        <div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=57&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div>
                            <article class="article-content js-mediator-article" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50338951"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Красивый
снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-04-02">02.04.2017</time></h2></header><div class="article-text" itemprop="text"><p>Жители Новосибирска массово постят в Instagram фотографии обильного снегопада с крупными снежинками, который идет весь день 2 апреля.</p>
<p><br /></p>
    <figure class="news-article__figure _left _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/437efa4a1355e22d568c126372b7bbdd7d135d06_900.jpg"title="Новосибирцы удивились апрельскому снегопаду, несмотря на предупреждения синоптиков. Фото Ольги Бурлаковой"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/54/preview/437efa4a1355e22d568c126372b7bbdd7d135d06_700.jpg"alt="Новосибирцы удивились апрельскому снегопаду, несмотря на предупреждения синоптиков. Фото Ольги Бурлаковой"title="Новосибирцы удивились апрельскому снегопаду, несмотря на предупреждения синоптиков. Фото Ольги Бурлаковой" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">Новосибирцы удивились апрельскому снегопаду, несмотря на предупреждения синоптиков. Фото Ольги Бурлаковой</figcaption></figure>
<p>Синоптики предупредили новосибирцев, что в начале первой декады апреля ожидаются сильные снегопады, но уже завтра они должны ослабнуть. «В ближайшие дни, начиная со 2 апреля, ждем прохождение по региону холодного атмосферного фронта после серии циклонов и обильных осадков с ветрами», — сообщал пресс-секретарь Новосибирского Гидрометцентра Ренад Ягудин. <br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/d46c207ad7a937d1caa941d8d63017be71416c08_1200.jpg"title="Снег скрыл всю весеннюю грязь. Фото Ольги Бурлаковой "rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"data-original="https://static.ngs.ru/news/54/preview/d46c207ad7a937d1caa941d8d63017be71416c08_1200.jpg"alt="Снег скрыл всю весеннюю грязь. Фото Ольги Бурлаковой "title="Снег скрыл всю весеннюю грязь. Фото Ольги Бурлаковой " /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">Снег скрыл всю весеннюю грязь. Фото Ольги Бурлаковой<br></figcaption></figure>
<p><br /></p>
<p>По прогнозу Гидрометцентра, 3–5 апреля ночью будет до –7…–12 градусов, местами до –17 градусов. Днем ожидается около 0, <a href="http://news.ngs.ru/more/50338261/" class="_" target="_blank">ранее рассказал Ягудин</a>.<br /></p>
<p><br /></p>
<p> Тем не менее в соцсетях новосибирцы активно постят фотографии снега, удивляясь тому, что такой мощный снегопад идет в апреле. Многие пишут, что в Новосибирск снова вернулась зима, а некоторые радуются, что сейчас в городе не видно грязи. </p>
<figure class="news-article__figure-sm _center _instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSXuWBaj_1V/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Весна пришла )) #новосибирск</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от Костя Кошкин (@koshkinbus) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-02T05:08:50+00:00">Апр 1 2017 в 10:08 PDT</time></p></div></blockquote></figure>
<p><br /></p>
<figure class="news-article__figure-sm _center _instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSX2fTsA-Cs/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Походу зима заблудилась , а может это девочки, которым не хватило времени похудеть с ней договорились😂😂😂, если это так, то спросите меня как и я Вам помогу🏃🏻‍♀️ #весна #сибирь #instagood #такаяпогода #пп #мотивация #зож</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от Yuliya & Evgeniy (@yuliya444) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-02T06:20:00+00:00">Апр 1 2017 в 11:20 PDT</time></p></div></blockquote></figure>
<p><br /></p>
<figure class="news-article__figure-sm _center _instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSYB8oHl9tI/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Весна 👍🏻 ☀️😍</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от Лиза✨ (@lzvrb) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-02T08:00:08+00:00">Апр 2 2017 в 1:00 PDT</time></p></div></blockquote></figure>
<p>2 апреля сохраняются <a href="http://news.ngs.ru/more/50337471/" class="_" target="_blank">«неблагоприятные погодные условия»</a>. Гидрометцентр также предупредил о сильном ветре с порывами до 17–22 м/сек. </p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/cfea463dcf987b250ab06971a453bbe5735f3d3a_1024.jpg"title="Фото Дмитрия Косенко"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1024_768_c.jpg"data-original="https://static.ngs.ru/news/54/preview/cfea463dcf987b250ab06971a453bbe5735f3d3a_1024.jpg"alt="Фото Дмитрия Косенко"title="Фото Дмитрия Косенко" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:1200px">Фото Дмитрия Косенко</figcaption></figure>
<p><br /></p>
<figure class="news-article__figure-sm _center _instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.231481481481474% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSYC2mZB96G/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Апрель решил подшутить с погодой ❄️ . . . . . . . . . . . . . . . #апрель#april#весна#погода#снег</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от @gospozha_n <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-02T08:08:03+00:00">Апр 2 2017 в 1:08 PDT</time></p></div></blockquote></figure>
<p><br /></p>
<figure class="news-article__figure-sm _center _instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSYCyHblFQt/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">2 апреля в Новосибирске. Так-то лето скоро 😁</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от Жанна (@xypmaxypma) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-02T08:07:26+00:00">Апр 2 2017 в 1:07 PDT</time></p></div></blockquote></figure>
<p><br /></p>
<figure class="news-article__figure-sm _center _instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.4537037037037% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSYCawhBcyt/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Сибирь, апрель😄❄️☃️</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от Федосеева Валерия (@fedoseeva.valeria) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-02T08:04:15+00:00">Апр 2 2017 в 1:04 PDT</time></p></div></blockquote></figure>
<p><br /></p>
<figure class="news-article__figure-sm _center _instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSYCMW-guuQ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">"...опять, метель..." 2 апреля, ждали весну #весна2017 #метет #этосибирь #снегкружит #веснавсибири #снегопад #Новосибирск</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от Марина (@mirymirymir) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-02T08:02:17+00:00">Апр 2 2017 в 1:02 PDT</time></p></div></blockquote></figure>
<p><br /></p>
<p>Снегопады не мешают новосибирцам <a href="http://news.ngs.ru/more/50338891/" class="_" target="_blank">выходить на митинги</a>, а также собираться на фестиваль «Зажги синим» у кинотеатра «Победа», который завершится концертом Игоря Корнелюка. В кинотеатре подчеркнули, что отмены мероприятий фестиваля не будет, несмотря на снегопад, и все пройдет по регламенту. </p></div><div class="article__source" itemprop="creator"><p><i class="_">Мария Морсина</i><br /><i class="_">Фото Ольги Бурлаковой, Дмитрия Косенко, пользователей Instagram</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 6309</span></div></article><div class="article-informer-bar">
            <script type="text/javascript">

                jQuery(window).load(function() {

                    if (window.NgsShareButton) {

                        new NgsShareButton({
                        containerSelector: '.js-ngs-share-button',title: "Красивый\r\nснегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске — НГС.НОВОСТИ",description: "Жители Новосибирска массово постят в Instagram фотографии обильного снегопада с крупными снежинками, который идет весь день 2 апреля",image: 'https://static.ngs.ru/news/social/620c148bd1f0272b59f959d21da14f.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                            serviceSpecific: {
                                twitter: {
                                    title:'Красивый\r\nснегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске — НГС.НОВОСТИ RT: @top_ngs_news'
                                }
                            }

                        });

                    }

                });

            </script>
            <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = window.location.href.match('ru(.*?)/')[1];
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />
<script type="text/javascript">

    jQuery(document).ready(function() {
        jQuery.mistakes(null, 'news', 'news', '50338951', 'Красивый снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске (фото)', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>
</div></div></div><div class="banner-center"><div class="place-center"><script src='//reklama4.ngs.ru/ap-js/?pid=58&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div></div><div data-param-point="read" data-param-send data-param-type="Новость" data-param-commercial=""></div><div class="ngs-comments-box__tit js-comments-title" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://news.ngs.ru/comments/50338951/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(16)</span><span class="micro-layout" itemprop="commentCount">16</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3073" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50338951/#c28454219"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Шёл седьмой месяц зимы...</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">16</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">ЫЫЫ <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 апр 2017</span><span class="ngs-comment__date">16:24</span></span></span></span><span class="ngs-comment__content">Шёл седьмой месяц зимы...</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50338951/#c28454104"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">нет сейчас ничего красивого. снег надоел. устала я от него.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">7</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">9</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">лена <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 апр 2017</span><span class="ngs-comment__date">15:49</span></span></span></span><span class="ngs-comment__content">нет сейчас ничего красивого. снег надоел. устала я от него.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50338951/#c28454111"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Опять новосибирцы чем-то не довольны.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">10</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/0a861bee6d900ed1d2e7b58a452927a8.а.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">=ОТТО=</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 апр 2017</span><span class="ngs-comment__date">15:50</span></span></span></span><span class="ngs-comment__content">Опять новосибирцы чем-то не довольны.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50338951/#c28454157"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Что ж у новосибирцев память-то такая короткая, как у золотой рыбки, или это приезжие из южных регионов? Снег в апреле в Сибири совсем не редкость, тем более в начале. Так-то снег и в начале мая бывает выпадает.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">10</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Пенсионерка <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 апр 2017</span><span class="ngs-comment__date">15:58</span></span></span></span><span class="ngs-comment__content">Что ж у новосибирцев память-то такая короткая, как у золотой рыбки, или это приезжие из южных регионов? Снег в апреле в Сибири совсем не редкость, тем более в начале. Так-то снег и в начале мая бывает выпадает.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50338951/#c28454134"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Снега что ли не видели никогда?)))))
Эка невидаль - снег в Сибири.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">7</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/d920d6dca9ebca975377b961dfab2562.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Павел 2016</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">02 апр 2017</span><span class="ngs-comment__date">15:54</span></span></span></span><span class="ngs-comment__content">Снега что ли не видели никогда?)))))
Эка невидаль - снег в Сибири.</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/50338951/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/50338951/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3073"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama5.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<strong class="nn-page-tit no-print">Читайте также</strong><ul class="nn-twocolumn-box no-print"><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/more/50338961/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/d52d4f244f581788208cadeccef74e6b026ccb9b_80_80_c.jpg" alt="Немой протест (фото)" /><strong class="nn-article-in-view__tit">Немой протест (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-04-02">[02.04]</time><span class="nn-article-in-view__subtit-text">Тысяча новосибирцев вышла на площадь Ленина на пикет против коррупции — вместо громких выступлений организаторы устроили онлайн-трансляцию через Periscope</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 18603</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50338961%2F" data-ga-event="Блок Читайте также">комментариев: 518</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/more/50338931/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/b48fd132d7a18e6a9b79e0be2b819fdd0632355e_80_80_c.jpg" alt="Барби-путешественница (фото)" /><strong class="nn-article-in-view__tit">Барби-путешественница (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-04-02">[02.04]</time><span class="nn-article-in-view__subtit-text">Сибирячка с кукольным лицом и миниатюрной фигурой поразила британцев — благодаря цвету волос и огромным глазам она похожа на ожившую Барби</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 32901</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50338931%2F" data-ga-event="Блок Читайте также">комментариев: 160</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/more/50338441/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/58ae96d65cc510afbd1945a6de55d8d501bea563_80_80_c.PNG" alt="Креатив на грани (фото)" /><strong class="nn-article-in-view__tit">Креатив на грани (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-04-01">[01.04]</time><span class="nn-article-in-view__subtit-text">Кофейня повесила на Большевистской провокационный баннер: НГС вспомнил самые вызывающие примеры новосибирской рекламы и то, как на них реагировали блюстители морали</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 50411</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50338441%2F" data-ga-event="Блок Читайте также">комментариев: 177</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/more/50337991/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/c4019b2524bd9a35d1fe15355f3b9b100587c37c_80_80_c.JPG" alt="Газон «Олимпийский» (фото)" /><strong class="nn-article-in-view__tit">Газон «Олимпийский» (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-31">[31.03]</time><span class="nn-article-in-view__subtit-text">Водители заставили машинами знаменитый газон на Советской — его прославил скандал с белым BMW чемпиона Миши Алояна</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 42496</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50337991%2F" data-ga-event="Блок Читайте также">комментариев: 208</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50337621/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/d09a195d174abd266b1711d92d464c28095d099d_80_80_c.jpg" alt="«Наверное, весной рухнем»" /><strong class="nn-article-in-view__tit">«Наверное, весной рухнем»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-31">[31.03]</time><span class="nn-article-in-view__subtit-text">Cтены жилого дома в Заельцовском районе рассыпаются на кирпичи — жильцы слышат грохот каждый день и получают от властей советы не выходить на балкон</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 18498</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50337621/" data-ga-event="Блок Читайте также">комментариев: 134</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/articles/50336961/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/b7052ac3b16f6b1838e6e494bdc509c40786d1fc_80_80_c.JPG" alt="Судьба «Маяковского» (репортаж)" /><strong class="nn-article-in-view__tit">Судьба «Маяковского» (репортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-31">[31.03]</time><span class="nn-article-in-view__subtit-text">Власти города и эксперты поспорили о том, надо ли сносить старое здание кинотеатра на Красном проспекте, и что построить на его месте<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 19131</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50336961/" data-ga-event="Блок Читайте также">комментариев: 184</a></span></div></li></ul><div class="nn-more-box no-print"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="/articles/" data-ga-event="Блок Читайте также">все статьи</a></span></div></div><div class="place-center"><script src='//reklama1.ngs.ru/ap-js/?pid=1675&sub=2&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50337761/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/c63e00f04fdb5387811240a7b60ef77506231a0d_80_80_c.jpg" alt="Дракон сорит деньгами" /><strong class="nn-article-in-view__tit">Дракон сорит деньгами</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-04-02">[02.04.17]</time><span class="nn-article-in-view__subtit-text">Туристов из КНР стало в Новосибирске в 4 раза больше — бизнесмены научились вытягивать из экономных гостей сотни миллионов</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6258</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50337761/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 52</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50333911/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/d4c7417873c8d949e0ec761e2a1908ed08f450f1_80_80_c.jpg" alt="Моховик-затейник" /><strong class="nn-article-in-view__tit">Моховик-затейник</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-30">[30.03.17]</time><span class="nn-article-in-view__subtit-text">Новосибирец построил бизнес на лесных растениях, которыми в Финляндии кормят оленей, — в Сибири за них платят огромные деньги корпорации и богатые домохозяйки</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 21127</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50333911/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 66</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/longread/50332361/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/b8d0cea5122d3dea6d9d2215a9bbbf82079087e0_80_80_c.jpg" alt="Все по-взрослому" /><strong class="nn-article-in-view__tit">Все по-взрослому</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-04-01">[01.04.17]</time><span class="nn-article-in-view__subtit-text">Новосибирцы рассказали, где и как отмечают день своего рождения и что из этого выходит</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 20337</span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50335461/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/6b57ce6a8654b7cbe6cb23351957fa767d840705_80_80_c.jpg" alt="Ленин на санях (тест)" /><strong class="nn-article-in-view__tit">Ленин на санях (тест)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-31">[31.03.17]</time><span class="nn-article-in-view__subtit-text">Знатокам истории Новосибирской области предложили 1,5 миллиона — проверьте, можете ли вы претендовать на награду<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9969</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50335461/" data-ga-event="Блок АФИША">комментариев: 29</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama3.ngs.ru/ap-js/?pid=35243&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50333221/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/da519d7b3c84afb6e069f59d6170128203ed5bfe_80_80_c.jpg" alt="«Хочу дочку, красивую в маму» (фото)" /><strong class="nn-article-in-view__tit">«Хочу дочку, красивую в маму» (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-04-02">[02.04.17]</time><span class="nn-article-in-view__subtit-text">4 брутальных красавца-поэта от 22–39 лет мечтают жениться — им нужна сумасшедшая скромница, которая будет постоянно спорить и ждать горящих сердец под окном</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 10673</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50333221/" data-ga-event="Блок SHE">комментариев: 168</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50335051/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/c0dcbde4b61b8c919ef9d543ad4d8caf06ea44d2_80_80_c.JPG" alt="Секреты превосходного маникюра от NARTINEX" /><strong class="nn-article-in-view__tit">Секреты превосходного маникюра от NARTINEX</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-04-02">[02.04.17]</time><span class="nn-article-in-view__subtit-text">NARTINEX nail academy by Ekaterina Belova — официальный представитель NeoNail Professional в Новосибирске комплексно подходит к искусству создания красоты<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2005</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="http://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50336971/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/976f8ac23536b77aa1bc746e13442f21066bcf5c_80_80_c.jpg" alt="Где
гнездятся холостяки (фото)" /><strong class="nn-article-in-view__tit">Где
гнездятся холостяки (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-31">[31.03.17]</time><span class="nn-article-in-view__subtit-text">Что такое квартиры-студии, кому они подходят и
какие варианты предлагает рынок Новосибирска</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9107</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50336971/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 36</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50333851/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/20fdcf175d2e0507693187e59ce1a3910ef7da08_80_80_c.jpg" alt="Доступная аренда: где дешевле?" /><strong class="nn-article-in-view__tit">Доступная аренда: где дешевле?</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-29">[29.03.17]</time><span class="nn-article-in-view__subtit-text">По данным аналитиков N1.RU, средняя стоимость аренды в Новосибирске – 15700 рублей в месяц. Корреспонденты
портала узнали, где снимать квартиру дешевле всего</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13114</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50333851/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 59</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://auto.ngs.ru" data-ga-event="Блок НГС.АВТО">НГС.АВТО</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50336241/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/3c38ac1ebda85fedebaa06aa7f78d5f106cb6922_80_80_c.jpg" alt="Выбор б/у: только не праворулька!" /><strong class="nn-article-in-view__tit">Выбор б/у: только не праворулька!</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-31">[31.03.17]</time><span class="nn-article-in-view__subtit-text">Ищем себе «живую» легковушку за 200 тысяч рублей — но только с нормальным рулем</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13604</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50336241/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 117</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50334451/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/6b5c68006716da7f2d8270ad53a13fa71d80dd64_80_80_c.jpg" alt="Убийца С-класса (фоторепортаж)" /><strong class="nn-article-in-view__tit">Убийца С-класса (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-30">[30.03.17]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: «Солярис» раздулся и стал похож на крутых «немцев» — но сбоку на него лучше не смотреть</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14049</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50334451/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 87</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://auto.ngs.ru/articles/" data-ga-event="Блок НГС.АВТО">все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50337241/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/70925fea9601247f7e09448cce6cee0d0234f697_80_80_c.jpg" alt="Модель для Instagram и семья в баню" /><strong class="nn-article-in-view__tit">Модель для Instagram и семья в баню</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-04-01">[01.04.17]</time><span class="nn-article-in-view__subtit-text">11 самых странных, смешных и сумасшедших вакансий России</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11329</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50337241/" data-ga-event="Блок НГС.РАБОТА">комментариев: 17</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50331711/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/2444b3941a8cfd02215db85f74e6f841038eba10_80_80_c.jpg" alt="Потомки великих" /><strong class="nn-article-in-view__tit">Потомки великих</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-29">[29.03.17]</time><span class="nn-article-in-view__subtit-text">Кем стали и как
зарабатывают на жизнь внуки известных людей</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14395</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50331711/" data-ga-event="Блок НГС.РАБОТА">комментариев: 9</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section>
    
        </div>
    </div>

    <div class="nn-left-side">
        
        <div class="adv" ><script src='//reklama2.ngs.ru/ap-js/?pid=55&sub=1&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div>

<script type="text/javascript">

	jQuery(window).load(function() {

		new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
			numberElems: 22
		});
	});

</script>
<div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50339111/"><time datetime="2017-04-02T19:22">19:22</time> Поклонники «Руки вверх»
устроили воскресную пробку возле ЛДС «Сибирь» (обновлено) (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50339081/"><time datetime="2017-04-02T18:38">18:38</time> Сотни
мужчин «поднялись с дивана» и пришли с детьми в Первомайский сквер (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50339051/"><time datetime="2017-04-02T17:49">17:49</time> Улицу Ленина перекрыли ради праздника с концертом Корнелюка (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338961/"><time datetime="2017-04-02T17:03">17:03</time> Тысяча новосибирцев провела тихий пикет против коррупции на площади Ленина (обновлено) (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50339001/"><time datetime="2017-04-02T16:34">16:34</time> Новосибирцам показали
150 милых породистых котиков (фоторепортаж)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338951/"><time datetime="2017-04-02T15:21">15:21</time> Красивый
снегопад с крупными снежинками скрыл весеннюю грязь в Новосибирске (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338931/"><time datetime="2017-04-02T14:50">14:50</time> Британская
пресса сравнила новосибирскую красавицу с куклой Барби (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338891/"><time datetime="2017-04-02T14:11">14:11</time> Шестьсот новосибирцев вышли на митинг против строительства мусорного
полигона (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338871/"><time datetime="2017-04-02T13:12">13:12</time> Девушка из Новосибирска сняла фильм про ученых на краю Земли (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338831/"><time datetime="2017-04-02T11:51">11:51</time> Молодой
новосибирец признался в убийстве бабушки своей подруги</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338811/"><time datetime="2017-04-02T10:52">10:52</time> Фельдшер «скорой помощи»
пострадал в ДТП с фурой на Мочищенском шоссе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337531/"><time datetime="2017-04-02T08:09">08:09</time> Новосибирцам предложили похудеть и избавиться  от целлюлита без переплат и разочарований</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337431/"><time datetime="2017-04-02T08:06">08:06</time> Началась весенняя распродажа в «Пять сезонов»
со скидками от 30 до 80 %</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50336831/"><time datetime="2017-04-02T08:03">08:03</time> Китайское искусство не болеть и долго не стареть доступно новосибирцам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338661/"><time datetime="2017-04-01T19:03">19:03</time> На Станционной поставили огромного металлического динозавра (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338631/"><time datetime="2017-04-01T18:25">18:25</time> Водитель-провокатор получил наказание за массовую аварию с детьми</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338591/"><time datetime="2017-04-01T17:27">17:27</time> Недалеко от «Речного вокзала» обнаружили опасно крутящийся знак (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338561/"><time datetime="2017-04-01T16:47">16:47</time> Новосибирск отметил День смеха забавным роликом с красными волками (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338521/"><time datetime="2017-04-01T15:39">15:39</time> УАЗ экстренно затормозил и поехал на одних передних колесах</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338481/"><time datetime="2017-04-01T14:55">14:55</time> Новую четырехглазую «Шкоду Октавию» сделали более подходящей для сибирских дорог (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338441/"><time datetime="2017-04-01T14:06">14:06</time> Новосибирская кофейня вывесила провокационную рекламу на Большевистcкой (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338421/"><time datetime="2017-04-01T13:17">13:17</time> Восемь десятков автомобилей сгорели в Новосибирской области за 2017 год</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338411/"><time datetime="2017-04-01T12:40">12:40</time> На улицы Новосибирска выползли первые гусеницы (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338381/"><time datetime="2017-04-01T12:12">12:12</time> «Тойота» улетела в кювет после смертельного столкновения с такси на трассе (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338361/"><time datetime="2017-04-01T11:31">11:31</time> В «СИБЭКО» рассказали, зачем «дочке» компании понадобился вертолет Robinson</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338331/"><time datetime="2017-04-01T10:30">10:30</time> В Новосибирской области начался весенний призыв</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338261/"><time datetime="2017-03-31T22:00">22:00</time> Названа дата возвращения в Новосибирск тепла до +13</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338251/"><time datetime="2017-03-31T20:45">20:45</time> ОМОН увез
80 человек с «Левобережного» рынка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338141/"><time datetime="2017-03-31T20:00">20:00</time> Москвичи согласились давать советы по развитию транспорта в Новосибирске за 19 миллионов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338181/"><time datetime="2017-03-31T19:40">19:40</time> «Дочке» компании «СИБЭКО» понадобился вертолет Robinson (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337941/"><time datetime="2017-03-31T19:25">19:25</time> Модельеры и депутаты выбрали в Новосибирске самых красивых мальчиков (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337991/"><time datetime="2017-03-31T19:05">19:05</time> Новосибирские водители массово припарковались на «газоне Миши Алояна» (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337921/"><time datetime="2017-03-31T18:55">18:55</time> Новосибирцы снова начали раскупать новые машины</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50338001/"><time datetime="2017-03-31T18:20">18:20</time> Предупреждение МЧС: отключения света и всплеск ДТП на выходных</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337901/"><time datetime="2017-03-31T18:00">18:00</time> Мэрия нашла виновников превращения остановки в зловонную свалку (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337751/"><time datetime="2017-03-31T17:43">17:43</time> Мэр Локоть поддержал расширение границ Новосибирска</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337691/"><time datetime="2017-03-31T16:57">16:57</time> Новосибирцы продают квартиру с гигантской террасой за 100 миллионов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337641/"><time datetime="2017-03-31T16:25">16:25</time> Мечтающая об отпуске женщина бросила сына в кабинете приставов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337551/"><time datetime="2017-03-31T16:05">16:05</time> С крупного перекрестка за ночь исчез светофор (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50337471/"><time datetime="2017-03-31T15:55">15:55</time> Мэрия отчиталась о разрушениях от ветра в Новосибирске</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div>

<div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input type="text" name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button type="submit" class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=3205&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=29&sub=2&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div>
<div class="nn-box nn-vote-box js-from-fixed-top-banner" data-ra="54.224.77.253" data-xri="54.224.77.253"><h2 class="news-vote">Голосуй!</h2><table border="0" cellpadding="2" cellspacing="0" width="100%"><tr><td colspan="2" width="100%"><form action="https://vote.ngs.ru?apid=12571" method="post"><input type="hidden" name="pid" value="12571" /><input type="hidden" name="domain" value="news.ngs.ru" /><div id="poll-block"><div class="vote"><div class="vote-ttl">За что вы любите Новосибирск?</div><div class="vote-quest" id="a63191"><label for="item63191"><input type="radio" value="63191" name="item" id="item63191">Просто люблю, ведь это моя Родина</label></div><div class="vote-quest" id="a63201"><label for="item63201"><input type="radio" value="63201" name="item" id="item63201">За архитектуру</label></div><div class="vote-quest" id="a63211"><label for="item63211"><input type="radio" value="63211" name="item" id="item63211">За климат, представьте себе</label></div><div class="vote-quest" id="a63221"><label for="item63221"><input type="radio" value="63221" name="item" id="item63221">За то, что город развивается</label></div><div class="vote-quest" id="a63231"><label for="item63231"><input type="radio" value="63231" name="item" id="item63231">Не люблю Новосибирск вообще</label></div><div class="vote-submit"><input type="submit" value="голосовать" /></div><div class="vote-links"><a href="https://vote.ngs.ru/?apid=12571" rel="nofollow">результаты</a> | <a href="https://vote.ngs.ru" rel="nofollow">все голосования</a></div></div></div></form></td></tr></table></div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=1990&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><strong class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></strong><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/50329051/"><strong class="nn-blog-box__tit">«Крафта» больше нет</strong><span class="nn-blog-box__subtit">Открытый на месте легендарного «Ирландского паба» бар не прожил и двух лет — его поглотила пиццерия</span></a></div></article>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
jQuery(window).load(function() {
if (window.VK && window.VK.Widgets) {VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "245", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 23395094);}
});
</script>
<div id="ok_group_widget" style="margin: 20px 0;"></div>
<script>
!function (d, id, did, st) {
    var js = d.createElement("script");
    js.src = "https://connect.ok.ru/connect.js";
    js.onload = js.onreadystatechange = function () {
        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
                this.executed = true;
                setTimeout(function (){
                    OK.CONNECT.insertGroupWidget(id,did,st);
                }, 0);
            }
        }}
    d.documentElement.appendChild(js);
}(document,"ok_group_widget","54884265689090","{width:240,height:220}");
</script>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/krasota-zdorovie/beauty-gid/svetlana-loboda-prinimayte-holodnyiy-dush-i-eshte-sladkoe/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=krasota-zdorovie" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/02/a1/25/02a125d7bf7cefa5b3c5333d9d0fbaa6/80x60_0_159ecde0557427dd44c6d2e7b8a0b7aa@235x142_0xc0a839a2_4976296381490371151.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Светлана Лобода рассказала, как есть много сладкого и худеть</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/deti/zvezdnye-roditeli/darya-pyinzar-beremennost-kak-vtoroe-detstvo-mojno-delat-vse/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=deti" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/4e/57/c8/4e57c897a062e576574a7c030dd2784d/80x60_0_068ba8aadd22341e25f567486d88dc8a@852x514_0xc0a839a2_5930537831490976554.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Дарья Пынзарь: &#171;В беременность нельзя себя ограничивать&#187;</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/deti/zvezdnye-roditeli/trankov-i-volosojar-krestili-dochku/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=deti" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/f7/3a/1b/f73a1b596f3566340ad9f913591a35db/80x60_0_b19c0fa147fa3c01ca230fe0d99c3a27@2824x1706_0xc0a839a2_10791306101490950683.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Траньков и Волосожар крестили дочку </strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/stil-zhizny/vibor-redakcii/oy-mamochki-vyiigray-priglashenie-na-premeru-filma/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/6b/f0/14/6bf014126b965e849eb60994ea127323/80x60_0_c45ed3f616caef6a34c21b603befe961@1666x1007_0xc0a839a2_10596383451490957233.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">&#171;Ой, мамочки!&#187;: как увидеть премьеру раньше всех</strong></a></li></ul></div></section>

<div class="column-fixed-banner js-fixed-left-banner">
<div id='ngs-al-585491'></div><script>ngs_adplace('44921&region=projectParam[region]', '585491');</script>

</div>

    </div>

    <div class="nn-right-side" data-elem="fixed-block-parent">
        <div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=10187&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama1.ngs.ru/ap-js/?pid=65&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=66&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=67&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=68&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=69&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=70&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=71&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="17"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50336831/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/93bf3e90336de5a0c57a408e59f49f560e503445_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Китайское искусство не болеть и долго не стареть доступно новосибирцам</strong><span class="nn-firms-box__views">прочтений: 2369</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50337431/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/76bc8f3bc30a8440fd24f2f1df1b579e04f5e489_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Началась весенняя распродажа в «Пять сезонов»
со скидками от 30 до 80 %</strong><span class="nn-firms-box__views">прочтений: 2590</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50337531/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/d8d2e5cc6596d315cde17b3888649d5e09b271ce_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцам предложили похудеть и избавиться  от целлюлита без переплат и разочарований</strong><span class="nn-firms-box__views">прочтений: 2315</span></a></li><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=62&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22648&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22668&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=22688&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<script src='//reklama5.ngs.ru/ap-js/?pid=160&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=64&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>
</div><script src='//reklama5.ngs.ru/ap-js/?pid=25861&sn=news.ngs.ru&ru=more&ts=1491146662&avc=10&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><style>
.yap-layout_type_medium .yap-layout__wrapper .yap-layout__item .yap-layout__inner {padding: .6em 0 !important;}
.yap-layout__wrapper .yap-layout__item .yap-title-block__text {line-height: 0 !important;}
.yap-layout__wrapper .yap-layout__item .yap-title-block__text .yap-title-block__text_inner, .yap-layout__wrapper .yap-layout__item .yap-title-block__text .yap-title-block__text_inner b, .yap-layout__wrapper .yap-layout__item .yap-body-text, .yap-layout__wrapper .yap-layout__item .yap-body-text b {font-size: 12px !important; font-weight: 400 !important; color: #000 !important;}
.yap-layout__wrapper .yap-layout__item .yap-domain, .yap-layout__wrapper .yap-layout__item .yap-layout__contacts, .yap-layout__wrapper .yap-layout__item .yap-layout__address, .yap-layout__wrapper .yap-layout__item .yap-layout__age, .yap-layout__wrapper .yap-layout__item .yap-layout__warning {display: none !important;}
</style>
<div class="column-fixed-banner js-fixed-right-banner">
<div id='ngs-al-585481'></div><script>ngs_adplace('44931&region=projectParam[region]', '585481');</script>

</div>
    </div>

</div>


<footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Мы в соцсетях</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">ВКонтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tw" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _odnk" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _inst" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">

<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></span></noindex></div><div class="nn-footer__text">
                <noindex>
Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br>
Зарегистрировано в Федеральной службе по надзору в сфере<br>
массовых коммуникаций, связи и охраны культурного наследия<br>
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br>
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br>
Редакция не предоставляет справочной информации. <br>
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». 
</noindex>
            </div>
</div></div></footer>


</div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/nccInit.js?v=3073"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/pages.js?3073"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

        
        
    <!--VK74519574-->
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [980, 90], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
</div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_no-margin"><p class="nn-popup-your-news__text">Проверочный код</p><figure class="nn-popup-your-news__figure"><img class="nn-popup-your-news__img js-nn-popup-your-news__captcha"data-param-envtype=""src="http://s.ngs.ru/captcha/?project=news&bg=ffffff&v=1491146662"></figure><input class="nn-popup-your-news__captcha" type="text" name="str" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div>

</body>
</html>


