<!DOCTYPE html><!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Бизнесмены
пожаловались на нехватку денег у горожан и маленькую торговую наценку (инфографика) — НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="Бизнесмены
пожаловались на нехватку денег у горожан и маленькую торговую наценку (инфографика), Новости, Новосибирск" /><meta name="Description" content="В Новосибирске опросили руководителей компаний розничной торговли — большинство пожаловались на недостаточный платежеспособный спрос" /><meta name="google-play-app" content="app-id=ru.ngs.news"><link rel="alternate" href="http://m.news.ngs.ru/more/50332191/" /><meta name="DC.date.issued" content="2017-03-28" /><link href="https://news.ngs.ru/static/css/ncc/records.css?3067" rel="stylesheet" type="text/css"><link href="http://news.ngs.ru/static/css/styles_des1.css?3067" rel="stylesheet" type="text/css" /><link href="http://news.ngs.ru/static/css/des1/print.css?3067" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><!--[if lt IE 9]><script src="http://news.ngs.ru/static/js/libs/html5shiv.js"></script><![endif]--><script src="//news.ngs.ru/static/js/libs/jquery-1.11.2.min.js" type="text/javascript"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
        
    <link href="http://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta property="og:image" content="https://static.ngs.ru/news/social/7a611cb6cca1c9bb66aa37ae366ad9.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/7a611cb6cca1c9bb66aa37ae366ad9.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/7a611cb6cca1c9bb66aa37ae366ad9.jpg" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<meta property="og:type" content="article"/>
<meta property="og:locale" content="ru_RU" />


    
        

        <meta property="og:title" content="Бизнесмены
пожаловались на нехватку денег у горожан и маленькую торговую наценку"/>
        <meta name="twitter:title" content="Бизнесмены
пожаловались на нехватку денег у горожан и маленькую торговую наценку">
    
    
        
        <meta property="og:url" content="http://news.ngs.ru/more/50332191/"/>
        <meta name="twitter:url" content="http://news.ngs.ru/more/50332191/">

    
            <meta property="og:description" content="В Новосибирске опросили руководителей компаний розничной торговли — большинство пожаловались на недостаточный платежеспособный спрос"/>
        <meta name="twitter:description" content="В Новосибирске опросили руководителей компаний розничной торговли — большинство пожаловались на недостаточный платежеспособный спрос">
    


    <meta name="mediator" content="50332191" />


<meta name="apple-itunes-app" content="app-id=449113802">
<script>
var boom_url = "https://s.ngs.ru/s/?st=7WERxoup5D-nm7iDcurUjg&region=54&geo=XX:0";
window.pBoom = "bmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3M6Ol92aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '50332191';if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[4] || 'null'};
            }</script><script src="http://news.ngs.ru/static/js/app/adFoxBanner/adFoxBanner.js"></script></head>

<body>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?3067" async="async"></script>

        
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        

<div class="nn-wrapper">

        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
        <div class="no-print nn-top-banner js-fixed-top-banner">
        <!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div>

    </div>

        <header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="http://news.ngs.ru/static/img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Бизнесмены
пожаловались на нехватку денег у горожан и маленькую торговую наценку (инфографика) — НГС.НОВОСТИ Новосибирск" title="Бизнесмены
пожаловались на нехватку денег у горожан и маленькую торговую наценку (инфографика) — НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span></div><span class="envt" id="envt"></span></div><div class="nn-header__top">    
<article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50331911/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/70c1bd7c2e321f2b526aa2bca2209a6e077068b3_90_60_c.JPG"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Парковка для директора (видео)</h3></header><span class="nn-top-list__desc">Новосибирцы нашли на Советской общественную парковку, где нельзя оставить машину, — сторож огородил ее и бережет для директора</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50331501/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/ce964b1d02929a803e6eed112a9bf6a80675eca9_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Вынос мозга</h3></header><span class="nn-top-list__desc">Известный дизайнер создал альтернативную эмблему Новосибирска и предложил читателям НГС присвоить ее, чтобы наладить бизнес</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50330211/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/d04b7f1b4b97c3127cfb5dcbacf8ca1a0aa5db70_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Должен за того парня</h3></header><span class="nn-top-list__desc">Новосибирцу блокируют банковские карты за долги его полного тезки из Кемеровской области — ВТБ24 обещал разобраться, но еще не вернул крупную сумму</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50327261/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/b753aa6ef9f3e3ddbf419852f268b87a049f129a_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Само не тает</h3></header><span class="nn-top-list__desc">Новосибирск покрылся черными кучами, которые не берет даже реагент, — в них спрессованы яды, грязь и сажа, благодаря которым ледяные тротуары растают на 2 недели раньше</span></a></article>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="http://passport.ngs.ru?return=http://news.ngs.ru/more/50332191/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now"href="http://pogoda.ngs.ru"target="_blank" rel="nofollow"title="пасмурно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/cloudy_none_night.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#43;3.2&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Дороги свободны" target="_blank"><span class="nn-box-traffic-jam__icon _low">1</span>балл</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">57,0233</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">61,9615</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _vk" target="_blank" title="ВКонтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tw" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _inst" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _odnk" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li></ul></div></div></div></nav></header>
    
                    <div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div>
            

<div class="nn-content-wrap">

    <div class="nn-main-wrap">
        <div class="nn-main-column" role="main">

                        <div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=57&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div>
                            <article class="article-content js-mediator-article" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50332191"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Бизнесмены
пожаловались на нехватку денег у горожан и маленькую торговую наценку</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-03-28">28.03.2017</time></h2></header><div class="article-text" itemprop="text">    <figure class="news-article__figure _left _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/4b5b4e7c1631d00664f8df83be9cf6b50a7240c6_900.jpg"title="Большинство бизнесменов хотели бы поднять средний уровень торговой наценки"rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/54/preview/4b5b4e7c1631d00664f8df83be9cf6b50a7240c6_700.jpg"alt="Большинство бизнесменов хотели бы поднять средний уровень торговой наценки"title="Большинство бизнесменов хотели бы поднять средний уровень торговой наценки" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">Большинство бизнесменов хотели бы поднять средний уровень торговой наценки</figcaption></figure>
<p>В Новосибирске опросили руководителей компаний розничной торговли — большинство пожаловались на недостаточный платежеспособный спрос.</p>
<p><br /></p>
<p>Новосибирскстат опубликовал результаты опроса 55 предпринимателей, занимающихся розничной торговлей в НСО. По итогам I квартала 2017 года большинство из них (89&nbsp;%) назвали нынешнюю экономическую ситуацию благоприятной и удовлетворительной. Остальные 11&nbsp;% посчитали ее неблагоприятной. В I квартале прошлого года недовольных было больше — 19&nbsp;%.<br /></p>
<p><br /></p>
<p> Главной причиной негативного влияния на торговый бизнес в регионе большинство предпринимателей (60&nbsp;%) назвали недостаточный платежеспособный спрос. Также больше половины опрошенных отметили высокую конкуренцию со стороны других компаний розничной торговли (58&nbsp;%).<br /></p>
<p><br /></p>
<figure class="news-article__custom-widget"><div class="infogram-embed" data-id="faktori_negativno_vliyayuschie_na_roznichnuyu_torgovlyu_v_nso" data-type="interactive" data-title="Факторы, негативно влияющие на розничную торговлю в НСО"></div><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"><a href="https://infogr.am/faktori_negativno_vliyayuschie_na_roznichnuyu_torgovlyu_v_nso" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow">Факторы, негативно влияющие на розничную торговлю в НСО</a><br><a href="https://infogr.am/create/bar-chart?utm_source=embed_bottom&utm_medium=seo&utm_campaign=bar_chart" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow">Create bar charts</a></div></figure>
<p><br /></p>
<p> Средний уровень торговой наценки с начала этого года составил 34,5&nbsp;%.</p>
<p><br /></p>
<p class="article-quote">«Большинство респондентов считают, что он существенно ниже уровня, который был бы достаточным для возмещения их затрат и обеспечил бы получение необходимой прибыли.</p>
<p><br /></p>
<p>Более 60&nbsp;% [респондентов] полагают, что для получения необходимой прибыли средний уровень торговой наценки должен быть не ниже 16&nbsp;%, но и не выше 50&nbsp;%», — пояснили в Новосибирскстате и добавили, что 14,5&nbsp;% опрошенных бизнесменов посчитали, что во II квартале экономическая ситуация в торговле ухудшится.<br /></p>
<p><br /></p>
<p> Напомним, по результатам исследования НГС.НОВОСТИ большинство товаров в магазинах в среднем <a href="http://news.ngs.ru/articles/50327691/" class="_" target="_blank">подорожали в два раза, кроме одной булочки</a>.<br /></p></div><div class="article__source" itemprop="creator"><p><i>Кирилл Шматков<br />Фото nito100 (Essentials/iStock)</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 5886</span></div></article><div class="article-informer-bar">
            <script type="text/javascript">

                jQuery(window).load(function() {

                    if (window.NgsShareButton) {

                        new NgsShareButton({
                        containerSelector: '.js-ngs-share-button',title: "Бизнесмены\r\nпожаловались на нехватку денег у горожан и маленькую торговую наценку — НГС.НОВОСТИ",description: "В Новосибирске опросили руководителей компаний розничной торговли — большинство пожаловались на недостаточный платежеспособный спрос",image: 'https://static.ngs.ru/news/social/7a611cb6cca1c9bb66aa37ae366ad9.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                            serviceSpecific: {
                                twitter: {
                                    title:'Бизнесмены\r\nпожаловались на нехватку денег у горожан и маленькую торговую наценку — НГС.НОВОСТИ RT: @top_ngs_news'
                                }
                            }

                        });

                    }

                });

            </script>
            <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = window.location.href.match('ru(.*?)/')[1];
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />
<script type="text/javascript">

    jQuery(document).ready(function() {
        jQuery.mistakes(null, 'news', 'news', '50332191', 'Бизнесмены пожаловались на нехватку денег у горожан и маленькую торговую наценку (инфографика)', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>
</div></div></div><div class="banner-center"><div class="place-center"><script src='//reklama3.ngs.ru/ap-js/?pid=58&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div></div><div data-param-point="read" data-param-send data-param-type="Новость" data-param-commercial=""></div><div class="ngs-comments-box__tit js-comments-title" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://news.ngs.ru/comments/50332191/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(82)</span><span class="micro-layout" itemprop="commentCount">82</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3067" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50332191/#c28422840"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Обалдеть, наценки в 30% мало. Ну конечно, в сытые времена привыкли в 50-100% наценку делать, итак купят. Хорошо, что есть алиэкспресс: 80% товаров, которыми у нас торгуют, можно найти там вдвое дешевле</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">43</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">15</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Южанна <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">28 мар 2017</span><span class="ngs-comment__date">19:04</span></span></span></span><span class="ngs-comment__content">Обалдеть, наценки в 30% мало. Ну конечно, в сытые времена привыкли в 50-100% наценку делать, итак купят. Хорошо, что есть алиэкспресс: 80% товаров, которыми у нас торгуют, можно найти там вдвое дешевле</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50332191/#c28423103"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">В Швейцарии, Германии, Норвегии и некоторых других, как европейских, так и азиатских странах, рентабельность в 2% считается хорошей, рентабельность в 5% - шикарной. А секрет простой: высокая конкуренция при отсутствии монополистов, низкая учётная ставка и ГОСУДАРСТВЕННО РЕГУЛИРУЕМАЯ СТАВКА АРЕНДЫ. Арендовать магазин в центре Милана в разы дешевле, чем на окраине Новосибирска (личный опыт). Все беды наших "бизнесменов" от тотальной жадности всех участников рынка - государство хочет побольше налогов, владельцы зданий хотят отбить их стоимость в течение первого года, а продавцы хотят продавать за десять рублей то, что стоит один рубль. Жадность губит.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">37</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">10</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/7c7165d5deeeedaf374ad05d1383a34c.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Царевна-лягушка</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">28 мар 2017</span><span class="ngs-comment__date">19:37</span></span></span></span><span class="ngs-comment__content">В Швейцарии, Германии, Норвегии и некоторых других, как европейских, так и азиатских странах, рентабельность в 2% считается хорошей, рентабельность в 5% - шикарной. А секрет простой: высокая конкуренция при отсутствии монополистов, низкая...&nbsp; <span class="ngs-comment__content-else">Далее</span></span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50332191/#c28422858"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Интересные у нас бизнесмены. Они считают, что увеличение торговой наценки компенсирует нехватку денег у покупателей? Нормальные такие, российские бизнесмены. У них все - через ...</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">41</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">4</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Андррон</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">28 мар 2017</span><span class="ngs-comment__date">19:06</span></span></span></span><span class="ngs-comment__content">Интересные у нас бизнесмены. Они считают, что увеличение торговой наценки компенсирует нехватку денег у покупателей? Нормальные такие, российские бизнесмены. У них все - через ...</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50332191/#c28422979"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Количество работающих и строящихся магазинов зашкаливает... Господа бизнесмены-вумены, вы скоро только друг у друга покупать будете. Других покупателей даже не ждите...</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">38</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Андррон</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">28 мар 2017</span><span class="ngs-comment__date">19:22</span></span></span></span><span class="ngs-comment__content">Количество работающих и строящихся магазинов зашкаливает... Господа бизнесмены-вумены, вы скоро только друг у друга покупать будете. Других покупателей даже не ждите...</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50332191/#c28422962"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Все постепенно угасает. Население не покупает-нет денег. Производство падает-зачем производить, если не продается. Соответственно, падают зарплаты. Такой вот круговорот воды в природе.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">41</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">VU777</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">28 мар 2017</span><span class="ngs-comment__date">19:20</span></span></span></span><span class="ngs-comment__content">Все постепенно угасает. Население не покупает-нет денег. Производство падает-зачем производить, если не продается. Соответственно, падают зарплаты. Такой вот круговорот воды в природе.</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/50332191/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/50332191/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3067"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama2.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<strong class="nn-page-tit no-print">Читайте также</strong><ul class="nn-twocolumn-box no-print"><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/more/50331911/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/70c1bd7c2e321f2b526aa2bca2209a6e077068b3_80_80_c.JPG" alt="Парковка для директора (видео)" /><strong class="nn-article-in-view__tit">Парковка для директора (видео)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03]</time><span class="nn-article-in-view__subtit-text">Новосибирцы нашли на Советской общественную парковку, где нельзя оставить машину, — сторож огородил ее и бережет для директора</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12782</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50331911%2F" data-ga-event="Блок Читайте также">комментариев: 76</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/articles/50331501/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/ce964b1d02929a803e6eed112a9bf6a80675eca9_80_80_c.jpg" alt="Вынос мозга" /><strong class="nn-article-in-view__tit">Вынос мозга</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03]</time><span class="nn-article-in-view__subtit-text">Известный дизайнер создал альтернативную эмблему Новосибирска и предложил читателям НГС присвоить ее, чтобы наладить бизнес</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 21070</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50331501/" data-ga-event="Блок Читайте также">комментариев: 221</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50330211/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/d04b7f1b4b97c3127cfb5dcbacf8ca1a0aa5db70_80_80_c.jpg" alt="Должен за того парня" /><strong class="nn-article-in-view__tit">Должен за того парня</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03]</time><span class="nn-article-in-view__subtit-text">Новосибирцу блокируют банковские карты за долги его полного тезки из Кемеровской области — ВТБ24 обещал разобраться, но еще не вернул крупную сумму</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13881</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50330211/" data-ga-event="Блок Читайте также">комментариев: 120</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/articles/50327261/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/b753aa6ef9f3e3ddbf419852f268b87a049f129a_80_80_c.jpg" alt="Само не тает" /><strong class="nn-article-in-view__tit">Само не тает</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03]</time><span class="nn-article-in-view__subtit-text">Новосибирск покрылся черными кучами, которые не берет даже реагент, — в них спрессованы яды, грязь и сажа, благодаря которым ледяные тротуары растают на 2 недели раньше</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 30222</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50327261/" data-ga-event="Блок Читайте также">комментариев: 242</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50327181/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/1699f71787a37485ac9f6c5cd7eedfd1006a52e1_80_80_c.jpg" alt="Живут как мухи" /><strong class="nn-article-in-view__tit">Живут как мухи</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03]</time><span class="nn-article-in-view__subtit-text">Новосибирцы стали чаще умирать — названы болезни и причины, которые губят горожан с пугающей частотой</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 36896</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50327181/" data-ga-event="Блок Читайте также">комментариев: 257</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/more/50330101/?from=chitaite_takzhe" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/30f7f0299310ac14f80e5035e69097ba02a5848c_80_80_c.jpg" alt="Скользящая красота (фото)" /><strong class="nn-article-in-view__tit">Скользящая красота (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-27">[27.03]</time><span class="nn-article-in-view__subtit-text">На льду Байкала прошли гонки под парусами: новосибирцы рассказали о своих победах и поделились завораживающими снимками</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12346</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50330101%2F" data-ga-event="Блок Читайте также">комментариев: 18</a></span></div></li></ul><div class="nn-more-box no-print"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="/articles/" data-ga-event="Блок Читайте также">все статьи</a></span></div></div><div class="place-center"><script src='//reklama2.ngs.ru/ap-js/?pid=1675&sub=2&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50330231/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/f07a191b26bbd7506b2b17f00e1519890eac2f60_80_80_c.jpg" alt="Ставка тронулась" /><strong class="nn-article-in-view__tit">Ставка тронулась</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03.17]</time><span class="nn-article-in-view__subtit-text">ЦБ неожиданно приблизил ключевую ставку к докризисным значениям — бизнесмены и аналитики объяснили ее снижение и рассказали, когда экономика начнет расти</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11567</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50330231/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 78</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50330131/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/5891718bbb9a6366a6180b6743c98d6e05ee055d_80_80_c.png" alt="Серый кардинал" /><strong class="nn-article-in-view__tit">Серый кардинал</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03.17]</time><span class="nn-article-in-view__subtit-text">Почему шифер даже не думает собираться в отставку?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 2591</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50327001/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/e49cbc6d4ffc5444b7851f800cf945a915e897d6_80_80_c.jpg" alt="Машины времени (фото)" /><strong class="nn-article-in-view__tit">Машины времени (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03.17]</time><span class="nn-article-in-view__subtit-text">Репортаж с первой экскурсии на ретро-машинах, которые стоили 60 зарплат и возили космонавтов, — корреспондент НГС.АФИША прокатилась на шикарных авто и
узнала, где тусовались стиляги и на кого равнялись красотки 50-х<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 7567</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50327001/" data-ga-event="Блок АФИША">комментариев: 21</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50328601/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/1e599692c90431523480e9d08d2bb733074e875b_80_80_c.jpg" alt="Так бы и съел (фото)" /><strong class="nn-article-in-view__tit">Так бы и съел (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-27">[27.03.17]</time><span class="nn-article-in-view__subtit-text">7 самых интересных «инстаграмов» Новосибирска о еде — там постят снимки неприлично красивых блюд и сексуальных девушек, раздают ресторанные премии, а некоторые странички доступны только избранным</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9263</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50328601/" data-ga-event="Блок АФИША">комментариев: 22</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama3.ngs.ru/ap-js/?pid=35243&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50329941/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/1abc4648bbd171095623f2f65afa8cf8003cdbfb_80_80_c.jpg" alt="«Я наигралась в сильную женщину» (фото)" /><strong class="nn-article-in-view__tit">«Я наигралась в сильную женщину» (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03.17]</time><span class="nn-article-in-view__subtit-text">Молодая сексуальная бизнес-вумен — о сумасшедших одиноких женщинах,
тайном смысле татуировок, эротике и понимающих мужчинах</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 36373</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50329941/" data-ga-event="Блок SHE">комментариев: 438</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50326611/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/89240e915053fdeaeca558261b4efd43033f0795_80_80_c.jpg" alt="Железная куколка (фоторепортаж)" /><strong class="nn-article-in-view__tit">Железная куколка (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-27">[27.03.17]</time><span class="nn-article-in-view__subtit-text">5 простых упражнений сделают тело идеальным за 20 минут в день — сексуальная фитнес-коуч рассказала, как худеть и есть шоколадный рулет каждый день</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 50868</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50326611/" data-ga-event="Блок SHE">комментариев: 288</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="http://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50330061/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/4c88e9a8ecbd5054f4724d38fa13b8a70aab9414_80_80_c.jpg" alt="Аренда: ТОП-3 самых дорогих квартир" /><strong class="nn-article-in-view__tit">Аренда: ТОП-3 самых дорогих квартир</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-27">[27.03.17]</time><span class="nn-article-in-view__subtit-text">Корреспонденты N1.RU проанализировали объявления об аренде и нашли самые дорогие
варианты. За что собственники устанавливают цену в 150 тыс. руб. в месяц и кто
снимает подобное жилье?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12647</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50330061/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 26</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50327041/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/d68c218deb9df8e94888348b10bf280101ebc775_80_80_c.jpg" alt="Дело пахнет продажей" /><strong class="nn-article-in-view__tit">Дело пахнет продажей</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-26">[26.03.17]</time><span class="nn-article-in-view__subtit-text">Корреспонденты N1.RU выяснили,  какие запахи помогут быстрее продать
квартиру, и как их правильно использовать</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14553</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50327041/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 26</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://auto.ngs.ru" data-ga-event="Блок НГС.АВТО">НГС.АВТО</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50329501/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/a0c2e5934e79321d70af060049ad932102e7d49f_80_80_c.jpg" alt="«Я паркуюсь как чудак»: М555ММ — везде пролезет (фото)" /><strong class="nn-article-in-view__tit">«Я паркуюсь как чудак»: М555ММ — везде пролезет (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-28">[28.03.17]</time><span class="nn-article-in-view__subtit-text">Как хозяева крутых госномеров ставят новые рекорды парковки, и как сельские жители ведут себя в столичном Новосибирске</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 17732</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50329501/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 59</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50327011/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/40be27dec6d2470ad087c23f1841d95b1d4e1d02_80_80_c.jpg" alt="Зверюга немецкая (фоторепортаж)" /><strong class="nn-article-in-view__tit">Зверюга немецкая (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-26">[26.03.17]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: этот джип как «Лэнд Крузер», только вдвое дешевле — из-за одной маленькой проблемки</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 17502</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50327011/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 51</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://auto.ngs.ru/articles/" data-ga-event="Блок НГС.АВТО">все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50327281/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/4192f3ea8f4aa657cf4acaf220b8d2080781f18f_80_80_c.jpg" alt="Кузнечик
со спецэффектами" /><strong class="nn-article-in-view__tit">Кузнечик
со спецэффектами</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-27">[27.03.17]</time><span class="nn-article-in-view__subtit-text">Словарь
рекрутера: что они пишут на вашем резюме и в каких терминах обсуждают
кандидатов</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 7223</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50327281/" data-ga-event="Блок НГС.РАБОТА">комментариев: 9</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50324821/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/69c582eddfc0410447733f9e61e398490e6ab4bd_80_80_c.jpg" alt="«Уберите от меня этого
монстра!»" /><strong class="nn-article-in-view__tit">«Уберите от меня этого
монстра!»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-03-24">[24.03.17]</time><span class="nn-article-in-view__subtit-text">История отца, который
провел один год в декретном отпуске</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 36334</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50324821/" data-ga-event="Блок НГС.РАБОТА">комментариев: 49</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section>
    
        </div>
    </div>

    <div class="nn-left-side">
        
        <div class="adv" ><script src='//reklama2.ngs.ru/ap-js/?pid=55&sub=1&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div>

<script type="text/javascript">

	jQuery(window).load(function() {

		new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
			numberElems: 22
		});
	});

</script>
<div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332571/"><time datetime="2017-03-28T22:00">22:00</time> Права на бренд Traveler’s Coffee вернулись к прежнему владельцу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332541/"><time datetime="2017-03-28T21:42">21:42</time> Власти заказали учебник по истории НСО за полтора миллиона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331961/"><time datetime="2017-03-28T21:00">21:00</time> Десятки новосибирцев надели беличьи уши для помощи больным детям (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332421/"><time datetime="2017-03-28T20:19">20:19</time> Напавший на врача мужчина объяснил на допросе свой поступок (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331911/"><time datetime="2017-03-28T19:57">19:57</time> Новосибирцы обнаружили захват парковки около бутиков на Советской (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332131/"><time datetime="2017-03-28T19:30">19:30</time> В Новосибирске начали продавать вербу с красной корой (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332231/"><time datetime="2017-03-28T19:20">19:20</time> Областные чиновники начали проверять траты энергетиков</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332251/"><time datetime="2017-03-28T19:15">19:15</time> Власти выделят 150 миллионов на застройку берегов у больших озер в НСО</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332191/"><time datetime="2017-03-28T19:00">19:00</time> Бизнесмены
пожаловались на нехватку денег у горожан и маленькую торговую наценку (инфографика)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332201/"><time datetime="2017-03-28T18:45">18:45</time> Тонущие в Оби рыбаки оказались подводными охотниками (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332081/"><time datetime="2017-03-28T18:30">18:30</time> Дорогу в центре Новосибирска сузили на 3 метра (схема)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331931/"><time datetime="2017-03-28T18:15">18:15</time> Городецкий распорядился найти новое место для скандального мусорного полигона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331841/"><time datetime="2017-03-28T18:00">18:00</time> Поток китайских туристов в Новосибирск за год вырос в 4 раза</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331211/"><time datetime="2017-03-28T17:45">17:45</time> Школьники провели флешмоб в защиту автобусной остановки под хит группы «Грибы» (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50332001/"><time datetime="2017-03-28T17:25">17:25</time> Тойота-«котопес» устроила аварию с МАЗом на Владимировской (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331751/"><time datetime="2017-03-28T17:15">17:15</time> Новосибирские суды освоили непривычный для водителей вид наказания</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331701/"><time datetime="2017-03-28T16:45">16:45</time> Медведев распорядился дать Новосибирской области полмиллиарда на технопарки</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331801/"><time datetime="2017-03-28T16:31">16:31</time> Экс-полицейского отправили под суд за организацию убийства бывшей возлюбленной</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331621/"><time datetime="2017-03-28T15:55">15:55</time> Паркующиеся на тротуаре автобусы оттеснили пешеходов на проезжую часть (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331721/"><time datetime="2017-03-28T15:25">15:25</time> Семь новосибирских детей попали в больницу с острым отравлением в Свердловской области (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/articles/50331501"><time datetime="2017-03-28T15:10">15:10</time> Известный дизайнер создал бренд Новосибирска с оттаявшим мозгом (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331511/"><time datetime="2017-03-28T14:35">14:35</time> Новосибирцы отправили в Китай восемь тонн мороженого</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331481/"><time datetime="2017-03-28T14:20">14:20</time> В кондитерские Kuzina позвали посетителей с собаками (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/articles/50330211/"><time datetime="2017-03-28T14:10">14:10</time> Новосибирцу заблокировали карту из-за долгов тезки из другого региона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://dom.ngs.ru/longread/50330281/"><time datetime="2017-03-28T14:03">14:03</time> С началом сезона строительных работ новосибирцы задумались о вариантах постройки собственного дома</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331341/"><time datetime="2017-03-28T13:15">13:15</time> МВД потратит 263 тысячи на покупку гвардейских свитеров</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331321/"><time datetime="2017-03-28T12:45">12:45</time> После холодного мая новосибирцев ждет лето теплее нормы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331271/"><time datetime="2017-03-28T12:21">12:21</time> Девяти припаркованным машинам изрезали колеса за одну ночь (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://dom.ngs.ru/longread/50325371/"><time datetime="2017-03-28T12:03">12:03</time> В пригороде Новосибирска землю под строительство готовы раздавать по цене коммуникаций</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331051/"><time datetime="2017-03-28T11:50">11:50</time> Единственный профессиональный театр левобережья переехал в Дом радио (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50331181/"><time datetime="2017-03-28T11:30">11:30</time> Метавшийся по дороге «Рено» отскочил от двух отбойников и улетел в «Тойоту» (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50330561/"><time datetime="2017-03-28T11:10">11:10</time> Правительство НСО: новое «посольство» в Москве сэкономит 2 миллиона в год</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50330951/"><time datetime="2017-03-28T10:52">10:52</time> Гулявший с ребенком мужчина выстрелил в самоеда на глазах у хозяйки (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50330031/"><time datetime="2017-03-28T10:15">10:15</time> Врачи активно лечат новосибирцев одноразовыми пиявками</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50330921/"><time datetime="2017-03-28T10:12">10:12</time> Десятки новосибирцев спустились в подвал ради закрытой богемной вечеринки (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50329671/"><time datetime="2017-03-28T10:09">10:09</time> Новосибирцы чаще стали шить себе одежду</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50329771/"><time datetime="2017-03-28T10:06">10:06</time> Акушеры-гинекологи на дне
открытых дверей расскажут, как родить здорового ребенка</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50329341/"><time datetime="2017-03-28T10:03">10:03</time> Новосибирским школьникам предложили новый формат классного выпускного</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50330881/"><time datetime="2017-03-28T09:20">09:20</time> На важном перекрестке в центре Новосибирска сломался светофор (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50330871/"><time datetime="2017-03-28T08:37">08:37</time> Четыре аварии парализовали утром движение на Большевистской (схема)</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div>

<div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input type="text" name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button type="submit" class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=3205&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29&sub=2&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div>
<div class="nn-box nn-vote-box js-from-fixed-top-banner" data-ra="54.224.77.253" data-xri="54.224.77.253"><h2 class="news-vote">Голосуй!</h2><table border="0" cellpadding="2" cellspacing="0" width="100%"><tr><td colspan="2" width="100%"><form action="https://vote.ngs.ru?apid=12571" method="post"><input type="hidden" name="pid" value="12571" /><input type="hidden" name="domain" value="news.ngs.ru" /><div id="poll-block"><div class="vote"><div class="vote-ttl">За что вы любите Новосибирск?</div><div class="vote-quest" id="a63191"><label for="item63191"><input type="radio" value="63191" name="item" id="item63191">Просто люблю, ведь это моя Родина</label></div><div class="vote-quest" id="a63201"><label for="item63201"><input type="radio" value="63201" name="item" id="item63201">За архитектуру</label></div><div class="vote-quest" id="a63211"><label for="item63211"><input type="radio" value="63211" name="item" id="item63211">За климат, представьте себе</label></div><div class="vote-quest" id="a63221"><label for="item63221"><input type="radio" value="63221" name="item" id="item63221">За то, что город развивается</label></div><div class="vote-quest" id="a63231"><label for="item63231"><input type="radio" value="63231" name="item" id="item63231">Не люблю Новосибирск вообще</label></div><div class="vote-submit"><input type="submit" value="голосовать" /></div><div class="vote-links"><a href="https://vote.ngs.ru/?apid=12571" rel="nofollow">результаты</a> | <a href="https://vote.ngs.ru" rel="nofollow">все голосования</a></div></div></div></form></td></tr></table></div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=1990&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><strong class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></strong><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/50329051/"><strong class="nn-blog-box__tit">«Крафта» больше нет</strong><span class="nn-blog-box__subtit">Открытый на месте легендарного «Ирландского паба» бар не прожил и двух лет — его поглотила пиццерия</span></a></div></article>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
jQuery(window).load(function() {
if (window.VK && window.VK.Widgets) {VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "245", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 23395094);}
});
</script>
<div id="ok_group_widget" style="margin: 20px 0;"></div>
<script>
!function (d, id, did, st) {
    var js = d.createElement("script");
    js.src = "https://connect.ok.ru/connect.js";
    js.onload = js.onreadystatechange = function () {
        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
                this.executed = true;
                setTimeout(function (){
                    OK.CONNECT.insertGroupWidget(id,did,st);
                }, 0);
            }
        }}
    d.documentElement.appendChild(js);
}(document,"ok_group_widget","54884265689090","{width:240,height:220}");
</script>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/krasota-zdorovie/beauty-gid/chto-skryivaet-grim-i-fotoshop-zvezdyi-s-samoy-plohoy-kojey/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=krasota-zdorovie" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/5f/60/6b/5f606b7d1dd8f495ccc853760ca03e83/80x60_0_ff9bfd760a8460227efda6cb50273621@235x143_0xc0a839a2_19580189111490695570.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Что скрывает грим и фотошоп: звезды с самой плохой кожей</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/stil-zhizny/novosty/razreshite-yule-pet-vodyanova-sobiraet-podpisi-dlya-samoylovoy/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/f4/16/9c/f4169c468d333138a7247519b13a39ae/80x60_0_b8b66598f21b491ba7d70bf7d4879900@235x142_0xc0a839a2_6670415871490690614.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Дайте Юле спеть! Водянова собирает подписи за Самойлову</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/stil-zhizny/novosty/blyodans-potrebovala-nakazat-repera-oskorbivshego-invalidov-v-pesne/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/1c/26/dc/1c26dca43a21d91be17342ad1002d165/80x60_0_b55541daf50ff2a82be43e3a9d9db465@750x453_0xc0a839a2_6082337061490630489.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Блёданс требует наказать рэпера за оскорбление инвалидов</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/geroy-seriala-grajdanskiy-brak-10-let-otkladyival-svadbu/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/7d/d3/9c/7dd39c6de49e78d5c8c5764185562141/80x60_0_3c45537ce0e52f6816738bc4323403c1@1117x675_0xc0a839a2_1438112991490596889.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Герой сериала &#171;Гражданский брак&#187; 10 лет откладывал свадьбу</strong></a></li></ul></div></section>



    </div>

    <div class="nn-right-side" data-elem="fixed-block-parent">
        <div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=10187&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama4.ngs.ru/ap-js/?pid=65&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=66&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=67&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=68&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=69&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=70&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=71&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="17"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50321531/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/1ed598e6215943083cc948b6338db04106cafb3d_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Предпринимателям стало проще получать услуги при открытии или переезде офиса</strong><span class="nn-firms-box__views">прочтений: 2073</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50330411/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/726715c43e4033f5a7fd8dbda0790acc00dcc15b_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">Весь апрель клиника «ПроМедика» дарит пациентам подарки в честь своего дня рождения</strong><span class="nn-firms-box__views">прочтений: 2306</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50329021/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/307d6348696d8f1c90262741cd4f3dc20ff81948_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Управляющий рассказал, как
каждый летний сезон на протяжении 8 лет боулинг-центр «Аполло 24» ломали и
обновляли</strong><span class="nn-firms-box__views">прочтений: 4842</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50329091/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/5f54a5b53ccaa089b4652246a3b6fb66081fce07_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Кольцовские биотехнологи создали действенное средство для женщин против целлюлита</strong><span class="nn-firms-box__views">прочтений: 9659</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50329341/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/64608f5c09c17855bc0ef569d40bd2fc0031b287_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирским школьникам предложили новый формат классного выпускного</strong><span class="nn-firms-box__views">прочтений: 6801</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50329671/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/8b5916bc8f16ca9614ace09081c344b90faa887a_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцы чаще стали шить себе одежду</strong><span class="nn-firms-box__views">прочтений: 6805</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50329771/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/fd4b5efc113b1353365308c49e709bbd0bb06f03_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Акушеры-гинекологи на дне
открытых дверей расскажут, как родить здорового ребенка</strong><span class="nn-firms-box__views">прочтений: 5351</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50330031/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/898da6d01049b0b82088d5f3eb08d0e604d34abe_79_59_c.png" alt="" /><strong class="nn-firms-box__subtit">Врачи активно лечат новосибирцев одноразовыми пиявками</strong><span class="nn-firms-box__views">прочтений: 5369</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://dom.ngs.ru/longread/50325371/?from=newsngs_companynews"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/6fcf8ef12d961c25b3d6b8b335deab980e9a7998_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В пригороде Новосибирска землю под строительство готовы раздавать по цене коммуникаций</strong><span class="nn-firms-box__views">прочтений: 48441</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://dom.ngs.ru/longread/50330281/?from=newsngs_companynews"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/459a2224e81980aca6fab586161dda4b014dc69c_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">С началом сезона строительных работ новосибирцы задумались о вариантах постройки собственного дома</strong><span class="nn-firms-box__views">прочтений: 9380</span></a></li><!-- Yandex.RTB R-A-159690-13 --><div id="yandex_rtb_R-A-159690-13"></div><script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({blockId: "R-A-159690-13",renderTo: "yandex_rtb_R-A-159690-13",horizontalAlign: false,async: true});
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=62&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22648&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22668&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22688&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<script src='//reklama4.ngs.ru/ap-js/?pid=160&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=64&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>
</div><script src='//reklama1.ngs.ru/ap-js/?pid=25861&sn=news.ngs.ru&ru=more&ts=1490719842&avc=6&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><style>
.yap-layout_type_medium .yap-layout__wrapper .yap-layout__item .yap-layout__inner {padding: .6em 0 !important;}
.yap-layout__wrapper .yap-layout__item .yap-title-block__text {line-height: 0 !important;}
.yap-layout__wrapper .yap-layout__item .yap-title-block__text .yap-title-block__text_inner, .yap-layout__wrapper .yap-layout__item .yap-title-block__text .yap-title-block__text_inner b, .yap-layout__wrapper .yap-layout__item .yap-body-text, .yap-layout__wrapper .yap-layout__item .yap-body-text b {font-size: 12px !important; font-weight: 400 !important; color: #000 !important;}
.yap-layout__wrapper .yap-layout__item .yap-domain, .yap-layout__wrapper .yap-layout__item .yap-layout__contacts, .yap-layout__wrapper .yap-layout__item .yap-layout__address, .yap-layout__wrapper .yap-layout__item .yap-layout__age, .yap-layout__wrapper .yap-layout__item .yap-layout__warning {display: none !important;}
</style>

    </div>

</div>


<footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Мы в соцсетях</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">ВКонтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tw" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _odnk" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _inst" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text">
                <noindex>
Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br>
Зарегистрировано в Федеральной службе по надзору в сфере<br>
массовых коммуникаций, связи и охраны культурного наследия<br>
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br>
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br>
Телефон редакции: +7 (383) 227 00 14.
                </noindex>
            </div>

            <div class="nn-footer__text">
                <noindex>
Распространяется бесплатно. <br>
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br>
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br>
Редакция не предоставляет справочной информации. <br>
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». 
</noindex>
            </div>
</div></div></footer>


</div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/nccInit.js?v=3067"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/pages.js?3067"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

                
    <!--VK74519574-->
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [980, 90], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
</div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_no-margin"><p class="nn-popup-your-news__text">Проверочный код</p><figure class="nn-popup-your-news__figure"><img class="nn-popup-your-news__img js-nn-popup-your-news__captcha"data-param-envtype=""src="http://s.ngs.ru/captcha/?project=news&bg=ffffff&v=1490719842"></figure><input class="nn-popup-your-news__captcha" type="text" name="str" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div>

</body>
</html>

    <script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogr.am/js/dist/embed-loader-min.js");</script>

