<!DOCTYPE html><!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Отлетевший от пресса кусок заготовки убил рабочего на заводе — НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="Отлетевший от пресса кусок заготовки убил рабочего на заводе, Новости, Новосибирск" /><meta name="Description" content="В Новосибирской области начинается суд над мастером смесильно-прессового цеха, которого обвиняют в смерти рабочего на производстве" /><meta name="google-play-app" content="app-id=ru.ngs.news"><link rel="alternate" href="http://m.news.ngs.ru/more/50269541/" /><meta name="DC.date.issued" content="2017-02-10" /><link href="https://news.ngs.ru/static/css/ncc/records.css?3034" rel="stylesheet" type="text/css"><link href="http://news.ngs.ru/static/css/styles_des1.css?3034" rel="stylesheet" type="text/css" /><link href="http://news.ngs.ru/static/css/des1/print.css?3034" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><!--[if lt IE 9]><script src="http://news.ngs.ru/static/js/libs/html5shiv.js"></script><![endif]--><script src="//news.ngs.ru/static/js/libs/jquery-1.11.2.min.js" type="text/javascript"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
        
    <link href="http://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta property="og:image" content="https://static.ngs.ru/news/social/5593b9ebebd5db5383a43338a34ccd.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/5593b9ebebd5db5383a43338a34ccd.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/5593b9ebebd5db5383a43338a34ccd.jpg" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<meta property="og:type" content="article"/>
<meta property="og:locale" content="ru_RU" />


    
        

        <meta property="og:title" content="Отлетевший от пресса кусок заготовки убил рабочего на заводе"/>
        <meta name="twitter:title" content="Отлетевший от пресса кусок заготовки убил рабочего на заводе">
    
    
        
        <meta property="og:url" content="http://news.ngs.ru/more/50269541/"/>
        <meta name="twitter:url" content="http://news.ngs.ru/more/50269541/">

    
            <meta property="og:description" content="В Новосибирской области начинается суд над мастером смесильно-прессового цеха, которого обвиняют в смерти рабочего на производстве"/>
        <meta name="twitter:description" content="В Новосибирской области начинается суд над мастером смесильно-прессового цеха, которого обвиняют в смерти рабочего на производстве">
    
<meta name="apple-itunes-app" content="app-id=449113802">
<script>
var boom_url = "https://s.ngs.ru/s/?st=7WERxoup5D-nm7iDcurUjg&region=54&geo=XX:0";
window.pBoom = "bmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3M6Ol92aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '50269541';if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[12] || 'null'};
            }</script><script src="http://news.ngs.ru/static/js/app/adFoxBanner/adFoxBanner.js"></script></head>

<body>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?3034" async="async"></script>

        
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        

<div class="nn-wrapper">

        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id: 1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
        <div class="no-print nn-top-banner js-fixed-top-banner">
        <!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'>
<style>
    .nn-top-banner {
           position: relative;
    }

      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div>

    </div>

        <header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="http://news.ngs.ru/static/img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Отлетевший от пресса кусок заготовки убил рабочего на заводе — НГС.НОВОСТИ Новосибирск" title="Отлетевший от пресса кусок заготовки убил рабочего на заводе — НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span></div><span class="envt" id="envt"></span></div><div class="nn-header__top">    
<article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50269671/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/c5aa6afca738e7dfc5f6c49aec0a42680ada28d1_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Любовь греет (видео)</h3></header><span class="nn-top-list__desc">Парень в трусах 40 минут гулял по улице с мороженым ради того, чтобы возлюбленная вышла за него замуж: девушка уже дала ответ</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50269101/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/8c89d7e8ce421c295d12f13c09dacc490a172104_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Задали жару</h3></header><span class="nn-top-list__desc">Новосибирцев завалили огромными счетами за коммуналку — в «СИБЭКО» объяснили, почему горожанам придется заплатить в феврале за тепло в 3 раза больше обычного</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50268591/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/2625e29da43ffe1e55c45a0828b48c3e781e3394_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">«На третьей стадии рак уже не забывается»</h3></header><span class="nn-top-list__desc">За год рак убил почти 6 тыс. новосибирцев и отправил в больницы еще вдвое больше — главный онколог НСО назвал вредные и безобидные привычки, которые грозят смертельной болезнью</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/articles/50269141/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/0257314249e468d511abf28e0b889c750978ed97_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">«Первое воспоминание: мне 1,5 года, меня бьют»</h3></header><span class="nn-top-list__desc">Закон о декриминализации побоев вступил в силу —&nbsp;две жертвы семейного насилия рассказали, что с ними делали безнаказанные родственники-садисты<br></span></a></article>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="http://passport.ngs.ru?return=http://news.ngs.ru/more/50269541/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now"href="http://pogoda.ngs.ru"target="_blank" rel="nofollow"title="ясная погода, без осадков"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/sunshine_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#45;19.3&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _medium">4</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">59,0235</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">63,0253</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _vk" target="_blank" title="ВКонтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tw" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _inst" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _odnk" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li></ul></div></div></div></nav></header>
    
                    <div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div>
            

<div class="nn-content-wrap">

    <div class="nn-main-wrap">
        <div class="nn-main-column" role="main">

                        <div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=57&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div>
                            <article class="article-content js-mediator-article" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50269541"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Отлетевший от пресса кусок заготовки убил рабочего на заводе</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-02-10">10.02.2017</time></h2></header><div class="article-text" itemprop="text">    <figure class="news-article__figure _left _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/b793b728522efb1f9e39d137e1a305b17d724226_900.JPG"title=""rel="lightboxatomium"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/54/preview/b793b728522efb1f9e39d137e1a305b17d724226_700.JPG"alt="Отлетевший от пресса кусок заготовки убил рабочего на заводе"title="" /></a></figure>
<p>В Новосибирской области начинается суд над мастером смесильно-прессового цеха, которого обвиняют в смерти рабочего на производстве.<br /></p>
<p><br /></p>
<p> Инцидент произошел летом 2016 года в ЗАО «ЭНЕРГОПРОМ-Новосибирский электродный завод» в Искитимском районе. Как сообщили в прокуратуре Новосибирской области со ссылкой на версию следствия, в тот день 38-летний мастер цеха поручил прессовщику раздробить на гидравлическом прессе крупные графитированные электроды диаметром 1320 мм и длиной 3 м.</p>
<p><br /></p>
<p> «Прессовщик стал выполнять поручение на прессе, не оборудованном защитным ограждением движущих частей и заготовок конструкций пресса. Во время работ часть заготовки стала крошиться, один из крупных кусков отлетел и попал в голову прессовщика», — описали ситуацию в прокуратуре.<br /></p>
<p><br /></p>
<p> Прессовщика увезли в Искитимскую центральную городскую больницу. Он умер в реанимации.<br /></p>
<p><br /></p>
<p>Мастер цеха попал под уголовное дело по ч. 2. ст. 143 УК РФ (нарушение правил охраны труда, повлекшее по неосторожности смерть человека). Как сообщили в СУ СКР по Новосибирской области, во время предварительного расследования обвиняемый свою вину не признал и давать показания отказался. Но при этом он проиграл семье погибшего суд по гражданскому иску и уже выплатил ей моральный вред — 4 млн руб. <br /></p>
<p><br /></p>
<p>А теперь искитимские следователи закончили расследовать уголовное дело. Сейчас все собранные материалы с утвержденным обвинительным заключением направлены в суд.</p>
<p><br /></p>
<p> Как ранее сообщали в Государственной инспекции труда, всего в 2016 году на предприятиях Новосибирской области <a href="http://news.ngs.ru/more/50238501/" class="_" target="_blank">произошло 117 несчастных случаев, в которых погибли 38 человек</a>.</p></div><div class="article__source" itemprop="creator"><p><i class="_">Ольга Хмелевская</i><br /><i class="_">Фото</i> <i class="_">из архива НГС</i><br /></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 11220</span></div></article><div class="article-informer-bar">
            <script type="text/javascript">

                jQuery(window).load(function() {

                    if (window.NgsShareButton) {

                        new NgsShareButton({
                        containerSelector: '.js-ngs-share-button',title: "Отлетевший от пресса кусок заготовки убил рабочего на заводе — НГС.НОВОСТИ",description: "В Новосибирской области начинается суд над мастером смесильно-прессового цеха, которого обвиняют в смерти рабочего на производстве",image: 'https://static.ngs.ru/news/social/5593b9ebebd5db5383a43338a34ccd.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                            serviceSpecific: {
                                twitter: {
                                    title:'Отлетевший от пресса кусок заготовки убил рабочего на заводе — НГС.НОВОСТИ RT: @top_ngs_news'
                                }
                            }

                        });

                    }

                });

            </script>
            <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div>
<script type="text/javascript">

    var server_env = window.location.href.match('ru(.*?)/')[1];
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('http://news.ngs52.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="//news.ngs52.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="http://news.ngs52.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    jQuery(document).ready(function() {
        jQuery.mistakes(null, 'news', 'news', '50269541', 'Отлетевший от пресса кусок заготовки убил рабочего на заводе', '54');
                        jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>

</div></div></div><div class="banner-center"><div class="place-center"><script src='//reklama1.ngs.ru/ap-js/?pid=58&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div></div><div data-param-point="read" data-param-send data-param-type="Новость" data-param-commercial=""></div><div class="ngs-comments-box__tit js-comments-title" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://news.ngs.ru/comments/50269541/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(53)</span><span class="micro-layout" itemprop="commentCount">53</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?3034" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50269541/#c28113505"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">местер цеха выплатил 4 млн. рублей!!?</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">49</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">ddd</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">10 фев 2017</span><span class="ngs-comment__date">10:17</span></span></span></span><span class="ngs-comment__content">местер цеха выплатил 4 млн. рублей!!?</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50269541/#c28113572"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Это называется очень просто: нашли крайнего.
Руководство, как обычно, не понесет никакой ответственности.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">28</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">1</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/b0d0ec1edf021a6ae222fd69f0b906af.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Мемолог</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">10 фев 2017</span><span class="ngs-comment__date">10:23</span></span></span></span><span class="ngs-comment__content">Это называется очень просто: нашли крайнего.
Руководство, как обычно, не понесет никакой ответственности.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50269541/#c28113695"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">А у мастера что, есть возможности распоряжаться оборудованием техники? Он разве не просто высококвалифицированный работник? 
Мог ли он повлиять на установку заграждений? 
Что-то мне подсказывает, что начальники тут рублём с себя вину сняли.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">22</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">4</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Инфантил-практикант <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">10 фев 2017</span><span class="ngs-comment__date">10:38</span></span></span></span><span class="ngs-comment__content">А у мастера что, есть возможности распоряжаться оборудованием техники? Он разве не просто высококвалифицированный работник? 
Мог ли он повлиять на установку заграждений? 
Что-то мне подсказывает, что начальники тут рублём с себя вину сняли.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50269541/#c28113664"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Искитим - город контрастов: люди умирают в больницах в руках врачей, суды присуждают по 4 млн за душу. Этот город круче Бердска -где не могут посадить всего лишь одного газолинмена, и Новосиб ему в подметки негодится с моральной компенсацией за Карину и снисхождением к убийце за милосердие</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">20</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">3</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/cefd391ab12ea2f04cc4467ee5e0d5d8.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">849</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">10 фев 2017</span><span class="ngs-comment__date">10:34</span></span></span></span><span class="ngs-comment__content">Искитим - город контрастов: люди умирают в больницах в руках врачей, суды присуждают по 4 млн за душу. Этот город круче Бердска -где не могут посадить всего лишь одного газолинмена, и Новосиб ему в подметки негодится с моральной компенсацией за Карину и снисхождением к убийце за милосердие</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50269541/#c28113632"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Мастер цеха из Искитима "уже выплатил 4 миллиона". Так-так. Уже подумываю, не переехать ли в Искитим. Там даже мастера цехов совсем неплохо живут. Я, как инженер, не смог бы выплатить и 20 тысяч.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">23</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">0</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Doro <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">10 фев 2017</span><span class="ngs-comment__date">10:29</span></span></span></span><span class="ngs-comment__content">Мастер цеха из Искитима "уже выплатил 4 миллиона". Так-так. Уже подумываю, не переехать ли в Искитим. Там даже мастера цехов совсем неплохо живут. Я, как инженер, не смог бы выплатить и 20 тысяч.</span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/50269541/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/50269541/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?3034"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama5.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<strong class="nn-page-tit no-print">Читайте также</strong><ul class="nn-twocolumn-box no-print"><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/more/50269671/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/c5aa6afca738e7dfc5f6c49aec0a42680ada28d1_80_80_c.jpg" alt="Любовь греет (видео)" /><strong class="nn-article-in-view__tit">Любовь греет (видео)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02]</time><span class="nn-article-in-view__subtit-text">Парень в трусах 40 минут гулял по улице с мороженым ради того, чтобы возлюбленная вышла за него замуж: девушка уже дала ответ</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9987</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50269671%2F" data-ga-event="Блок Читайте также">комментариев: 100</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/articles/50269101/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/8c89d7e8ce421c295d12f13c09dacc490a172104_80_80_c.jpg" alt="Задали жару" /><strong class="nn-article-in-view__tit">Задали жару</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02]</time><span class="nn-article-in-view__subtit-text">Новосибирцев завалили огромными счетами за коммуналку — в «СИБЭКО» объяснили, почему горожанам придется заплатить в феврале за тепло в 3 раза больше обычного</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 37091</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50269101/" data-ga-event="Блок Читайте также">комментариев: 440</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/articles/50268591/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/2625e29da43ffe1e55c45a0828b48c3e781e3394_80_80_c.jpg" alt="«На третьей стадии рак уже не забывается»" /><strong class="nn-article-in-view__tit">«На третьей стадии рак уже не забывается»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02]</time><span class="nn-article-in-view__subtit-text">&nbsp;За год рак убил почти 6 тысяч новосибирцев и отправил в больницы еще вдвое больше — главный онколог НСО назвал вредные и безобидные привычки, которые грозят смертельной болезнью</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 35753</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50268591/" data-ga-event="Блок Читайте также">комментариев: 185</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/articles/50269141/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/0257314249e468d511abf28e0b889c750978ed97_80_80_c.jpg" alt="«Первое воспоминание: мне 1,5 года, меня бьют»" /><strong class="nn-article-in-view__tit">«Первое воспоминание: мне 1,5 года, меня бьют»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02]</time><span class="nn-article-in-view__subtit-text">Закон о декриминализации побоев вступил в силу —&nbsp;две жертвы семейного насилия рассказали, что с ними делали безнаказанные родственники-садисты<br></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13293</span><span class="nn-views-informer__item"><a href="http://news.ngs.ru/comments/50269141/" data-ga-event="Блок Читайте также">комментариев: 191</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/more/50268991/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/b69532916bf78f81f1e25303014682ea01011496_80_80_c.jpg" alt="Бердское покраснело (видео)" /><strong class="nn-article-in-view__tit">Бердское покраснело (видео)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-09">[09.02]</time><span class="nn-article-in-view__subtit-text">Южный выезд из Новосибирска встал в глухую пробку из-за ДТП с грузовиком: НГС проследил, как затор рос и менялся с каждой минутой</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 31350</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50268991%2F" data-ga-event="Блок Читайте также">комментариев: 105</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/more/50268671/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/7795cfcb0a3fd30c13c5dc7b7ef0a2b90f7dcb2c_80_80_c.jpg" alt="Футбол на Оби" /><strong class="nn-article-in-view__tit">Футбол на Оби</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-09">[09.02]</time><span class="nn-article-in-view__subtit-text">Городские власти зовут болельщиков на набережную смотреть матчи ЧМ по футболу — на берегу Оби сделают огромную фан-зону за 120 миллионов</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 12410</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50268671%2F" data-ga-event="Блок Читайте также">комментариев: 115</a></span></div></li></ul><div class="nn-more-box no-print"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="/articles/" data-ga-event="Блок Читайте также">все статьи</a></span></div></div><div class="place-center"><script src='//reklama5.ngs.ru/ap-js/?pid=1675&sub=2&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div>
<section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _business" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50267101/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/7a1bf5618d4fd6a670a910f14d4fb50b15ab401a_80_80_c.jpg" alt="Сеньор помидор" /><strong class="nn-article-in-view__tit">Сеньор помидор</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-09">[09.02.17]</time><span class="nn-article-in-view__subtit-text">Известный бизнесмен открывает в Новосибирске огромную базу для овощей из Узбекистана —&nbsp;конкуренцию ему составят предприниматели с томатами из Тюмени</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 25740</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50267101/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 79</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50263871/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/72f79bbef6564122f9712c946c00955d0eab3c5a_80_80_c.jpg" alt="«Сибмост» выводят из пике" /><strong class="nn-article-in-view__tit">«Сибмост» выводят из пике</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-07">[07.02.17]</time><span class="nn-article-in-view__subtit-text">Одна из крупнейших новосибирских компаний может сменить владельцев — Сбербанк и АФК «Система» помогут «Сибмосту» семьи Кошкиных расплатиться с долгами и найти новые заказы</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 15035</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50263871/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 51</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _afisha" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50268211/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/108254266adf1e9a640792a04fa714a90d6a77ee_80_80_c.jpg" alt="Выходные с НГС: эротический триллер, «Танцы» в ДКЖ и слоны на Советской&lt;br&gt;" /><strong class="nn-article-in-view__tit">Выходные с НГС: эротический триллер, «Танцы» в ДКЖ и слоны на Советской<br></strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02.17]</time><span class="nn-article-in-view__subtit-text"></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 3036</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50268211/" data-ga-event="Блок АФИША">комментариев: 11</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/longread/50267371/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/9e8a10ba92c496253d72ab81985e3009062dafd7_80_80_c.jpg" alt="Дела амурные" /><strong class="nn-article-in-view__tit">Дела амурные</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-09">[09.02.17]</time><span class="nn-article-in-view__subtit-text">Советы для влюбленных ко Дню святого Валентина: релакс в невесомости, водоворот экстремальных приключений или романтический ужин</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8272</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama1.ngs.ru/ap-js/?pid=35243&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _she" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50268821/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/bedb24a6ff3e4186fb75477b4d24c18c0e8cab9c_80_80_c.jpg" alt="Девочки-колибри (фото)" /><strong class="nn-article-in-view__tit">Девочки-колибри (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02.17]</time><span class="nn-article-in-view__subtit-text">Шесть миниатюрных красоток из Сибири —&nbsp;они весят меньше 40 кг, покупают одежду в детском отделе и пользуются бешеной популярностью у мужчин</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 23260</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50268821/" data-ga-event="Блок SHE">комментариев: 186</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50268551/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/6a79c9acea3f59dcb7a19208ba43c399044226b5_80_80_c.jpg" alt="Секрет легкой походки" /><strong class="nn-article-in-view__tit">Секрет легкой походки</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02.17]</time><span class="nn-article-in-view__subtit-text">Как часто вы задумываетесь о здоровье своих стоп?</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 1834</span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project _realty" href="http://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50266871/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/59/preview/8e523b8c5c98ecfd749bc3384ae5bad71f567049_80_80_c.jpg" alt="До офиса 10 минут" /><strong class="nn-article-in-view__tit">До офиса 10 минут</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-09">[09.02.17]</time><span class="nn-article-in-view__subtit-text">Аналитики назвали самые удобные для автовладельцев микрорайоны — корреспондент N1.RU нашла там 12 новостроек и узнала, чем они интересны и сколько стоит экономия времени </span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 10108</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50266871/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 28</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50263761/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/59/preview/aa385c285ba3f2e27aad87efafe24d33027f58e8_80_80_c.jpg" alt="Советское зазеркалье (фотообзор)" /><strong class="nn-article-in-view__tit">Советское зазеркалье (фотообзор)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-07">[07.02.17]</time><span class="nn-article-in-view__subtit-text">8 «однешек» в хрущевках с интересным ремонтом — дизайнеры нашли самые частые ошибки в оформлении маленьких пространств и рассказали, как сделать квартиру красивой и удобной&nbsp;</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 35453</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50263761/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 67</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://auto.ngs.ru" data-ga-event="Блок НГС.АВТО">НГС.АВТО</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50268801/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/bbde6e284708788db8905b6fb0d04e6b13a3ef29_80_80_c.jpg" alt="RAV4 и&amp;nbsp;X-Trail, берегитесь! (фоторепортаж)" /><strong class="nn-article-in-view__tit">RAV4 и&nbsp;X-Trail, берегитесь! (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02.17]</time><span class="nn-article-in-view__subtit-text">Тест-драйв: против знаменитых кроссоверов-«японцев» выступил новый джип —&nbsp;он едет, как трамвай и имеет редкую «фишку»&nbsp;</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6820</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50268801/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 24</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50266951/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/fbc4d47f6a31bcad5e020356eba8ed95089f9484_80_80_c.jpg" alt="За одну «Тойоту» — два «Порше» дают" /><strong class="nn-article-in-view__tit">За одну «Тойоту» — два «Порше» дают</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-09">[09.02.17]</time><span class="nn-article-in-view__subtit-text">Самые крутые в Новосибирске джипы стремительно обесцениваются —&nbsp;за одну простонародную «Тойоту» можно взять два люксовых авто &nbsp;</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 14789</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50266951/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 70</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://auto.ngs.ru/articles/" data-ga-event="Блок НГС.АВТО">все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project " href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50268571/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/695f90465e375ae22eed8bf1907e718f0aafe0ff_80_80_c.jpg" alt="«В
лифте витал запах перегара»" /><strong class="nn-article-in-view__tit">«В
лифте витал запах перегара»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-10">[10.02.17]</time><span class="nn-article-in-view__subtit-text">Нарколог
назвал самые «пьющие» профессии в России — все они связаны со стрессом и
ответственностью</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5052</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50268571/" data-ga-event="Блок НГС.РАБОТА">комментариев: 5</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50266401/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/f399721c2533f36f05c840f2f6a217870d2c4cec_80_80_c.jpg" alt="Нехороший вы человек, Иван Петрович" /><strong class="nn-article-in-view__tit">Нехороший вы человек, Иван Петрович</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-02-09">[09.02.17]</time><span class="nn-article-in-view__subtit-text">Как
правильно критиковать начальника, коллегу и ребенка</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6878</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50266401/" data-ga-event="Блок НГС.РАБОТА">комментариев: 6</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section>
<div class="nn-box nn-last-online-box nn-last-online-box_inner"><div class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_online" data-ga-event="Блок Прямой эфир" href="/conferences/online/">Прямой эфир</a></div><ul class="nn-twocolumn-box"><li class="nn-twocolumn-box__item  nn-article-in-view"><a class="nn-article-in-view__content" href="http://news.ngs.ru/conference/4331/" data-ga-event="Блок Прямой эфир"><img class="nn-article-in-view__photo" src="https://static.ngs.ru/news/preview_conferences/6655dab0f04973ceeae56ce7f466bbd9063dd048_80_80_c.jpg" alt="" /><strong class="nn-article-in-view__tit">Губернатор Городецкий: итоги 2016 года</strong><p class="nn-article-in-view__subtit"><span class="nn-article-in-view__subtit-text">29 декабря в прямом эфире НГС губернатор Новосибирской области Владимир Городецкий отвечал на ваши вопросы</span></p></a></li><li class="nn-twocolumn-box__item  nn-twocolumn-box__item_even nn-article-in-view"><a class="nn-article-in-view__content" href="http://news.ngs.ru/conference/4321/" data-ga-event="Блок Прямой эфир"><img class="nn-article-in-view__photo" src="https://static.ngs.ru/news/preview_conferences/49f758e6f35b49240c01c8ea9b181bf7008b42a9_80_80_c.jpg" alt="" /><strong class="nn-article-in-view__tit">Мэр Новосибирска: каким город станет в 2017 году</strong><p class="nn-article-in-view__subtit"><span class="nn-article-in-view__subtit-text">28 декабря в прямом эфире НГС мэр Новосибирска Анатолий Локоть отвечал на ваши вопросы</span></p></a></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="/conferences/online/" data-ga-event="Блок Прямой эфир">все онлайн-конференции</a></span></div></div></div>

    
        </div>
    </div>

    <div class="nn-left-side">
        
        <div class="adv" ><script src='//reklama1.ngs.ru/ap-js/?pid=55&sub=1&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div>

<script type="text/javascript">

	jQuery(window).load(function() {

		new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
			numberElems: 22
		});
	});

</script>
<div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269871/"><time datetime="2017-02-10T12:42">12:42</time> В НОВАТе отремонтировали концертный зал и поставили бесшумные итальянские кресла (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269721/"><time datetime="2017-02-10T12:35">12:35</time> Водители по привычке поехали по тротуару и устроили ДТП (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269751/"><time datetime="2017-02-10T12:20">12:20</time> Из-за жалоб горожан на счета за коммуналку в жилищной инспекции сломался телефон </a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269811/"><time datetime="2017-02-10T12:15">12:15</time> Врачи попытались спасти вынесенного из горящей квартиры мужчину</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://afisha.ngs.ru/longread/50267371/"><time datetime="2017-02-10T12:06">12:06</time> Новосибирцам подсказали&nbsp;интересные места для празднования Дня влюбленных</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269671/"><time datetime="2017-02-10T11:38">11:38</time> Парень 40 минут гулял по улице в одних трусах ради своей девушки (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269561/"><time datetime="2017-02-10T10:30">10:30</time> Новосибирцев испугал электрический кабель на разрытой теплотрассе (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268741/"><time datetime="2017-02-10T10:15">10:15</time> Крупная обувная сеть снизила цены на 50 %</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269541/"><time datetime="2017-02-10T10:15">10:15</time> Отлетевший от пресса кусок заготовки убил рабочего на заводе</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269531/"><time datetime="2017-02-10T10:10">10:10</time> Новосибирцы купили себе элитные квартиры на «отмытые» миллионы (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268261/"><time datetime="2017-02-10T10:09">10:09</time> Женщины Новосибирска опробовали давно забытый эффективный способ похудения</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50267971/"><time datetime="2017-02-10T10:06">10:06</time> В Новосибирске стартовали продажи инновационного прибора для очистки воздуха от мирового производителя&nbsp;</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50267851/"><time datetime="2017-02-10T10:03">10:03</time> Застройщик запустил альтернативу ипотеке с господдержкой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269521/"><time datetime="2017-02-10T09:40">09:40</time> Спуск с Ключ-Камышенского плато залило водой (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269171/"><time datetime="2017-02-10T09:15">09:15</time> К переполненной школе в Заельцовском районе пристроят новые классы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269481/"><time datetime="2017-02-10T09:00">09:00</time> Три аварии собрали длинную пробку перед площадью Труда (схема)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269431/"><time datetime="2017-02-10T08:45">08:45</time> S7 открывает прямые рейсы в город с памятником Мимино и баней Пушкина (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269061/"><time datetime="2017-02-10T08:16">08:16</time> Омичи открыли у зоопарка бар с гонками на маленьких машинах в подвале<br> (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50267791/"><time datetime="2017-02-10T08:15">08:15</time> Впервые на выставке&nbsp;SibBuild-2017 представят новое поколение строительных смесей (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50267921/"><time datetime="2017-02-10T08:09">08:09</time> «Хлоя» установила сногсшибательные цены на сладкие остатки зимних коллекций</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50266341/"><time datetime="2017-02-10T08:06">08:06</time> Жилой район «Светлый» получил золотую медаль международного конкурса «Лучшие товары и услуги — ГЕММА»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50264701/"><time datetime="2017-02-10T08:03">08:03</time> Люди зарабатывают от 40 000 рублей уже через месяц обучения на&nbsp;курсах веб-дизайна</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50269371/"><time datetime="2017-02-09T22:15">22:15</time> Мэрия отменила «Лыжню России» из-за морозов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268991/"><time datetime="2017-02-09T17:51">17:51</time> ДТП с грузовиком и иномарками парализовало Бердское шоссе (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268921/"><time datetime="2017-02-09T17:50">17:50</time> Театр Сергея Афанасьева переедет в кинотеатр «Пионер»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268871/"><time datetime="2017-02-09T17:32">17:32</time> Мэр попросил новосибирскую компанию бесплатно отдать детский сад городу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268811/"><time datetime="2017-02-09T17:10">17:10</time> Мэрия отменила уличное мероприятие из-за надвигающейся волны холода</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268751/"><time datetime="2017-02-09T17:00">17:00</time> Узкий переезд на выезде с «Родников» расширят до 4 полос (схема)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268671/"><time datetime="2017-02-09T16:25">16:25</time> Новосибирскую набережную превратят в фан-зону чемпионата мира по футболу</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268391/"><time datetime="2017-02-09T16:13">16:13</time> Зарубежные СМИ назвали запрет викторины по «Гарри Поттеру» «возвращением инквизиции»</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268411/"><time datetime="2017-02-09T15:35">15:35</time> Новосибирские врачи нашли способ лечения страшной болезни сердца c помощью тока</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268451/"><time datetime="2017-02-09T15:20">15:20</time> Аэропорт «Толмачёво» объявил о ремонте зоны регистрации</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268291/"><time datetime="2017-02-09T14:35">14:35</time> Суд обязал мэрию забрать у Минобороны разваливающееся здание</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268281/"><time datetime="2017-02-09T14:25">14:25</time> Косули массово выходят на трассу и становятся легкой добычей для вооруженных водителей (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268161/"><time datetime="2017-02-09T14:13">14:13</time> Суд начал рассматривать апелляцию убийцы Карины Залесовой</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268241/"><time datetime="2017-02-09T13:54">13:54</time> На площади Маркса появится зеленая зона</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268061/"><time datetime="2017-02-09T13:28">13:28</time> Спасатели помогли студенту залезть в общежитие через окно 3-го этажа (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268071/"><time datetime="2017-02-09T13:00">13:00</time> Школьную уборщицу поймали с партией героина в пакете из-под семечек (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50268011/"><time datetime="2017-02-09T12:47">12:47</time> В НГУ появился большой глобус для наблюдения за землетрясениями (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50267961/"><time datetime="2017-02-09T12:12">12:12</time> Новосибирцев
напугали огромные ямы на детской площадке (фото)</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div>

<div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input type="text" name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button type="submit" class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama3.ngs.ru/ap-js/?pid=3205&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=29&sub=2&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div>
<div class="nn-box nn-vote-box js-from-fixed-top-banner" data-ra="54.224.77.253" data-xri="54.224.77.253"><h2 class="news-vote">Голосуй!</h2><table border="0" cellpadding="2" cellspacing="0" width="100%"><tr><td colspan="2" width="100%"><form action="http://vote.ngs.ru?apid=12551" method="post"><input type="hidden" name="pid" value="12551" /><input type="hidden" name="domain" value="news.ngs.ru" /><div id="poll-block"><div class="vote"><div class="vote-ttl">Есть ли у вас автомобиль?</div><div class="vote-quest" id="a63101"><label for="item63101"><input type="radio" value="63101" name="item" id="item63101">Да</label></div><div class="vote-quest" id="a63111"><label for="item63111"><input type="radio" value="63111" name="item" id="item63111">Нет</label></div><div class="vote-quest" id="a63121"><label for="item63121"><input type="radio" value="63121" name="item" id="item63121">Затрудняюсь ответить</label></div><div class="vote-submit"><input type="submit" value="голосовать" /></div><div class="vote-links"><a href="http://vote.ngs.ru/?apid=12551" rel="nofollow">результаты</a> | <a href="http://vote.ngs.ru" rel="nofollow">все голосования</a></div></div></div></form></td></tr></table></div><div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=1990&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><strong class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></strong><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/50263911/"><strong class="nn-blog-box__tit">Нам тандыр</strong><span class="nn-blog-box__subtit">Супермаркеты научились печь вкусный хлеб, но это не караваи и багеты</span></a></div></article>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
jQuery(window).load(function() {
if (window.VK && window.VK.Widgets) {VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "245", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 23395094);}
});
</script>
<div id="ok_group_widget" style="margin: 20px 0;"></div>
<script>
!function (d, id, did, st) {
    var js = d.createElement("script");
    js.src = "https://connect.ok.ru/connect.js";
    js.onload = js.onreadystatechange = function () {
        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
                this.executed = true;
                setTimeout(function (){
                    OK.CONNECT.insertGroupWidget(id,did,st);
                }, 0);
            }
        }}
    d.documentElement.appendChild(js);
}(document,"ok_group_widget","54884265689090","{width:240,height:220}");
</script>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/seks-otnosheniya/psihologiya/evgeniya-brik-srazu-znala-chto-todorovskiy-moy-chelovek/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/ba/fd/98/bafd98c2fba6f289e738eb1ca997a7b7/80x60_0_9e9e46f553a7acc43cb2de4a3662dc94@235x142_0xc0a839a2_9197186851486571325.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Евгения Брик: &#171;Сразу знала, что Тодоровский &#8211; мой человек&#187;</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/krasota-zdorovie/novosty/sovsem-skelet-svetlana-bondarchuk-ishudala-posle-razvoda/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=krasota-zdorovie" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/0d/dd/29/0ddd296dd4ef8a9ea32b462cb1d6271c/80x60_0_2679ca9c2892f1182b1c58ef4fe8303a@302x183_0xc0a839a2_12795660841486365471.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Как скелет: Светлана Бондарчук выглядит болезненно худой</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/seks-otnosheniya/novosty/roza-syabitova-vpervyie-o-problemah-v-seme-docheri/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=seks-otnosheniya" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/4b/65/85/4b65850b0463755a59e018666dcb3f21/80x60_0_d2dee6b62c0309e78ee10098f211981a@235x142_0xc0a839a2_8808925961486572581.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Роза Сябитова впервые заговорила о проблемах в семье дочери</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/stil-zhizny/kultura/sekret-pohudeniya-kak-aleksandr-panayotov-izbavilsya-ot-25-kg/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/9f/32/3d/9f323d4b8fc4a55112c644f7ced5d002/80x60_0_8480b84d1359d22d645ad1b6f96d1522@300x182_0xc0a839a2_12262591441486445032.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Секрет похудения: как Александр Панайотов избавился от 25 кг</strong></a></li></ul></div></section>



    </div>

    <div class="nn-right-side" data-elem="fixed-block-parent">
        <div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=10187&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div>

<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama3.ngs.ru/ap-js/?pid=65&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=66&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=68&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=70&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=71&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
<!-- Yandex.RTB R-A-203482-2 -->
<div id="yandex_rtb_R-A-203482-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-2",
                renderTo: "yandex_rtb_R-A-203482-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="15"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50264701/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/4f46c5749617e97429d93a6698834803041edd17_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Люди зарабатывают от 40 000 рублей уже через месяц обучения на&nbsp;курсах веб-дизайна</strong><span class="nn-firms-box__views">прочтений: 2689</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50266341/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/e8f9bc6affab7dc5555d68325dfd2a4c081b4795_79_59_c.JPG" alt="" /><strong class="nn-firms-box__subtit">Жилой район «Светлый» получил золотую медаль международного конкурса «Лучшие товары и услуги — ГЕММА»</strong><span class="nn-firms-box__views">прочтений: 2797</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50267921/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/5ab6cb6406ac2362804f7ccf2612987609e5e721_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">«Хлоя» установила сногсшибательные цены на сладкие остатки зимних коллекций</strong><span class="nn-firms-box__views">прочтений: 5190</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50267791/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/7a409b47fe2009632deff8db392e67ff0d0efdca_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Впервые на выставке&nbsp;SibBuild-2017 представят новое поколение строительных смесей (видео)</strong><span class="nn-firms-box__views">прочтений: 1945</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50267851/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/7edb1bcbd5bb48578e327e23c52c8ede05ef2c8f_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Застройщик запустил альтернативу ипотеке с господдержкой</strong><span class="nn-firms-box__views">прочтений: 5309</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50267971/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/5ce53b4f0254ae5883f9106b8cdaded5041e321d_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В Новосибирске стартовали продажи инновационного прибора для очистки воздуха от мирового производителя&nbsp;</strong><span class="nn-firms-box__views">прочтений: 2415</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50268261/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/8720154610d881f44c55250042fe82a609d51336_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Женщины Новосибирска опробовали давно забытый эффективный способ похудения</strong><span class="nn-firms-box__views">прочтений: 3454</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50268741/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/c0213d607a566d4e296102ccf2b9b33103c6932d_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Крупная обувная сеть снизила цены на 50 %</strong><span class="nn-firms-box__views">прочтений: 9269</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://afisha.ngs.ru/longread/50267371/?from=newsngs_companynews"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/34e1f59803a0ce7d7f7d7f2940e635ad003349f9_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Новосибирцам подсказали&nbsp;интересные места для празднования Дня влюбленных</strong><span class="nn-firms-box__views">прочтений: 8272</span></a></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=62&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">
<!-- Yandex.RTB R-A-203482-1 -->
<div id="yandex_rtb_R-A-203482-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-1",
                renderTo: "yandex_rtb_R-A-203482-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22648&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=22668&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22688&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<script src='//reklama4.ngs.ru/ap-js/?pid=160&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=64&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>
</div><script src='//reklama4.ngs.ru/ap-js/?pid=25861&sn=news.ngs.ru&ru=more&ts=1486705418&avc=2&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
    </div>

</div>


<footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Мы в соцсетях</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">ВКонтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tw" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _odnk" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _inst" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/?style=mobile"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text"><noindex><noindex>Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br />
Зарегистрировано в Федеральной службе по надзору в сфере<br />
массовых коммуникаций, связи и охраны культурного наследия<br />
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br />
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br />
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br />
Телефон редакции: +7 (383) 227 00 14.</noindex></noindex></div><div class="nn-footer__text"><noindex><noindex>Распространяется бесплатно. <br />
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br />
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br />
Редакция не предоставляет справочной информации. <br />
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». </noindex></noindex></div></div></div></footer>


</div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/nccWithoutInit.js"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/nccInit.js?v=3034"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/pages.js?3034"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

                
    <!--VK74519574-->
<style>
/* 5 баннеров */
.yap-R-A-203482-1,.yap-R-A-203482-1 .yap-layout_block_fixed{width:auto!important;height:auto!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1:before,.yap-R-A-203482-1 .yap-layout__address,.yap-R-A-203482-1 .yap-layout__body,.yap-R-A-203482-1 .yap-layout__contacts,.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__logo{display:none!important}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__wrapper{height:auto!important;background:0 0!important;border:0!important}.yap-R-A-203482-1 .yap-layout_block_fixed.yap-layout_block_adaptive .yap-layout__inner{padding:0!important}#yap-R-A-203482-1 .yap-title-block__text{text-decoration:underline!important;font-size:100%!important}.yap-R-A-203482-1 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-1 .yap-title-block__text:hover b{color:#333!important;border-bottom-color:#333!important;text-decoration:none!important}#yap-R-A-203482-1 .yap-title-block__text:hover{text-decoration:none!important}.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-1{padding:0!important;margin:0!important;max-height:none}.yap-R-A-203482-1 .yap-title-block__text b{font-weight:400!important}.yap-R-A-203482-1 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-1 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-layout_block_fixed-vertical .yap-layout__item{vertical-align:top!important}.yap-R-A-203482-1 .yap-layout_block_fixed .yap-layout__warning{display:none!important}
/* /5 баннеров */
/* 2 баннера */
.nn-text-adv-box__links>div#yandex_rtb_R-A-203482-2{padding:0!important;margin:0!important;max-height:none}.nn-text-adv-box__links>div.#yandex_rtb_R-A-203482-2:before{display:none}.yap-R-A-203482-2 .yap-layout__logo{display:none!important}.yap-R-A-203482-2 .yap-layout__wrapper{border:0!important}.yap-R-A-203482-2 .yap-layout__outer{margin:0 0 12px!important;padding:0 0 0 16px!important;display:block!important;position:relative!important}.yap-R-A-203482-2 .yap-layout__outer:before{background:#009443;border-radius:4px;display:inline-block;position:absolute;top:5px;left:0;width:7px;height:7px;content:''}.yap-R-A-203482-1 .yap-abuse-message,.yap-R-A-203482-1 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-1 .yap-layout_adtune-always-visible .yap-layout__adtune,.yap-R-A-203482-2 .yap-abuse-message,.yap-R-A-203482-2 .yap-domain_long,.yap-R-A-203482-2 .yap-layout__address,.yap-R-A-203482-2 .yap-layout__body,.yap-R-A-203482-2 .yap-layout__contacts,.yap-R-A-203482-2 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-2 .yap-layout__warning,.yap-R-A-203482-2 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-2 .yap-layout__inner{padding:0!important}#yap-R-A-203482-2 .yap-title-block__text{font-size:100%!important;text-decoration:underline!important;color:#333!important}#yap-R-A-203482-2 .yap-title-block__text:hover{color:#333!important;text-decoration:none!important}.yap-R-A-203482-2 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-2 .yap-title-block__text:hover b{color:#333!important;border:0!important}.yap-R-A-203482-2 .yap-title-block__text b{color:#333!important;font-weight:400!important}
/* /2 баннера */
</style>
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [980, 90], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
</div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_no-margin"><p class="nn-popup-your-news__text">Проверочный код</p><figure class="nn-popup-your-news__figure"><img class="nn-popup-your-news__img js-nn-popup-your-news__captcha"data-param-envtype=""src="http://s.ngs.ru/captcha/?project=news&bg=ffffff&v=1486705418"></figure><input class="nn-popup-your-news__captcha" type="text" name="str" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div>

</body>
</html>


