<!DOCTYPE html><!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" lang="ru"><![endif]--><!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" lang="ru"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="ru"><!--<![endif]--><head><title>Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж) — НГС.НОВОСТИ Новосибирск</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Keywords" content="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж), Новости, Новосибирск" /><meta name="Description" content="​Днем 21 января новосибирские коммунисты, в том числе мэр Анатолий Локоть, почтили память Владимира Ленина, устроив митинг на площади у оперного театра" /><meta name="google-play-app" content="app-id=ru.ngs.news"><link rel="alternate" href="http://m.news.ngs.ru/more/50243001/" /><meta name="DC.date.issued" content="2017-01-21" /><link href="https://news.ngs.ru/static/css/ncc/records.css?2979" rel="stylesheet" type="text/css"><link href="http://news.ngs.ru/static/css/styles_des1.css?2979" rel="stylesheet" type="text/css" /><link href="http://news.ngs.ru/static/css/des1/print.css?2979" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS@NGS.News" href="http://news.ngs.ru/rss/" /><link rel="alternate" type="application/rss+xml" title="RSS_Articles@NGS.News" href="http://news.ngs.ru/rss/articles/" /><!--[if lt IE 9]><script src="http://news.ngs.ru/static/js/html5shiv.js"></script><![endif]--><script src="http://s.ngs.ru/jquery/jquery-1.9.1.min.js" type="text/javascript"></script><script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>
        
    <link href="http://news.ngs.ru/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta property="og:image" content="https://static.ngs.ru/news/social/f3019ff6ffd92670cdebced59e2026.jpg"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/f3019ff6ffd92670cdebced59e2026.jpg"><link rel="image_src" href="https://static.ngs.ru/news/social/f3019ff6ffd92670cdebced59e2026.jpg" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<meta property="og:type" content="article"/>
<meta property="og:locale" content="ru_RU" />


    
        

        <meta property="og:title" content="Новосибирские коммунисты устроили митинг в честь Ленина в центре города"/>
        <meta name="twitter:title" content="Новосибирские коммунисты устроили митинг в честь Ленина в центре города">
    
    
        
        <meta property="og:url" content="http://news.ngs.ru/more/50243001/"/>
        <meta name="twitter:url" content="http://news.ngs.ru/more/50243001/">

    
            <meta property="og:description" content="​Днем 21 января новосибирские коммунисты, в том числе мэр Анатолий Локоть, почтили память Владимира Ленина, устроив митинг на площади у оперного театра"/>
        <meta name="twitter:description" content="​Днем 21 января новосибирские коммунисты, в том числе мэр Анатолий Локоть, почтили память Владимира Ленина, устроив митинг на площади у оперного театра">
    
<meta name="apple-itunes-app" content="app-id=449113802">
<script>
var boom_url = "https://s.ngs.ru/s/?st=7WERxoup5D-nm7iDcurUjg&region=54&geo=XX:0";
window.pBoom = "bmV3cy5uZ3MucnU=";
window.sBoom = "TmV3c19QYWdlX05ld3M6Ol92aWV3";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script><script>
var dfpTargetingByURL= {
'/': ['news', 'null'],
'/news/commercial/': ['news', 'commercial'],
'/articles/': ['articles', 'null'],
'/news/articles/': ['articles', 'null'],
'/longreads/': ['articles', 'null'],
'/news/longreads/': ['articles', 'null'],
'/society/': ['articles', 'society'],
'/news/society/': ['articles', 'society'],
'/business/': ['articles', 'economy'],
'/news/business/': ['articles', 'economy'],
'/tech/': ['articles', 'technology'],
'/news/tech/': ['articles', 'technology'],
'/auto/': ['articles', 'transport'],
'/news/auto/': ['articles', 'transport'],
'/criminal/': ['articles', 'security'],
'/news/criminal/': ['articles', 'security'],
'/nature/': ['articles', 'nature'],
'/news/nature/': ['articles', 'nature'],
'/relax/': ['articles', 'relax'],
'/news/relax/': ['articles', 'relax'],
'/conferences/online/': ['articles', 'null']
};

var dfpTargetingByCategory = {
'9': 'society',
'4': 'economy',
'21': 'technology',
'22': 'transport',
'12': 'security',
'28': 'nature',
'27': 'relax',
'30': 'commercial'
};
</script>
<script type="text/javascript">
        var jsConfig = {};
        jsConfig['debug'] = false;jsConfig['featuresMeta'] = [];jsConfig['envType'] = '';jsConfig['region'] = '54';jsConfig['ip'] = '54.224.77.253';jsConfig['articleId'] = '50243001';if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {'category': 'news','subCategory': dfpTargetingByCategory[9] || 'null'};
            }</script><script src="http://news.ngs.ru/static/js/app/adFoxBanner/adFoxBanner.js"></script></head>

<body>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?2979" async="async"></script>

        
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        

<div class="nn-wrapper">

        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/news?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id: 1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_news'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_news/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
        <div class="no-print nn-top-banner js-fixed-top-banner">
        <!-- HS Media - RU - RTA - RUB - main RTA -->


<script type='text/javascript'>
var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<!-- /81006599/hmiru-ngs/news_ngs01 -->
<div id='div-gpt-ad-1461214511567-0' style='height:90px; width:100%;'>
<style>
      #div-gpt-ad-1461214511567-0 iframe{
        width: 100% !important; 
      }

div#div-gpt-ad-1461214511567-0 > div {
   width: 100% !important;
}
</style>
</div>

    </div>

        <header class="nn-header-contain"><div class="nn-header"><div class="nn-header__logo"><a class="nn-logo-project" name="tohome" href="/"><img src="http://news.ngs.ru/static/img/logo_news_2.gif" class="nn-logo-project__pic" width="200" height="52" alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж) — НГС.НОВОСТИ Новосибирск" title="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж) — НГС.НОВОСТИ Новосибирск" /></a><div class="nn-choice-city"><span class="nn-current-city">Новосибирск</span><span class="nn-selector-city js-popup-link" data-popup="news-city-selector" data-popup-type="small" data-popup-align="left"><span class="nn-selector-city__text">другой город</span><span class="nn-ico nn-ico_pop-arrow nn-selector-city__ico"></span></span></div><span class="envt" id="envt"></span></div><div class="nn-header__top">    
<article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50243031/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/bb02ea5243892bbb6c021b275fad4fdd08e0b399_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">«Я готов понести наказание»</h3></header><span class="nn-top-list__desc">Владелец рухнувшего конного клуба «Аллюр» признал в суде свою вину и попросил прощения у родственников погибших </span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50242971/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/0af21d84955d21db29fb840d7b50fe0201e789d7_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Справились сами (видео)</h3></header><span class="nn-top-list__desc">Жители крупного микрорайона собрали деньги и ночью убрали гигантский сугроб за свой счет — городские дорожники приехали на место, когда снег уже почти вывезли</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50241731/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/9ff6d20f2c805d66a9ba19c76733d5d00c70cf81_90_60_c.jpg"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Под колпаком ЦРУ</h3></header><span class="nn-top-list__desc">Американские разведчики признались, что следили за новосибирцами полвека — их интересовали поездки Хрущева и секретные научные разработки</span></a></article><article class="nn-top-list__item"><a href="http://news.ngs.ru/more/50241971/" class="nn-top-list__link"><figure class="nn-top-list__figure"><img class="nn-top-list__image" src="//static.ngs.ru/news/54/preview/713fe75db23715e4e32299cee62c2074024b31b3_90_60_c.JPG"></figure><header class="nn-top-list__header"><h3 class="nn-top-list__tit">Коварные няшки</h3></header><span class="nn-top-list__desc">Новосибирцы массово превращают себя в персонажей аниме с помощью модного приложения — программа делает огромные глаза, но получает доступ к личным данным</span></a></article>
</div></div><nav class="nn-top-nav js-nn-top-nav"><div class="nn-top-nav__wrap js-fixing-nav-menu"><div class="nn-top-nav__top"><div class="nn-top-nav__rubrics"><ul class="nn-top-nav__list _overflow js-adaptive-menu"><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://ngs.ru">Главная НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link _active" href="http://news.ngs.ru">Новости</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://afisha.ngs.ru">Афиша</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://business.ngs.ru">Бизнес</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://she.ngs.ru">She</a></li><li class="nn-top-nav__list-item  nn-top-nav__list-item_upp"><a class="nn-top-nav__list-link" href="/conferences/online/">Прямой эфир</a></li><li class="nn-top-nav__list-item nn-top-nav__list-item_press nn-top-nav__list-item_no-bord"><a class="nn-top-nav__list-link" href="http://press.ngs.ru/" title="Пресс.НГС" rel="nofollow">Пресс.НГС</a></li><li class="nn-top-nav__list-item"><a class="nn-top-nav__list-link" href="http://news.ngs.ru/longreads/">Спецпроекты</a></li><li class="nn-top-nav__list-item _hidden js-adaptive-menu-toggle"><span class="nn-top-nav__list-link" href="#"><span class="nn-top-nav__toggle"></span></span><ul class="nn-top-nav__dropdown js-adaptive-menu-dropdown"></ul></li></ul></div><div class="nn-top-nav__blocks"><span class="nn-top-nav__feedback-btn js-your-news-button">Сообщить новость</span><div class="nn-top-nav__user "><div class="nn-top-nav__authentication"><ul class="nn-authentication__actions"><li class="nn-authentication__action"><a class="nn-authentication__link _auth" href="http://passport.ngs.ru?return=http://news.ngs.ru/more/50243001/">Войти</a></li></ul></div></div></div></div><div class="nn-top-nav__bottom">
<a class="nn-box-pogoda-now"href="http://pogoda.ngs.ru"target="_blank" rel="nofollow"title="пасмурно, без осадков"><span class="nn-box-pogoda-now__icon"><img src="http://pogoda.ngs.ru/static/img/ico/samara/cloudy_none_day.png" width="32" height="32" class="nn-box-pogoda-now__img" alt="" /></span><span class="nn-box-pogoda-now__temp">&#45;6.2&nbsp;&deg;C</span></a>


    
    
<a class="nn-box-traffic-jam" href="http://maps.ngs.ru/?trafficLayer&map=yandex" title="Местами затруднения" target="_blank"><span class="nn-box-traffic-jam__icon _low">3</span>балла</a>
<a href="http://business.ngs.ru/currency/" class="nn-box-currency" target="_blank"><span class="nn-box-currency__item _usd"><span class="nn-box-currency__value">59,6697</span></span><span class="nn-box-currency__item _eur"><span class="nn-box-currency__value">63,7272</span></span></a><div class="nn-nav-socials"><ul class="nn-nav-socials__list"><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _vk" target="_blank" title="ВКонтакте" href="https://vk.com/news_ngs"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _fb" target="_blank" title="Facebook" href="https://www.facebook.com/newsngs/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _tw" target="_blank" title="Twitter" href="https://twitter.com/top_ngs_news"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _inst" target="_blank" title="Instagram" href="https://www.instagram.com/ngs_news/"></a></li><li class="nn-nav-socials__item"><a class="nn-nav-socials__link _odnk" target="_blank" title="Одноклассники" href="https://ok.ru/ngs.54"></a></li></ul></div></div></div></nav></header>
    
                    <div id="news-city-selector" class="nn-city-popup js-popup-sm" style="display: none;"><ul class="nn-city-popup__list"><li class="nn-city-popup__list-item"><a title="Перейти на НГС.Новости" href="http://news.ngs.ru">Новосибирск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС24.Новости" href="http://ngs24.ru/news/">Красноярск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС55.Новости" href="http://ngs55.ru/news/">Омск</a></li><li class="nn-city-popup__list-item"><a title="Перейти на НГС42.Новости" href="http://ngs42.ru/news/">Кемерово</a></li></ul></div>
            

<div class="nn-content-wrap">

    <div class="nn-main-wrap">
        <div class="nn-main-column" role="main">

                        <div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=57&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div>
                            <article class="article-content js-mediator-article" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50243001"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Новосибирские коммунисты устроили митинг в честь Ленина в центре города</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-01-21">21.01.2017</time></h2></header><div class="article-text" itemprop="text"><p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;">​Днем 21 января новосибирские коммунисты, в том числе мэр Анатолий Локоть, почтили память Владимира Ленина, устроив митинг на площади у оперного театра. </p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/be6be1714e65aed026eeaccba53fbcde7748512c_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/be6be1714e65aed026eeaccba53fbcde7748512c_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;">По оценкам корреспондента НГС.НОВОСТИ, память Владимира Ленина пришли почтить к 11 часам около 100–150 новосибирцев — у монумента на площади у оперного театра выступили руководители местного обкома КПРФ, включая мэра Новосибирска Анатолия Локтя. К памятнику Ленину коммунисты положили красные гвоздики. <br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/004a8c773c5de13816cff11cd7bdb1b67e22ff58_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/004a8c773c5de13816cff11cd7bdb1b67e22ff58_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/9dfeaa16664ff3eb3637ab0a92b0f5a2758ed510_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/9dfeaa16664ff3eb3637ab0a92b0f5a2758ed510_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;">Кроме речей в память Ленина коммунисты высказывались об инаугурации 45-го президента США Дональда Трампа, а некоторые из участников мероприятия пожаловались мэру на уборку снега в городе. <br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/e85d6b8cc4ee43e38c9d18b437ec102f7c382eb7_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/e85d6b8cc4ee43e38c9d18b437ec102f7c382eb7_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/ab10f02be72479efecea5cd8a8c39b417dbd8e82_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/ab10f02be72479efecea5cd8a8c39b417dbd8e82_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;">«Этим митингом Новосибирское областное отделение КПРФ открывает год 100-летнего юбилея Великой Октябрьской социалистической революции», — отметили в пресс-службе обкома. <br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/19bf9d6808e873debe228e036eefc79d7faa4ce3_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/19bf9d6808e873debe228e036eefc79d7faa4ce3_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/695f0081087ca6142095b462c41052f1720a1496_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/695f0081087ca6142095b462c41052f1720a1496_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;">КПРФ уже разработала в честь юбилея план мероприятий на 2017 год в библиотеках Новосибирской области: пройдут читательские конференции, школьные дебаты, книжные выставки, показ фильмов, научно-практические конференции, автопробеги, концерты и множество других мероприятий, добавили в пресс-службе. <br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/27f95ed9182539f61e7d5c92d53a6fa67b11d9f6_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/27f95ed9182539f61e7d5c92d53a6fa67b11d9f6_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/3908d80190cfffc0618ebc586a488279747370e9_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/3908d80190cfffc0618ebc586a488279747370e9_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/f0e83b3874dbcb982ec8a319306ee52b74f2f368_1200.jpg"title=""rel="lightboxatomium"><img class="news-article__image"src="http://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"itemprop="image" data-original="https://static.ngs.ru/news/54/preview/f0e83b3874dbcb982ec8a319306ee52b74f2f368_1200.jpg"alt="Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)"title="" /></a></figure>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;"><br /></p>
<p style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;" style="margin-bottom:0; padding-bottom:0;">В ноябре новосибирские коммунисты отпраздновали 99-ю годовщину Октябрьской революции, устроив <a href="http://news.ngs.ru/articles/50143543/" class="_" target="_blank">массовое шествие по центру Новосибирска в снегопад</a>. <br /></p></div><div style="display: none;"></div><div class="article__source" itemprop="creator"><p><i class="_">Мария Морсина</i><br /><i class="_">Фото Александра Ощепкова</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 2896</span></div></article><div class="article-informer-bar">
            <script type="text/javascript">

                jQuery(window).load(function() {

                    if (window.NgsShareButton) {

                        new NgsShareButton({
                        containerSelector: '.js-ngs-share-button',title: "Новосибирские коммунисты устроили митинг в честь Ленина в центре города — НГС.НОВОСТИ",description: "​Днем 21 января новосибирские коммунисты, в том числе мэр Анатолий Локоть, почтили память Владимира Ленина, устроив митинг на площади у оперного театра",image: 'https://static.ngs.ru/news/social/f3019ff6ffd92670cdebced59e2026.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table',
                            serviceSpecific: {
                                twitter: {
                                    title:'Новосибирские коммунисты устроили митинг в честь Ленина в центре города — НГС.НОВОСТИ RT: @top_ngs_news'
                                }
                            }

                        });

                    }

                });

            </script>
            <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about _style1"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="nn-your-news"><span class="nn-your-news__button js-your-news-button">Сообщите свою новость</span></div><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div><script type="text/javascript">
    var server_env = window.location.href.match('ru(.*?)/')[1];
    var region = '';
    
    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }
    if (typeof server_env === "undefined") {
        server_env = '';
    }
    if (typeof jQuery === 'undefined') {
        loadScript('http://news.ngs52.ru' + server_env + '/static/js/vendors/jquery-1.9.1.min.js');
    }
    document.write('<script src="//news.ngs52.ru' + server_env + '/static/js/mistakes.js"><\/script>');
</script>

    <link rel="stylesheet" href="http://news.ngs52.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery.mistakes(null, 'news', 'news', '50243001', 'Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)', '54');
                        jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>
</div></div></div><div class="banner-center"><div class="place-center"><script src='//reklama1.ngs.ru/ap-js/?pid=58&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div></div><div data-param-point="read" data-param-send data-param-type="Новость" data-param-commercial=""></div><div class="ngs-comments-box__tit js-comments-title" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://news.ngs.ru/comments/50243001/" class="ngs-comments-box__tit-link" itemprop="comment"><strong class="ngs-comments-box__tit-name">Комментарии</strong>&nbsp;<span class="ngs-comments-box__tit-count">(91)</span><span class="micro-layout" itemprop="commentCount">91</span></a></div><link href="https://news.ngs.ru/static/css/comments/ngs_comments_box.css?2979" rel="stylesheet" type="text/css" /><div class="ngs-comments-box js-ngs-preview-comments-box"><ul class="ngs-comments-box__list"><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50243001/#c27978401"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Во первых, не Ленин, а Ульянов, и ещё Бланк. Судя по реформам этого человека, фактически приравниваемых к геноциду сложно судить о нынешней КПРФ</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">23</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">31</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Историк</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">21 янв 2017</span><span class="ngs-comment__date">13:47</span></span></span></span><span class="ngs-comment__content">Во первых, не Ленин, а Ульянов, и ещё Бланк. Судя по реформам этого человека, фактически приравниваемых к геноциду сложно судить о нынешней КПРФ</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50243001/#c27978453"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Бездельники! Лучше бы такой толпой снег убрали! Хоть польза была! А мумия Ленина должна лежать в земле давно!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">31</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">18</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Макар Федоров</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">21 янв 2017</span><span class="ngs-comment__date">13:57</span></span></span></span><span class="ngs-comment__content">Бездельники! Лучше бы такой толпой снег убрали! Хоть польза была! А мумия Ленина должна лежать в земле давно!</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50243001/#c27978436"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Вот Ленин был - да, а этим до Ленина, как до Луны... Ленин столько для страны сделал. Выстроил систему образования, школ, детсадов, провёл электричество в каждый дом. А эти не могут снег во дворе и на тротуарах почистить. За пятилетку 3 остановки трамвая построили. Позор!</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">30</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">12</span></span></span><span class="ngs-comment__user ngs-comment__user_authorized"><img src="https://static.ngs.ru/news/54/avatars/3a5d5639e1a0a62a8d117e7ee95f18ea.jpg" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Манометр</span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">21 янв 2017</span><span class="ngs-comment__date">13:54</span></span></span></span><span class="ngs-comment__content">Вот Ленин был - да, а этим до Ленина, как до Луны... Ленин столько для страны сделал. Выстроил систему образования, школ, детсадов, провёл электричество в каждый дом. А эти не могут снег во дворе и на тротуарах почистить. За пятилетку 3 остановки трамвая построили. Позор!</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50243001/#c27978432"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Ленин - жил, Ленин - жив, Ленин - будет жить.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">23</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">19</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">Пенсия <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">21 янв 2017</span><span class="ngs-comment__date">13:54</span></span></span></span><span class="ngs-comment__content">Ленин - жил, Ленин - жив, Ленин - будет жить.</span></span></a></li><li class="ngs-comments-box__item"><a class="ngs-comment-box__item-link js-ngs-comment-box-elem" href="http://news.ngs.ru/comments/50243001/#c27978426"><span class="ngs-comment-box__item-small js-ngs-comment-box-min"><span class="ngs-comment__content">Если честно, то мало чего положительного можно сказать про Ленина. Нового идеологического и философского течения он не изобрёл - все его труды лишь комментарии Маркса и Энгельса. Организатор и вдохновитель революции и свержения царизма из него тоже не вышел - февральская революция произошла, когда он отдыхал в эмиграции. Строитель нового стабильного государственного и экономического порядка из него тоже не получилось - сплошные перекосы и перегибы от военного коммунизма до НЭПа. 
Из Ленина вышла лишь замечательная легендарная ширма для идей коммунизма, мумия, икона, фетиш, в котором не от реального человека не осталось ничего.</span></span><span class="ngs-comment-box__item-full js-ngs-comment-box-full" style="display: none;"><span class="ngs-comment__head"><span class="ngs-comment__like ngs-comment__like_off"><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_plus"></span><span class="ngs-comment__like-num_plus">25</span></span><span class="ngs-comment__like-item"><span class="ngs-comment__like-ico ngs-comment__like-ico_minus"></span><span class="ngs-comment__like-num_minus">16</span></span></span><span class="ngs-comment__user "><img src="https://static.ngs.ru/news/avatars/default.png" class="ngs-comment__user-photo" width="30" height="30" alt="" /><span class="ngs-comment__user-name">простой <sup>гость</sup></span><span class="ngs-comment__user-extra"><span class="ngs-comment__date">21 янв 2017</span><span class="ngs-comment__date">13:51</span></span></span></span><span class="ngs-comment__content">Если честно, то мало чего положительного можно сказать про Ленина. Нового идеологического и философского течения он не изобрёл - все его труды лишь комментарии Маркса и Энгельса. Организатор и вдохновитель революции и свержения царизма из...&nbsp; <span class="ngs-comment__content-else">Далее</span></span></span></a></li></ul><div class="ngs-comments-box__actions"><a class="ngs-comments-button ngs-comments-button_add-link" href="http://news.ngs.ru/comments/50243001/#form"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Добавить комментарий</span></a><a class="ngs-comments-button ngs-comments-button_all-link" href="http://news.ngs.ru/comments/50243001/"><span class="ngs-comments-button__i"></span><span class="ngs-comments-button__name">Все комментарии</span></a></div></div><script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ngsPreviewCommentsBox.js?2979"></script><div class="news-banner" style="overflow: hidden"><script src='//reklama4.ngs.ru/ap-js/?pid=39663&region=projectParam[region]&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>
<strong class="nn-page-tit no-print">Читайте также</strong><ul class="nn-twocolumn-box no-print"><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/more/50243031/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/bb02ea5243892bbb6c021b275fad4fdd08e0b399_80_80_c.jpg" alt="«Я готов понести наказание»" /><strong class="nn-article-in-view__tit">«Я готов понести наказание»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-21">[21.01]</time><span class="nn-article-in-view__subtit-text">Владелец рухнувшего конного клуба «Аллюр» признал в суде свою вину и попросил прощения у родственников погибших </span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 8183</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50243031%2F" data-ga-event="Блок Читайте также">комментариев: 28</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/more/50242971/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/0af21d84955d21db29fb840d7b50fe0201e789d7_80_80_c.jpg" alt="Справились сами (видео)" /><strong class="nn-article-in-view__tit">Справились сами (видео)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-21">[21.01]</time><span class="nn-article-in-view__subtit-text">Жители крупного микрорайона собрали деньги и ночью убрали гигантский сугроб за свой счет — городские дорожники приехали на место, когда снег уже почти вывезли</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13432</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50242971%2F" data-ga-event="Блок Читайте также">комментариев: 139</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/more/50241731/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/9ff6d20f2c805d66a9ba19c76733d5d00c70cf81_80_80_c.jpg" alt="Под колпаком ЦРУ" /><strong class="nn-article-in-view__tit">Под колпаком ЦРУ</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01]</time><span class="nn-article-in-view__subtit-text">Американские разведчики признались, что следили за новосибирцами полвека — их интересовали поездки Хрущева и секретные научные разработки</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 26262</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50241731%2F" data-ga-event="Блок Читайте также">комментариев: 149</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/more/50241971/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/713fe75db23715e4e32299cee62c2074024b31b3_80_80_c.JPG" alt="Коварные няшки" /><strong class="nn-article-in-view__tit">Коварные няшки</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01]</time><span class="nn-article-in-view__subtit-text">Новосибирцы массово превращают себя в персонажей аниме с помощью модного приложения — программа делает огромные глаза, но получает доступ к личным данным</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 25931</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50241971%2F" data-ga-event="Блок Читайте также">комментариев: 84</a></span></div></li><li class="nn-twocolumn-box__item nn-article-in-view"><a href="http://news.ngs.ru/more/50241381/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/79e3aeab898ae15464b34bafdc2a3d7902984fe6_80_80_c.JPG" alt="«Я закрыла голову руками»" /><strong class="nn-article-in-view__tit">«Я закрыла голову руками»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01]</time><span class="nn-article-in-view__subtit-text">Девушка, выжившая при обрушении конного клуба, рассказала подробности трагедии — благодаря счастливой случайности она отделалась легкими травмами</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 59770</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50241381%2F" data-ga-event="Блок Читайте также">комментариев: 177</a></span></div></li><li class="nn-twocolumn-box__item nn-twocolumn-box__item_even nn-article-in-view"><a href="http://news.ngs.ru/more/50240591/" class="nn-article-in-view__content" data-ga-event="Блок Читайте также"><img class="nn-article-in-view__photo" src="https://static.ngs.ru//news/54/preview/b6e6a20e94346fe74a7d6fb1e87e46380cd59ef6_80_80_c.jpg" alt="Вековая железяка (фото)" /><strong class="nn-article-in-view__tit">Вековая железяка (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01]</time><span class="nn-article-in-view__subtit-text">На чердаке музея нашли документы и огромный бак возрастом почти в 100 лет: находки пролили свет на историю бизнес-центра прошлого века</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 24500</span><span class="nn-views-informer__item"><a href="https://ngs.ru/customUrlComments/?url=http%3A%2F%2Fnews.ngs.ru%2Fmore%2F50240591%2F" data-ga-event="Блок Читайте также">комментариев: 43</a></span></div></li></ul><div class="nn-more-box no-print"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="/articles/" data-ga-event="Блок Читайте также">все статьи</a></span></div></div>
<div class="place-center"><script src='//reklama2.ngs.ru/ap-js/?pid=1675&sub=2&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div><section class="nn-twocolumn-box"><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project" href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">НГС.БИЗНЕС</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50241551/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/2cde63305a28815dfb468533af88f7391c87a1e6_80_80_c.jpg" alt="Покупают целый город" /><strong class="nn-article-in-view__tit">Покупают целый город</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01.17]</time><span class="nn-article-in-view__subtit-text">Компании из Перми разрешили купить интернет-провайдера «Электронный город» — эксперты оценили сделку в 40 млн долл. и рассказали о последствиях для новосибирцев</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11801</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50241551/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 81</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://business.ngs.ru/article/50235071/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.БИЗНЕС"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/06a0d9b2178fea0c8e902fbdbdb62e660d2c021f_80_80_c.jpg" alt="Прикрыли лавочку" /><strong class="nn-article-in-view__tit">Прикрыли лавочку</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-19">[19.01.17]</time><span class="nn-article-in-view__subtit-text">Новосибирские власти резко сократили число киосков в городе — их места займут сетевые гиганты и банкоматы</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 13979</span><span class="nn-views-informer__item"><a href="http://business.ngs.ru/article/50235071/comments/" data-ga-event="Блок НГС.БИЗНЕС">комментариев: 127</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://business.ngs.ru" data-ga-event="Блок НГС.БИЗНЕС">весь НГС.БИЗНЕС</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project" href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">АФИША</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50239591/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/2a7977243d7ac2ea23f6555ed7b178320404a147_80_80_c.jpg" alt="Выходные с НГС: Вин Дизель, фотосессия с лисой и выставка художника, который пытался спасти Новосибирск  " /><strong class="nn-article-in-view__tit">Выходные с НГС: Вин Дизель, фотосессия с лисой и выставка художника, который пытался спасти Новосибирск  </strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01.17]</time><span class="nn-article-in-view__subtit-text"></span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 10759</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50239591/" data-ga-event="Блок АФИША">комментариев: 5</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://afisha.ngs.ru/news/more/50235281/" class="nn-article-in-view__content"  data-ga-event="Блок АФИША"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/879d8a75b6cf689e8d2f9f5bf5e7fd790645d418_80_80_c.jpg" alt="Кнуты и пряники (фото)" /><strong class="nn-article-in-view__tit">Кнуты и пряники (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-19">[19.01.17]</time><span class="nn-article-in-view__subtit-text">Фоторепортаж 18+ с первой клубной BDSM-вечеринки в городе: подвешивание на крючьях, голые груди, строгие госпожи, их рабы — и страшная дырка для селфи</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 30465</span><span class="nn-views-informer__item"><a href="http://afisha.ngs.ru/news/comments/50235281/" data-ga-event="Блок АФИША">комментариев: 113</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://afisha.ngs.ru" data-ga-event="Блок АФИША">вся АФИША</a></span></div></div></section><div class="nn-banner-page"><script src='//reklama4.ngs.ru/ap-js/?pid=35243&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project" href="http://she.ngs.ru" data-ga-event="Блок SHE">SHE</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50240491/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/ffc095594d49f22398609e1138a1045c0fc0237e_80_80_c.jpg" alt="«Хочу щеки как в Голливуде»" /><strong class="nn-article-in-view__tit">«Хочу щеки как в Голливуде»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01.17]</time><span class="nn-article-in-view__subtit-text">4 новые процедуры, которые изменят вас до неузнаваемости: пациенты хотят сделать скулы, увеличить интимные органы, подтянуть глаза и готовы платить за это бешеные деньги</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 15109</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50240491/" data-ga-event="Блок SHE">комментариев: 184</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://she.ngs.ru/news/more/50240421/" class="nn-article-in-view__content"  data-ga-event="Блок SHE"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/6fad0582b53d727b7eebe53c46330d60046dd96c_80_80_c.jpg" alt="Живот здесь больше не живет" /><strong class="nn-article-in-view__tit">Живот здесь больше не живет</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01.17]</time><span class="nn-article-in-view__subtit-text">«Знакомьтесь, это ваш живот» — вот он, тот случай, когда вы точно не произнесете «приятно познакомиться»</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 6564</span><span class="nn-views-informer__item"><a href="http://she.ngs.ru/news/comments/50240421/" data-ga-event="Блок SHE">комментариев: 5</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://she.ngs.ru" data-ga-event="Блок SHE">весь SHE</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project" href="http://realty.ngs.ru" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">НГС.НЕДВИЖИМОСТЬ</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50238991/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/a3df4b23ef265cb5e82788712df36bc21be7ec53_80_80_c.JPG" alt="Своя хрущевка ближе" /><strong class="nn-article-in-view__tit">Своя хрущевка ближе</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01.17]</time><span class="nn-article-in-view__subtit-text">«Вторичка» стала дешевле и популярнее новостроек — эксперты рассказали, пора ли покупать квартиру и на что могут рассчитывать сегодняшние арендаторы</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 22988</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50238991/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 159</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://realty.ngs.ru/articles/50235471/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/1fb1791a9db8acd8552fb4abecb2d03c1e774cf9_80_80_c.jpg" alt="Неприятные осадочки (фоторепортаж)" /><strong class="nn-article-in-view__tit">Неприятные осадочки (фоторепортаж)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-18">[18.01.17]</time><span class="nn-article-in-view__subtit-text">Как убирают снег в новых комплексах: их жители платят за это тысячи рублей в месяц, но буксуют на нечищеных парковках и боятся весны</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 18891</span><span class="nn-views-informer__item"><a href="http://realty.ngs.ru/articles/comments/50235471/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">комментариев: 42</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://realty.ngs.ru/articles/" data-ga-event="Блок НГС.НЕДВИЖИМОСТЬ">все статьи НГС.НЕДВИЖИМОСТЬ</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project" href="http://auto.ngs.ru" data-ga-event="Блок НГС.АВТО">НГС.АВТО</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50240711/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/61113fb5006921498610eb17cf98a9370b635627_80_80_c.jpg" alt="АИ-92 по 40 рублей: уже в этом году" /><strong class="nn-article-in-view__tit">АИ-92 по 40 рублей: уже в этом году</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01.17]</time><span class="nn-article-in-view__subtit-text">Цены на бензин вновь скакнули вверх — НГС узнал, где продают топливо еще по старым ценам</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11028</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50240711/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 132</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://auto.ngs.ru/articles/50238881/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.АВТО"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/92506a6142e76f905b35b1143204aaa50a4120bf_80_80_c.jpg" alt="Круче BMW X5 (фото)" /><strong class="nn-article-in-view__tit">Круче BMW X5 (фото)</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-19">[19.01.17]</time><span class="nn-article-in-view__subtit-text">Обзор: новый немецкий седан стал агрессивней даже BMW X5, но его самый важный размер — всего 14 сантиметров</span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 9349</span><span class="nn-views-informer__item"><a href="http://auto.ngs.ru/articles/50238881/comments/" data-ga-event="Блок НГС.АВТО">комментариев: 28</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://auto.ngs.ru/articles/" data-ga-event="Блок НГС.АВТО">все статьи НГС.АВТО</a></span></div></div></section><section class="nn-twocolumn-box__item"><header class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_project" href="http://nsk.zarplata.ru" data-ga-event="Блок НГС.РАБОТА">НГС.РАБОТА</a></header><ul class="nn-articles-list-box"><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50240331/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/247a338d668a3220d7dd85b7a77f855700917881_80_80_c.jpg" alt="«Киномеханик сейчас вымирающая профессия»" /><strong class="nn-article-in-view__tit">«Киномеханик сейчас вымирающая профессия»</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-20">[20.01.17]</time><span class="nn-article-in-view__subtit-text">Журналист Зарплата.ру побывала там, куда не пускают зрителей, — и узнала о работе сотрудников кинотеатра </span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 5677</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50240331/" data-ga-event="Блок НГС.РАБОТА">комментариев: 5</a></span></div></li><li class="nn-articles-list-box__item nn-article-in-view"><a href="http://nsk.zarplata.ru/articles/50235971/" class="nn-article-in-view__content"  data-ga-event="Блок НГС.РАБОТА"><img class="nn-article-in-view__photo" src="//static.ngs.ru//news/54/preview/9e0920d0143b15f1972c3ec61766d89908045862_80_80_c.jpg" alt="Я б в начальники пошел" /><strong class="nn-article-in-view__tit">Я б в начальники пошел</strong><strong class="nn-article-in-view__subtit"><time class="nn-article-in-view__time" datetime="2017-01-18">[18.01.17]</time><span class="nn-article-in-view__subtit-text">Реально ли стать хорошим боссом в молодом возрасте — мнения и советы экспертов </span></strong></a><div class="nn-views-informer"><span class="nn-views-informer__item">прочтений: 11274</span><span class="nn-views-informer__item"><a href="http://nsk.zarplata.ru/articles/comments/50235971/" data-ga-event="Блок НГС.РАБОТА">комментариев: 6</a></span></div></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="http://nsk.zarplata.ru/articles/" data-ga-event="Блок НГС.РАБОТА">все статьи НГС.РАБОТА</a></span></div></div></section></section>
<div class="nn-box nn-last-online-box nn-last-online-box_inner"><div class="nn-tab-box"><a class="nn-tab-box__tit nn-tab-box__tit_online" data-ga-event="Блок Прямой эфир" href="/conferences/online/">Прямой эфир</a></div><ul class="nn-twocolumn-box"><li class="nn-twocolumn-box__item  nn-article-in-view"><a class="nn-article-in-view__content" href="http://news.ngs.ru/conference/4331/" data-ga-event="Блок Прямой эфир"><img class="nn-article-in-view__photo" src="https://static.ngs.ru/news/preview_conferences/6655dab0f04973ceeae56ce7f466bbd9063dd048_80_80_c.jpg" alt="" /><strong class="nn-article-in-view__tit">Губернатор Городецкий: итоги 2016 года</strong><p class="nn-article-in-view__subtit"><span class="nn-article-in-view__subtit-text">29 декабря в прямом эфире НГС губернатор Новосибирской области Владимир Городецкий отвечал на ваши вопросы</span></p></a></li><li class="nn-twocolumn-box__item  nn-twocolumn-box__item_even nn-article-in-view"><a class="nn-article-in-view__content" href="http://news.ngs.ru/conference/4321/" data-ga-event="Блок Прямой эфир"><img class="nn-article-in-view__photo" src="https://static.ngs.ru/news/preview_conferences/49f758e6f35b49240c01c8ea9b181bf7008b42a9_80_80_c.jpg" alt="" /><strong class="nn-article-in-view__tit">Мэр Новосибирска: каким город станет в 2017 году</strong><p class="nn-article-in-view__subtit"><span class="nn-article-in-view__subtit-text">28 декабря в прямом эфире НГС мэр Новосибирска Анатолий Локоть отвечал на ваши вопросы</span></p></a></li></ul><div class="nn-more-box"><div class="nn-more-box__button"><span class="nn-more-box__button-inn"><a href="/conferences/online/" data-ga-event="Блок Прямой эфир">все онлайн-конференции</a></span></div></div></div>

    
        </div>
    </div>

    <div class="nn-left-side">
        
        <div class="adv" ><script src='//reklama4.ngs.ru/ap-js/?pid=55&sub=1&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div>

<script type="text/javascript">

	jQuery(window).load(function() {

		new CarouselRibbon(jQuery('#ribbon-news-carousel'), {
			numberElems: 22
		});
	});

</script>
<div class="nn-box ribbon-news"><h2 class="ribbon-news-tit"><a href="/news/all/">Лента новостей</a></h2><span class="ribbon-news-icons"><a class="nn-ico nn-ico_rss-news" href="//news.ngs.ru/rss/" title="RSS.Последние новости" rel="nofollow"></a><a class="nn-ico nn-ico_ya-widget" href="http://www.yandex.ru/?add=23931&from=promocode" title="Добавить виджет на Яндекс" target="_blank"></a></span><div class="ribbon-news-carousel" id="ribbon-news-carousel"><div class="ribbon-news-button ribbon-news-button_up disab js-carousel-up"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-shadow js-carousel-shadow-top" style="display: none;"><span class="ribbon-news-shadow-top"></span></div><div class="ribbon-news-carousel-container js-carousel-container"><ul class="ribbon-news-carousel__list"><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50243121/"><time datetime="2017-01-21T17:13">17:13</time> Пакет с 900 тысячами рублей больше часа лежал незамеченным в баре</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50243091/"><time datetime="2017-01-21T16:50">16:50</time> Поклонники лучшего архитектора Новосибирска открыли выставку к его дню рождения<br> (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50243111/"><time datetime="2017-01-21T16:14">16:14</time> Змея и пугливый хорек стали фотомоделями в Новосибирске (фоторепортаж)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50243071/"><time datetime="2017-01-21T15:19">15:19</time> Спасатели попросили новосибирцев не выезжать на трассы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50243031/"><time datetime="2017-01-21T14:37">14:37</time> Владелец рухнувшего конного клуба признал вину в суде (обновлено)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50243021/"><time datetime="2017-01-21T14:08">14:08</time> Пожилой рыбак умер в безлюдном месте на реке Обь</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50243001/"><time datetime="2017-01-21T13:30">13:30</time> Новосибирские коммунисты устроили митинг в честь Ленина в центре города (фоторепортаж)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242971/"><time datetime="2017-01-21T12:39">12:39</time> Новосибирцы убрали гигантский сугроб с дороги за свои деньги (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242951/"><time datetime="2017-01-21T12:05">12:05</time> Женщина серьезно ранила гражданского мужа во время ссоры</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242931/"><time datetime="2017-01-21T11:15">11:15</time> Следователи предъявили обвинение арендатору обрушившегося конного клуба </a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242281/"><time datetime="2017-01-21T10:30">10:30</time> Синоптики рассказали, как долго в Новосибирске будут снегопады и аномальное тепло</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242671/"><time datetime="2017-01-21T10:00">10:00</time> Медики пообещали бесплатно помочь 700 мечтающим о детях женщинам</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242061/"><time datetime="2017-01-21T08:15">08:15</time> Одежду для всей семьи распродают со скидками до 80 %</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241891/"><time datetime="2017-01-21T08:09">08:09</time> В Новосибирске набирает популярность похудение без диет и изнурительных тренировок</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://dom.ngs.ru/STATI-O-REMONTE/v_prigorode_stroyat_kottedzhi_deshevle_dvukh_millionov/50241271/"><time datetime="2017-01-21T08:06">08:06</time> В пригороде строят коттеджи дешевле двух миллионов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50238191/"><time datetime="2017-01-21T08:03">08:03</time> Программирование дистанционно в СибГУТИ: получить высшее образование без багов</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242621/"><time datetime="2017-01-20T19:15">19:15</time> Рассказ выжившей девушки, новое приложение для милых фото и другие главные новости</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242651/"><time datetime="2017-01-20T19:12">19:12</time> Одинокого ребенка привязали к кровати в больнице (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242521/"><time datetime="2017-01-20T18:25">18:25</time> Генетически дружелюбный лис Ральф переехал из Новосибирска в Красноярск (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242291/"><time datetime="2017-01-20T17:20">17:20</time> Неизвестные собирали во «ВКонтакте» деньги на лечение несуществующей девочки (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242221/"><time datetime="2017-01-20T17:10">17:10</time> Мэрия назвала улицы, которым грозит затопление из-за неубранного снега</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242241/"><time datetime="2017-01-20T16:58">16:58</time> Мужчина вышел рано утром на работу и пропал (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242101/"><time datetime="2017-01-20T16:47">16:47</time> В Новосибирске набрали участников для издевательского караоке-шоу с питоном (видео)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242171/"><time datetime="2017-01-20T16:41">16:41</time> Власти начали массовые проверки крыш после обрушения конного клуба</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241731/"><time datetime="2017-01-20T16:15">16:15</time> В рассекреченных документах ЦРУ найдены тысячи упоминаний о Новосибирске (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50242041/"><time datetime="2017-01-20T15:42">15:42</time> Бывшего работника «Толмачёво» признали виновным в аварии с самолетом</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241971/"><time datetime="2017-01-20T15:27">15:27</time> Новосибирцы принялись превращать себя в героев аниме (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241821/"><time datetime="2017-01-20T14:45">14:45</time> Денис Иванов открыл первый ресторан в формате «изакая» (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241831/"><time datetime="2017-01-20T14:30">14:30</time> На Бердском шоссе иномарка ударилась о маршрутку и отлетела в столб (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241721/"><time datetime="2017-01-20T14:00">14:00</time> Застрявшие в Китае новосибирцы отправились домой через Владивосток</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241691/"><time datetime="2017-01-20T13:40">13:40</time> Пьяную мать оштрафовали за сломанное плечо младенца</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241611/"><time datetime="2017-01-20T13:15">13:15</time> Новосибирцы стали реже подделывать больничные листы</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241601/"><time datetime="2017-01-20T12:57">12:57</time> Устроившему смертельное ДТП водителю «Лэнд Крузера» вынесли приговор (репортаж)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241401/"><time datetime="2017-01-20T12:15">12:15</time> Выезд на Красный проспект перекрыли на полтора месяца (схема)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241381/"><time datetime="2017-01-20T12:04">12:04</time> Чудом выжившая девушка рассказала об обрушении конного клуба</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50240591/"><time datetime="2017-01-20T11:52">11:52</time> На чердаке музея нашли редкие документы и уникальный бак (фото)</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241281/"><time datetime="2017-01-20T11:27">11:27</time> Молодых продавцов концентрированного героина посадили на 20 лет</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241321/"><time datetime="2017-01-20T11:26">11:26</time> Курс рубля резко упал после заявлений вице-премьера о покупке валюты</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241261/"><time datetime="2017-01-20T11:06">11:06</time> Облачные поля несут в Новосибирск метели и потепление</a></li><li class="ribbon-news-carousel__item"><a class="ribbon-news-carousel__link" href="http://news.ngs.ru/more/50241141/"><time datetime="2017-01-20T10:46">10:46</time> Пойман водитель КамАЗа, который вываливал строительный мусор на берег Оби (фото)</a></li></ul></div><div class="ribbon-news-shadow js-carousel-shadow-bottom" style="display: none;"><span class="ribbon-news-shadow-bottom"></span></div><div class="ribbon-news-button ribbon-news-button_down js-carousel-down"><span class="ribbon-news-button-inner"></span></div><div class="ribbon-news-button js-carousel-link-all" style="display: none;"><a href="/news/all/"><span class="ribbon-news-button__all">Все новости</span></a></div></div></div>

<div class="news-search-form news-search-form_small"><form action="/search/" method="get" name="search" onsubmit="return searchSubmit(this);"><input type="hidden" name="send" value="1" /><div class="news-search-form-field"><input type="text" name="keywords" class="news-search-form-inp-text" maxlength="255" placeholder="Поиск" autocomplete="off" value="" /></div><div class="news-search-form-butt"><button type="submit" class="news-search-form-button"><span class="news-search-form-loupe-ico"></span></button></div></form></div><div class="adv" ><script src='//reklama2.ngs.ru/ap-js/?pid=3205&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29&sub=2&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div>
<div class="nn-box nn-vote-box js-from-fixed-top-banner" data-ra="54.224.77.253" data-xri="54.224.77.253"><h2 class="news-vote">Голосуй!</h2><table border="0" cellpadding="2" cellspacing="0" width="100%"><tr><td colspan="2" width="100%"><form action="http://vote.ngs.ru?apid=12451" method="post"><input type="hidden" name="pid" value="12451" /><input type="hidden" name="domain" value="news.ngs.ru" /><div id="poll-block"><div class="vote"><div class="vote-ttl">Нужно ли навсегда запретить парковку на пл. Ленина (напротив магазина «Л'Этуаль»)?</div><div class="vote-quest" id="a62651"><label for="item62651"><input type="radio" value="62651" name="item" id="item62651">Да</label></div><div class="vote-quest" id="a62661"><label for="item62661"><input type="radio" value="62661" name="item" id="item62661">Нет</label></div><div class="vote-quest" id="a62671"><label for="item62671"><input type="radio" value="62671" name="item" id="item62671">Затрудняюсь ответить</label></div><div class="vote-submit"><input type="submit" value="голосовать" /></div><div class="vote-links"><a href="http://vote.ngs.ru/?apid=12451" rel="nofollow">результаты</a> | <a href="http://vote.ngs.ru" rel="nofollow">все голосования</a></div></div></div></form></td></tr></table></div><div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=1990&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div><div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=29171&sub=2&region=54&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div><br><h2 class="nn-box-tit">Авторские колонки</h2><article class="nn-box nn-blog-box"><strong class="nn-blog-box__theme"><a class="nn-blog-box__theme-link" href="http://afisha.ngs.ru/blogs/category/cook/">Еда со Стасом Соколовым</a></strong><div class="nn-blog-box__content"><a class="nn-blog-box__photo-cover" href="http://afisha.ngs.ru/blogs/category/cook/"><img class="nn-blog-box__photo" src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_77_57_c.jpg" width="77" height="57" alt="" /></a><a class="nn-blog-box__desc" href="http://afisha.ngs.ru/blogs/more/50219061/"><strong class="nn-blog-box__tit">Волшебные пузырьки: как выбрать вкусное шампанское за 300, 500 и 700 рублей</strong><span class="nn-blog-box__subtit"></span></a></div></article>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
jQuery(window).load(function() {
if (window.VK && window.VK.Widgets) {VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "245", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 23395094);}
});
</script>
<div id="ok_group_widget" style="margin: 20px 0;"></div>
<script>
!function (d, id, did, st) {
    var js = d.createElement("script");
    js.src = "https://connect.ok.ru/connect.js";
    js.onload = js.onreadystatechange = function () {
        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
                this.executed = true;
                setTimeout(function (){
                    OK.CONNECT.insertGroupWidget(id,did,st);
                }, 0);
            }
        }}
    d.documentElement.appendChild(js);
}(document,"ok_group_widget","54884265689090","{width:240,height:220}");
</script>

            
                
    
    
<section class="block-wday block-wday_col"><header class="block-wday__header"><h2 class="block-wday__title"><span class="block-wday__title-text">Новости звёзд</span></h2></header><div class="block-wday__content"><ul class="block-wday__list"><li class="block-wday__item"><a href="http://www.wday.ru/krasota-zdorovie/beauty-gid/natalya-krasko-i-esche-6-zvezd-kotoryih-sostarilo-zamujestvo/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=krasota-zdorovie" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/36/c7/ba/36c7ba50a7ffcb46b9a3ebcbf44a641e/80x60_0_82137f96c364159bc210080e84fbed1b@300x182_0xc0a839a2_19736678471484914837.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Наталья Краско и еще 5 звезд, которых состарил брак</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/stil-zhizny/vibor-redakcii/v-prorub-s-golovoy-sibiryaki-o-kupanii-na-kreschenie/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/e5/fe/50/e5fe502166b8e92a8c93dc3c37fe997f/80x60_0_f2a51cb2417c6dbe9f5e3d4e618eb428@300x182_0xc0a839a2_6421731061484903157.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">В прорубь с головой: сибиряки о купании на Крещение</strong></a></li><li class="block-wday__item"><a href="http://www.wday.ru/stil-zhizny/novosty/statistika-podtverdila-pugachevu-lyubyat/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s2.hsmedia.ru/49/37/58/493758d51eebe9b93f8f073a4bee0d2f/80x60_0_c8911c4076770f08ebaa9b370d3beafb@235x142_0xc0a839a2_9048948711484911924.gif" class="block-wday__item-image"><strong class="block-wday__item-title">Рейтинг не врет: &#171;Огонек&#187; с Пугачевой &#8211; лидер просмотров</strong></a></li><li class="block-wday__item block-wday__item_even"><a href="http://www.wday.ru/stil-zhizny/vibor-redakcii/derjis-shoubiz-kak-povtorit-uspeh-buzovoy/?utm_medium=partner&utm_source=ngs.ru&utm_campaign=stil-zhizny" class="block-wday__item-link" target="_blank"><img src="http://n1s1.hsmedia.ru/51/0c/13/510c1383f7c06daafdf1d3e885d4c36d/80x60_0_c2a466c2f443bc58ed06f078ece21475@235x143_0xc0a839a2_13311253431484748537.jpeg" class="block-wday__item-image"><strong class="block-wday__item-title">Как повторить успех Бузовой: пошаговая инструкция</strong></a></li></ul></div></section>



    </div>

    <div class="nn-right-side" data-elem="fixed-block-parent">
        <div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=10187&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div>
<div class="subscribe-newsletter-block">
		<div class="subscribe-newsletter-block__title">Новости дня<br>и лучшее за неделю</div>
		<a href="http://news.ngs.ru/subscription/" class="subscribe-newsletter-block_link">
			<span class="subscribe-newsletter-block__text-link">Подписаться</span>
		</a>
	</div>
<div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama4.ngs.ru/ap-js/?pid=65&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=66&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=68&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=69&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=70&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=71&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>


<div class="nn-box nn-firms-box"><ul class="nn-firms-box__list js-firms-list" data-count-news="15"><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50238191/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/53a590f96d502702bcba6766de1f737f0a14ea28_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Программирование дистанционно в СибГУТИ: получить высшее образование без багов</strong><span class="nn-firms-box__views">прочтений: 2400</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://dom.ngs.ru/STATI-O-REMONTE/v_prigorode_stroyat_kottedzhi_deshevle_dvukh_millionov/50241271/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/a40ab5bc255ecc2dee6c82dc0eafbb8c00bd911b_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В пригороде строят коттеджи дешевле двух миллионов</strong><span class="nn-firms-box__views">прочтений: 11051</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50241891/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/c3066ac218c5433c1d6aa1b46b7636220d8e611e_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">В Новосибирске набирает популярность похудение без диет и изнурительных тренировок</strong><span class="nn-firms-box__views">прочтений: 3314</span></a></li><li class="nn-firms-box__item _nsk"><a class="nn-firms-box__link _no-marker" href="http://news.ngs.ru/more/50242061/"><img class="nn-firms-box__photo" src="//static.ngs.ru//news/54/preview/3e5759c4c5ea65bd030a5be743f51b6c05c5e2ed_79_59_c.jpg" alt="" /><strong class="nn-firms-box__subtit">Одежду для всей семьи распродают со скидками до 80 %</strong><span class="nn-firms-box__views">прочтений: 3874</span></a></li></ul><div class="nn-firms-box__button"><a class="nn-firms-box__button-link" href="/news/commercial/"><span class="nn-firms-box__button-text">все материалы</span></a></div></div>

<div class="adv"><!-- /81006599/hmiru-ngs/hmiru-ngs01 -->
<div id='div-gpt-ad-1459420035981-0' style='height:400px; width:240px;'>
</div>
</div>
<div class="adv"><!-- /81006599/hmiru-ngs/ngs04 -->
<div id='div-gpt-ad-1459947390397-0' style='height:400px; width:240px;'></div>
</div>

<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
<div class="adv"><script src='//reklama4.ngs.ru/ap-js/?pid=62&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div><div class="nn-text-adv-box js-text-adv-box">
<div class="nn-text-adv-box__tit">Реклама</div>
<div class="nn-text-adv-box__links js-text-adv-links-box">

<script src='//reklama3.ngs.ru/ap-js/?pid=22648&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22668&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=22688&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=22608&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=43423&sub=4&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=43393&sub=4&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=30452&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=43403&sub=3&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=43413&sub=3&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
<span style="font-size:11px; color:#b5b5b5">Дополнительная информация доступна при наведении курсора на ссылку</span>
</div>
</div>
<script src='//reklama4.ngs.ru/ap-js/?pid=160&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=64&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>
</div><script src='//reklama2.ngs.ru/ap-js/?pid=25861&sn=news.ngs.ru&ru=more&ts=1484994712&avc=4&doh=0'></script>


<!-- HS Media - RU - Regions - 240x400 - Adblocking -->
<script type='text/javascript'>
<!--//<![CDATA[
 if (window.abp) {

   document.MAX_ct0 ='INSERT_CLICK_URL';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=375404");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

}
//]]>--></script>
    </div>

</div>


<footer data-elem="fixed-block-bottom-point"><div class="nn-footer"><div class="nn-footer__top"><div class="nn-footer__column"><strong class="nn-footer-list__title">Информация</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" target="_blank" href="http://info.ngs.ru/price/ngs54/news/#table">Реклама на сайте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="mailto:news@ngs.ru">Обратная связь</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/vacancies/">Вакансии Редакции</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link js-your-news-button" href="#">Сообщи свою новость</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/more/32889/">Покупаем видео</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Разделы</strong><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/longreads/">Спецпроекты</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/news/commercial/">Коммерческие новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://vote.ngs.ru/">Опросы</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="http://press.ngs.ru/">НГС.ПРЕСС</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/conferences/online/">Прямой эфир</a></li></ul></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Рубрики</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/society/">Общество</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/business/">Экономика</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/tech/">Технологии</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/auto/">Транспорт</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/criminal/">Безопасность</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/nature/">Природа</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link" rel="nofollow" href="/relax/">Отдых</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Подписки</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _news" rel="nofollow" href="/subscription/">Новости дня и лучшее за неделю</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _push" rel="nofollow" target="_blank" href="https://push.ngs.ru/?region=54">Включить оповещения</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/" rel="nofollow">RSS. Последние новости</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _rss" href="http://news.ngs.ru/rss/articles/" rel="nofollow">RSS. Последние статьи</a></li></ul></noindex></div><div class="nn-footer__column"><strong class="nn-footer-list__title">Мы в соцсетях</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _vk" target="_blank" href="https://vk.com/news_ngs">ВКонтакте</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _fb" target="_blank" href="https://www.facebook.com/newsngs/">Facebook</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _tw" target="_blank" href="https://twitter.com/top_ngs_news">Twitter</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _odnk" target="_blank" href="https://ok.ru/ngs.54">Одноклассники</a></li><li class="nn-footer-list__item"><a class="nn-footer-list__link _icon _inst" target="_blank" href="https://www.instagram.com/ngs_news/">Instagram</a></li></ul></noindex></div><div class="nn-footer__column _last"><strong class="nn-footer-list__title">Мобильное приложение</strong><noindex><ul class="nn-footer-list"><li class="nn-footer-list__item"><a class="nn-footer-list__btn _appstore" target="_blank" href="http://itunes.apple.com/ru/app/id449113802?mt=8"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _gplay" target="_blank" href="https://play.google.com/store/apps/details?id=ru.ngs.news"></a></li><li class="nn-footer-list__item"><a class="nn-footer-list__btn _mobile" href="http://m.news.ngs.ru/?style=mobile"></a></li></ul></noindex></div></div><div class="nn-footer__bottom"><div class="nn-footer__copyright"><noindex><span class="nn-footer-info-copy">&copy; <a href="http://info.ngs.ru/" target="_blank" rel="nofollow">ООО &laquo;НГС.НОВОСТИ&raquo;</a></span><span class="nn-footer-info-copy"><a href="/credits/" rel="nofollow">Информация об ограничениях</a></span><span class="nn-footer-info-copy">Разработка сайта <a href="http://techno.ngs.ru/" target="_blank">ООО «НГС Технологии»</a></span><span class="nn-footer-info-hsd"><a class="nn-rn-logo" href="http://www.hsdigital.ru/regional-network.html" title="HEARST SHKULEV Digital Regional Network" alt="HEARST SHKULEV Digital Regional Network" target="_blank" rel="nofollow"></a></span><span class="ngs-age-limit_sm ngs-age-limit_18 js-ngs-age-limit"></span><span class="nn-footer__live-internet">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</span></noindex></div><div class="nn-footer__text"><noindex><noindex>Электронное периодическое издание "НГС.НОВОСТИ" (news.ngs.ru)<br />
Зарегистрировано в Федеральной службе по надзору в сфере<br />
массовых коммуникаций, связи и охраны культурного наследия<br />
Свидетельство о регистрации СМИ Эл № ФС77-29543 от 14.09.2007 г.<br />
Адрес учредителя: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br />
Адрес редакции: 630099, Россия, Новосибирск, ул. Ленина, д. 12.<br />
Телефон редакции: +7 (383) 227 00 14.</noindex></noindex></div><div class="nn-footer__text"><noindex><noindex>Распространяется бесплатно. <br />
Публикации с пометкой «Новости компаний» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.<br />
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях.<br />
Редакция не предоставляет справочной информации. <br />
Рубрики SHE, «АФИША», «БИЗНЕС» являются рекламно-информационными приложениями к «НГС.НОВОСТИ». </noindex></noindex></div></div></div></footer>


</div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script><script type="text/javascript" src="http://news.ngs.ru/static/js/build/pages.js?2979"></script><script id="js-mpf-mediator-init" data-counter="2819640">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

                
    <!-- Скрипт чартбита -->
<script async src="https://cdn.onthe.io/io.js/kkJQFtuxAayN"></script>
<!--VK74519574-->
<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script><div class="js-dfp-slot-define"  style="display: none;">googletag.defineSlot('/81006599/hmiru-ngs/hmiru-ngs01', [240, 400], 'div-gpt-ad-1459420035981-0').addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/ngs04', [240, 400], 'div-gpt-ad-1459947390397-0').setTargeting('ngs_04_targ', ['ngs04_news']).addService(googletag.pubads());
  googletag.defineSlot('/81006599/hmiru-ngs/news_ngs01', [980, 90], 'div-gpt-ad-1461214511567-0').addService(googletag.pubads());
</div><div class="nn-popup__cover js-popup-your-news-cover"></div><div class="nn-popup nn-popup-your-news js-popup-your-news"><div class="nn-popup__inner js-popup-your-news-inner"><a class="nn-popup__close js-popup-your-news-close" title="Закрыть"><span class="nn-popup__close-icon"></span></a><div class="nn-popup-your-news__container"><header class="nn-popup-your-news__header"><h2 class="nn-popup-your-news__header-text">Сообщи свою новость</h2></header><div class="nn-popup-your-news__content"><form class="nn-popup-your-news__form" accept-charset="UTF-8" action="/news/mynews/" method="POST" name="uploadForm" target="tmpFrameUpload" enctype="multipart/form-data"><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__text">Здесь вы&nbsp;можете оставить информацию, фотографии и&nbsp;видео с&nbsp;любыми событиями, свидетелями которых вы&nbsp;стали, обо всём, что происходит в&nbsp;городе и&nbsp;области. Ждём. Мы&nbsp;работаем для вас!</span></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Ваше имя</span><input class="nn-popup-your-news__input" type="text" name="name" value=""></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Сообщите новость<span class="nn-popup-your-news__text nn-popup-your-news__text_small"><b>Прикрепите доказательства: </b>ссылки на&nbsp;видео и&nbsp;аудио вставьте в&nbsp;текст сообщения, загрузите фото</span></span><textarea name="content" class="nn-popup-your-news__textarea"></textarea></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Фото</span><div class="nn-popup-your-news__add js-popup-your-news-add"><div class="nn-popup-your-news__photo js-popup-your-news-photo"><label><button class="nn-popup-your-news__button nn-popup-your-news__button-icon" type="button"><span class="nn-popup-your-news__button-text">Загрузить фото</span></button><input type="file" name="attach[]" class="nn-popup-your-news__input_hidden"/></label><div class="nn-popup-your-news__photo-file js-popup-your-news-photo-file"><span class="nn-popup-your-news__photo-text js-popup-your-news-photo-text"></span><span class="nn-popup-your-news__photo-remove js-popup-your-news-photo-remove"></span></div></div></div></div><div class="nn-popup-your-news__row"><span class="nn-popup-your-news__title nn-popup-your-news__text">Эл. почта или телефон</span><input class="nn-popup-your-news__input" type="text" name="email" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_no-margin"><p class="nn-popup-your-news__text">Проверочный код</p><figure class="nn-popup-your-news__figure"><img class="nn-popup-your-news__img js-nn-popup-your-news__captcha"data-param-envtype=""src="http://s.ngs.ru/captcha/?project=news&bg=ffffff&v=1484994712"></figure><input class="nn-popup-your-news__captcha" type="text" name="str" value=""></div><div class="nn-popup-your-news__row nn-popup-your-news__row_err js-popup-your-news-err"><div class="nn-popup-your-news__error"><span class="nn-popup-your-news__text nn-popup-your-news__text_err js-popup-your-news-err-text"></span></div></div><div class="nn-popup-your-news__footer"><span class="nn-popup-your-news__loader js-popup-your-news-loader"></span><button type="reset" class="nn-popup-your-news__reset">Отмена</button><button type="submit" class="nn-popup-your-news__submit">Отправить сообщение</button></div></form><div class="nn-popup-your-news__success js-popup-your-news-success" scrolltop="0" scrollleft="0"><span class="nn-popup-your-news__text">Ваше сообщение отправлено</span><button class="nn-popup-your-news__success-btn js-popup-your-news-close">Закрыть</button></div></div></div></div></div>

</body>
</html>


